<!DOCTYPE html> 
<html class="no-js" lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

	 

		<title>The iRevolution | Bloogger.it</title>   


	
	<link rel="pingback" href="http://www.bloogger.it/wordpress/xmlrpc.php">

	 
		<!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-507bf11b0c84ea04" async="async"></script> -->
		

	<!-- <script type="text/javascript" src="http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/jquery.visible.min.js"></script> -->


	
	
<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta property="og:type" content="article" />
	<meta property="og:title" content="The iRevolution" />
	<meta property="og:url" content="http://www.bloogger.it/2022/05/the-irevolution/" />
	<meta property="og:image" content="http://www.bloogger.it/wordpress/wp-content/uploads/2022/05/jobssteve-200507-001.jpg" />
	<meta property="article:published_time" content="2022-05-07" />
	<meta property="article:modified_time" content="2022-05-03" />
	<meta property="article:author" content="http://www.bloogger.it/author/borri-simone/" />
	<meta property="article:tag" content="High-Tech" />
	<meta property="article:tag" content="Homepage" />
	<meta property="article:tag" content="05 ottobre" />
	<meta property="article:tag" content="07 maggio" />
	<meta property="article:tag" content="apple" />
	<meta property="article:tag" content="bill gates" />
	<meta property="article:tag" content="imac" />
	<meta property="article:tag" content="informatica" />
	<meta property="article:tag" content="ipad" />
	<meta property="article:tag" content="iphone" />
	<meta property="article:tag" content="iwatch" />
	<meta property="article:tag" content="mcintosh" />
	<meta property="article:tag" content="personal computer" />
	<meta property="article:tag" content="steve jobs" />
	<meta property="article:tag" content="©" />
	<meta property="og:site_name" content="Bloogger.it" />
	<meta name="twitter:card" content="summary" />
<!-- /SEO Ultimate -->

<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bloogger.it &raquo; Feed" href="http://www.bloogger.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bloogger.it &raquo; Feed dei commenti" href="http://www.bloogger.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bloogger.it &raquo; The iRevolution Feed dei commenti" href="http://www.bloogger.it/2022/05/the-irevolution/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bloogger.it\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.23"}};
			!function(e,o,t){var a,n,r;function i(e){var t=o.createElement("script");t.src=e,t.type="text/javascript",o.getElementsByTagName("head")[0].appendChild(t)}for(r=Array("simple","flag","unicode8","diversity","unicode9"),t.supports={everything:!0,everythingExceptFlag:!0},n=0;n<r.length;n++)t.supports[r[n]]=function(e){var t,a,n=o.createElement("canvas"),r=n.getContext&&n.getContext("2d"),i=String.fromCharCode;if(!r||!r.fillText)return!1;switch(r.textBaseline="top",r.font="600 32px Arial",e){case"flag":return(r.fillText(i(55356,56806,55356,56826),0,0),n.toDataURL().length<3e3)?!1:(r.clearRect(0,0,n.width,n.height),r.fillText(i(55356,57331,65039,8205,55356,57096),0,0),a=n.toDataURL(),r.clearRect(0,0,n.width,n.height),r.fillText(i(55356,57331,55356,57096),0,0),a!==n.toDataURL());case"diversity":return r.fillText(i(55356,57221),0,0),a=(t=r.getImageData(16,16,1,1).data)[0]+","+t[1]+","+t[2]+","+t[3],r.fillText(i(55356,57221,55356,57343),0,0),a!=(t=r.getImageData(16,16,1,1).data)[0]+","+t[1]+","+t[2]+","+t[3];case"simple":return r.fillText(i(55357,56835),0,0),0!==r.getImageData(16,16,1,1).data[0];case"unicode8":return r.fillText(i(55356,57135),0,0),0!==r.getImageData(16,16,1,1).data[0];case"unicode9":return r.fillText(i(55358,56631),0,0),0!==r.getImageData(16,16,1,1).data[0]}return!1}(r[n]),t.supports.everything=t.supports.everything&&t.supports[r[n]],"flag"!==r[n]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[r[n]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(a=function(){t.readyCallback()},o.addEventListener?(o.addEventListener("DOMContentLoaded",a,!1),e.addEventListener("load",a,!1)):(e.attachEvent("onload",a),o.attachEvent("onreadystatechange",function(){"complete"===o.readyState&&t.readyCallback()})),(a=t.source||{}).concatemoji?i(a.concatemoji):a.wpemoji&&a.twemoji&&(i(a.twemoji),i(a.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='login-with-ajax-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/login-with-ajax/widget/widget.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.bloogger.it/wordpress/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='style-css'  href='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/style.css?ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/responsive.css?ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/custom.css?ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/fonts/font-awesome.min.css?ver=4.6.23' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/www.bloogger.it\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.6.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.9'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/jquery.flexslider.min.js?ver=4.6.23'></script>
<link rel='https://api.w.org/' href='http://www.bloogger.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bloogger.it/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bloogger.it/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='L&#8217;uomo senza fucile' href='http://www.bloogger.it/2022/05/luomo-senza-fucile/' />
<meta name="generator" content="WordPress 4.6.23" />
<link rel="canonical" href="http://www.bloogger.it/2022/05/the-irevolution/" />
<link rel='shortlink' href='http://www.bloogger.it/?p=74428' />
<link rel="alternate" type="application/json+oembed" href="http://www.bloogger.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bloogger.it%2F2022%2F05%2Fthe-irevolution%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bloogger.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bloogger.it%2F2022%2F05%2Fthe-irevolution%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/ie/html5.js"></script>
<script src="http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/ie/selectivizr.js"></script>
<![endif]-->
		<meta property="og:image" content="http://www.bloogger.it/wordpress/wp-content/uploads/2022/05/jobssteve-200507-001.jpg" />
		<meta property="og:description" content="In principio erano loro due. Bill Gates e Steve Jobs, con alcuni loro compagni di studio e d’avventura, si erano lanciati nell’impresa di trasformare quel mastodontico attrezzo che stava cambiando la vita di tutti... Continua a leggere " />

		<style type="text/css" media="screen">
            html { margin-top: 0px !important; }
            * html body { margin-top: 0px !important; }
            </style><style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */
body { font-family: Georgia, serif; }
.boxed #wrapper, .container-inner { max-width: 1200px; }
.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }

#header { background-color: #f2f2f2; }
@media only screen and (min-width: 720px) {
	#nav-header .nav ul { background-color: #f2f2f2; }
}			
				
.site-title a img { max-height: 100px; }
body { background-color: #f2f2f2; }
</style>
</head>

<body class="single single-post postid-74428 single-format-standard Unknown ? Unknown col-2cl full-width topbar-enabled">

<div id="wrapper">


	<header id="header">
	
					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-primario" class="nav container-inner group"><li id="menu-item-56543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-56543"><a href="http://www.bloogger.it">Home</a></li>
</ul></div>
				
				<div class="container">
					<div class="container-inner">		
						<div class="toggle-search"><i class="fa fa-search"></i></div>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="http://www.bloogger.it/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Cerca su Bloogger';" onfocus="if(this.value=='Cerca su Bloogger')this.value='';" value="Cerca su Bloogger" />
	</div>
</form>							</div>
						</div>
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
				
		<div class="container group">
			<div class="container-inner">
				
								<div class="group pad">
					<p class="site-title"><a href="http://www.bloogger.it/" rel="home"><img src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/logob.png" alt="Bloogger.it"></a></p>
										<div id="top_banner"><div id="widget_sp_image-17" class="widget widget_sp_image"><h3>11 Maglie Viola</h3><a href="http://11maglieviola.wixsite.com/florence" id="" target="_self" class="widget_sp_image-image-link" title="copyright Viola.a.Vanvera Pagina Facebook" rel=""><img width="303" height="96" alt="copyright Viola.a.Vanvera Pagina Facebook" class="attachment-full" style="max-width: 100%;" src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/11maglieviola171122-001-1.jpg" /></a></div><div id="widget_sp_image-19" class="widget widget_sp_image"><h3>Antica Occhialeria Firenze</h3><a href="http://www.anticaocchialeria.com/" id="" target="_self" class="widget_sp_image-image-link" title="Antica Occhialeria Firenze" rel=""><img width="255" height="88" alt="Antica Occhialeria Firenze" class="attachment-full" style="max-width: 100%;" src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/AnticaOcchialeria171202-001-1.jpg" /></a></div></div>
					<div class="clear"></div>
				</div>
								

				
									<nav class="nav-container group" id="nav-header">
						<div class="nav-toggle"><i class="fa fa-bars"></i></div>
						<div class="nav-text">AREA</div>
						<div class="menu_citta nav-wrap container"><ul id="menu-secondario" class="nav container-inner group"><li id="menu-item-56501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56501"><a href="http://www.bloogger.it/primo-piano/">Primo Piano</a>
<ul class="sub-menu">
	<li id="menu-item-56502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56502"><a href="http://www.bloogger.it/primo-piano/ambiente/">Ambiente</a></li>
	<li id="menu-item-56503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56503"><a href="http://www.bloogger.it/primo-piano/attualita/">Attualità</a></li>
	<li id="menu-item-56504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56504"><a href="http://www.bloogger.it/primo-piano/economia-e-finanza/">Economia e Finanza</a></li>
	<li id="menu-item-73714" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73714"><a href="http://www.bloogger.it/rubriche/high-tech/">High-Tech</a></li>
	<li id="menu-item-56507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56507"><a href="http://www.bloogger.it/primo-piano/politica/">Politica</a></li>
	<li id="menu-item-56508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56508"><a href="http://www.bloogger.it/primo-piano/sanita/">Sanità</a></li>
	<li id="menu-item-80508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80508"><a href="http://www.bloogger.it/rubriche/web/">Web</a></li>
</ul>
</li>
<li id="menu-item-56509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56509"><a href="http://www.bloogger.it/primo-piano/cultura-e-arte/">Cultura e Arte</a></li>
<li id="menu-item-56514" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-56514"><a href="http://www.bloogger.it/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-56515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56515"><a href="http://www.bloogger.it/rubriche/animali/">Animali</a></li>
	<li id="menu-item-56516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56516"><a href="http://www.bloogger.it/rubriche/moda/">Moda</a></li>
</ul>
</li>
<li id="menu-item-58258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58258"><a href="http://www.bloogger.it/firenze/">Firenze</a></li>
<li id="menu-item-56540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56540"><a href="http://www.bloogger.it/fiorentina/">Fiorentina</a></li>
<li id="menu-item-56521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56521"><a href="http://www.bloogger.it/spettacoli/">Spettacoli</a>
<ul class="sub-menu">
	<li id="menu-item-58523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58523"><a href="http://www.bloogger.it/spettacoli/cinema/">Cinema</a></li>
	<li id="menu-item-58333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58333"><a href="http://www.bloogger.it/spettacoli/musica/">Musica</a></li>
	<li id="menu-item-73722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73722"><a href="http://www.bloogger.it/spettacoli/teatro/">Teatro</a></li>
	<li id="menu-item-73721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73721"><a href="http://www.bloogger.it/spettacoli/televisione/">Televisione</a></li>
</ul>
</li>
<li id="menu-item-56529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56529"><a href="http://www.bloogger.it/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-64976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64976"><a href="http://www.bloogger.it/sport/automobilismo/">Automobilismo</a></li>
	<li id="menu-item-64975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64975"><a href="http://www.bloogger.it/sport/basket/">Basket</a></li>
	<li id="menu-item-58259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58259"><a href="http://www.bloogger.it/sport/calcio/">Calcio</a></li>
	<li id="menu-item-78509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78509"><a href="http://www.bloogger.it/sport/ciclismo/">Ciclismo</a></li>
	<li id="menu-item-58260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58260"><a href="http://www.bloogger.it/sport/motociclismo/">Motociclismo</a></li>
	<li id="menu-item-71736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71736"><a href="http://www.bloogger.it/sport/olimpiadi/">Olimpiadi</a></li>
</ul>
</li>
<li id="menu-item-82634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82634"><a href="http://www.bloogger.it/accadde-oggi/">Accadde oggi</a></li>
<li id="menu-item-82628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82628"><a href="http://www.bloogger.it/rubriche/ombre-rosse/">Ombre Rosse</a></li>
<li id="menu-item-83131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83131"><a href="http://www.bloogger.it/toscana/">Toscana</a>
<ul class="sub-menu">
	<li id="menu-item-83150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83150"><a href="http://www.bloogger.it/toscana/prato/">Prato</a></li>
</ul>
</li>
</ul></div>
					</nav><!--/#nav-header-->
								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">			
			<div class="main">
				<div class="main-inner group">
<section class="content">

	<div class="pad group">

					<article class="post-74428 post type-post status-publish format-standard has-post-thumbnail hentry category-high-tech category-principali tag-05-ottobre tag-07-maggio tag-apple tag-bill-gates tag-imac tag-informatica tag-ipad tag-iphone tag-iwatch tag-mcintosh tag-personal-computer tag-steve-jobs tag-15471">
				<div class="post-inner group">

					<h1 class="post-title">The iRevolution</h1>
					<p class="subtitle">di <a href="http://www.bloogger.it/author/borri-simone/"><span class="rosso_autore">Simone Borri</span></a></p>
					
					<div class="clear"></div>

					<div class="entry ">
						<div class="entry-inner">
							<!-- AddThis Sharing Buttons above --><div id="attachment_83402" style="width: 1010px" class="wp-caption alignright"><img class="size-full wp-image-83402" src="http://www.bloogger.it/wordpress/wp-content/uploads/2022/05/jobssteve-200507-001.jpg" alt="Steve Jobs" width="1000" height="602" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2022/05/jobssteve-200507-001.jpg 1000w, http://www.bloogger.it/wordpress/wp-content/uploads/2022/05/jobssteve-200507-001-300x181.jpg 300w, http://www.bloogger.it/wordpress/wp-content/uploads/2022/05/jobssteve-200507-001-768x462.jpg 768w, http://www.bloogger.it/wordpress/wp-content/uploads/2022/05/jobssteve-200507-001-600x361.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><p class="wp-caption-text">Steve Jobs</p></div>
<p align="justify">In principio erano loro due. <strong>Bill Gates</strong> e <strong>Steve Jobs</strong>, con alcuni loro compagni di studio e d’avventura, si erano lanciati nell’impresa di trasformare quel mastodontico attrezzo che stava cambiando la vita di tutti (aveva già cominciato nella <strong>seconda guerra mondiale</strong>, vinta dagli <em>Alleati</em> anche grazie alla velocità di calcolo della nuova macchina in funzione a <strong>Bletchley Park</strong>) – il <em>calcolatore elettronico</em>, o <strong>computer</strong> – in qualcosa che potesse entrare nelle case di tutti. Ed essere usato da tutti.</p>
<div id="attachment_83403" style="width: 810px" class="wp-caption alignright"><img class="size-full wp-image-83403" src="http://www.bloogger.it/wordpress/wp-content/uploads/2022/05/jobssteve-200507-002.jpg" alt="Steve Jobs e Bill Gates" width="800" height="492" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2022/05/jobssteve-200507-002.jpg 800w, http://www.bloogger.it/wordpress/wp-content/uploads/2022/05/jobssteve-200507-002-300x185.jpg 300w, http://www.bloogger.it/wordpress/wp-content/uploads/2022/05/jobssteve-200507-002-768x472.jpg 768w, http://www.bloogger.it/wordpress/wp-content/uploads/2022/05/jobssteve-200507-002-600x369.jpg 600w" sizes="(max-width: 800px) 100vw, 800px" /><p class="wp-caption-text">Steve Jobs e Bill Gates</p></div>
<p align="justify">C’era un solo problema, anzi due. Il <em>personal computer</em> in casa ci poteva anche entrare, una volta ridotto alle dimensioni di un elettrodomestico qualsiasi. Ma era quanto di più antiestetico potesse esistere, per non parlare della funzionalità. Fino ai primi anni ottanta, non era necessario essere <strong>Alan Turing</strong> per far funzionare un <em>PC</em>, ma avrebbe aiutato moltissimo.</p>
<p align="justify">Fu a quel punto che Bill e Steve presero due strade diverse. La <strong>Microsoft</strong> di Bill si lanciò verso la produzione di macchine e sistemi operativi che invadessero ed egemonizzassero il nascente mercato. La <strong>Apple</strong> di Steve preferì orientarsi invece verso settori dell’utenza all’inizio forse <em>di nicchia</em>, ma destinati invece a crescere di più in prospettiva.</p>
<p align="justify">Rispetto a Bill, Steve era più estetizzante. La sua <em>mela</em> colorata partiva con la pretesa di rendere il mondo di aspetto più gradevole, non soltanto più <em>user friendly</em>. Il suo gioiello non poteva quindi che prendere il nome di una delle varietà più gustose del frutto che aveva scelto come <em>logo</em>. La <strong>McIntosh</strong> è una delle mele più saporite e pregiate del Nordamerica. Finì a dare il nome a quel prodigio della tecnica che si stava progettando a <strong>Cupertino</strong>, in California, dalla parte opposta degli Stati Uniti.</p>
<div id="attachment_83405" style="width: 410px" class="wp-caption alignleft"><img class="wp-image-83405" src="http://www.bloogger.it/wordpress/wp-content/uploads/2022/05/apple-200507-001.png" alt="Logo di Apple" width="400" height="475" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2022/05/apple-200507-001.png 674w, http://www.bloogger.it/wordpress/wp-content/uploads/2022/05/apple-200507-001-253x300.png 253w, http://www.bloogger.it/wordpress/wp-content/uploads/2022/05/apple-200507-001-600x712.png 600w" sizes="(max-width: 400px) 100vw, 400px" /><p class="wp-caption-text">Logo di Apple</p></div>
<p align="justify">Come la mela di Biancaneve, sorprese il mondo il 7 maggio 1988 alla sua prima uscita. L’<strong>iMac G3</strong> era un prodotto rivoluzionario. Era il primo computer <em>all-in-one</em>, che racchiudeva tutto in un monovolume (monitor con processore incorporato) lasciando fuori soltanto le <em>interfaccia</em>, tastiera e <em>mouse</em>. Era finalmente bello a vedersi, nelle cinque varianti <em>Strawberry</em> (rosso), <em>Blueberry</em> (blu), <em>Lime</em> (verde), <em>Grape</em> (viola), and <em>Tangerine</em> (arancio). Eliminava le scomode <em>porte seriali</em> ed i poco pratici e funzionali <em>slot</em> dei <em>floppy disk</em>, sostituendoli con quella tecnologa standard <strong>USB</strong> che avrebbe avuto il futuro ai suoi piedi con la sua semplicità ed universalità di utilizzo.</p>
<p align="justify">Ed era &#8211; soprattutto &#8211; il primo <em>personal</em> a potersi fregiare del suffisso “<em>i</em>”, poiché era già predisposto per navigare su <strong>internet</strong>, la rete che stava aprendo la porta del futuro al mondo. Costava un po’ di più dell’equivalente della concorrenza, ma era una scelta obbligata per i professionisti della <em>grafica</em>. E specialmente sul mercato nordamericano se la batté – e se la batte tutt’ora alla pari, se non meglio – con i cugini della Microsoft, più a lungo ancorati a stili e funzionalità più <em>aziendali</em>.</p>
<p align="justify">Nel 2002 il terzo <em>restyling</em> dell’<strong>iMac</strong> aggiunse il tocco che mancava, lo schermo piatto che eliminava l’ingombro di quel <em>televisore</em> che aveva rappresentato negli anni precedenti il principale problema di arredo domestico.</p>
<p align="justify">Quando passò a miglior vita, nel 2011, <strong>Steve Jobs</strong> poteva ben dirsi orgoglioso di ciò che la sua <em>follia</em> e la sua <em>fame</em> avevano conquistato per il mondo. La sua <em>mela</em> nel frattempo era stata stilizzata di color argento. Ma i colori di cui si tingeva un <strong>iMac</strong> appena acceso erano e restano quelli che abbiamo sognato tutti da ragazzi. E che ci portano inevitabilmente dritti verso il reparto della <strong>Apple</strong> ogni volta che mettiamo piede in un negozio di informatica, o di telefonia.</p>
<p align="justify">Per quella “<em>i</em>” e quella <em>mela</em>, ogni volta che dobbiamo aggiornare il nostro parco macchine, siamo disposti a qualunque sacrificio economico. E quella <em>fame</em> di cui parlava Steve Jobs la sentiamo prepotente, nello stomaco.</p>
<p align="justify"><span style="font-family: Liberation Serif,serif;">«</span><em><span style="font-family: Liberation Serif,serif;">Dobbiamo avere il coraggio di seguire il nostro cuore e la nostra intuizione. In qualche modo, essi sanno cosa vogliamo realmente diventare. Tutto il resto è secondario</span></em><span style="font-family: Liberation Serif,serif;">»</span><span style="font-family: Liberation Serif,serif;"> </span>(<strong>Steve Jobs</strong>).</p>
<p align="justify">
<!-- AddThis Sharing Buttons below --><div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='http://www.bloogger.it/2022/05/the-irevolution/' addthis:title='The iRevolution'><a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_pinterest_share"></a><a class="addthis_button_google_plusone_share"></a><a class="addthis_button_email"></a><a class="addthis_button_print"></a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a></div>													</div>
												<div class="clear"></div>
					</div><!--/.entry-->

				</div><!--/.post-inner-->
			</article><!--/.post-->
		
		<div class="clear"></div>


		<p class="post-byline"><a href="http://www.bloogger.it/rubriche/high-tech/" rel="category tag">High-Tech</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a> <span style="text-transform:lowercase;float:right;">7 maggio 2022</span></p>



		<!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-507bf11b0c84ea04"></script>
		<span class="condividi">Condividi:</span><div class="addthis_sharing_toolbox"></div> -->

		<div class="clear"></div>

				<p class="post-tags"><span>Tags:</span> <a href="http://www.bloogger.it/tag/05-ottobre/" rel="tag">05 ottobre</a><a href="http://www.bloogger.it/tag/07-maggio/" rel="tag">07 maggio</a><a href="http://www.bloogger.it/tag/apple/" rel="tag">apple</a><a href="http://www.bloogger.it/tag/bill-gates/" rel="tag">bill gates</a><a href="http://www.bloogger.it/tag/imac/" rel="tag">imac</a><a href="http://www.bloogger.it/tag/informatica/" rel="tag">informatica</a><a href="http://www.bloogger.it/tag/ipad/" rel="tag">ipad</a><a href="http://www.bloogger.it/tag/iphone/" rel="tag">iphone</a><a href="http://www.bloogger.it/tag/iwatch/" rel="tag">iwatch</a><a href="http://www.bloogger.it/tag/mcintosh/" rel="tag">mcintosh</a><a href="http://www.bloogger.it/tag/personal-computer/" rel="tag">personal computer</a><a href="http://www.bloogger.it/tag/steve-jobs/" rel="tag">steve jobs</a><a href="http://www.bloogger.it/tag/15471/" rel="tag">©</a></p>
			<div class="clear"></div>

					<div class="author-bio">
				<div class="bio-avatar"><img alt='' src='http://www.bloogger.it/wordpress/wp-content/Cimy_User_Extra_Fields/borri.simone/avatar/simoneborri190421-001.jpg' class='avatar avatar-128 photo' height='128' width='128' /></div>
				<p class="bio-name">Simone Borri</p>
				<p class="bio-desc">Simone Borri è nato a Firenze, è laureato in scienze politiche, indirizzo storico. Tra le sue passioni la Fiorentina, di cui è tifoso da sempre, la storia, la politica, la letteratura, il cinema.</p><br />
				<p class="bio-altro"><a href="http://www.bloogger.it/author/borri-simone/">Visualizza gli altri articoli di Simone Borri <i class="fa fa-angle-double-right"></i></a></p>
				<div class="clear"></div>
			</div>
		

		
		


		
<section id="comments" class="themeform">
	
	
					<!-- comments open, no comments -->
			
		
	
		<h3 id="reply-title" class="heading comment-respond">Commenta l'articolo <i class="fa fa-chevron-down"></i></h3>

		<div id="loginwithajaxwidget-2" class="widget widget_loginwithajaxwidget">
<div class="login-container">

	<ul class="tabs">
		<li class="tab-link current" data-tab="login">Accedi</li>
		<li class="tab-link" data-tab="registrazione">Registrati</li>
		<li class="tab-link" data-tab="lost-password">Password dimenticata?</li>
	</ul>

	<div id="login" class="tab-content current">

			<form class="lwa-form" action="http://www.bloogger.it/wordpress/wp-login.php" method="post">
				<div class="lwa-username">
					<input type="text" name="log" id="lwa_user_login" class="input" placeholder="Username" />
				</div>

				<div class="lwa-password">
					<input type="password" name="pwd" id="lwa_user_pass" class="input" placeholder="Password" />
				</div>
				
				<div class="lwa-login_form">
									</div>
			<div class="lwa_other">
			<span class="lwa-status"></span>
				<div class="lwa-submit-button">
					<input type="submit" name="wp-submit" id="lwa_wp-submit" value="Login" tabindex="100" />
					<input type="hidden" name="lwa_profile_link" value="1" />
					<input type="hidden" name="login-with-ajax" value="login" />
									</div>
		   		<div class="lwa_ricordami"><input id="rememberme" name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /> <label for="rememberme">Ricordami</label></div>

			</div>
			</form>
						<form class="lwa-remember" action="http://www.bloogger.it/wordpress/wp-login.php?action=lostpassword" method="post" style="display:none;">
				<p><strong>Password dimenticata</strong></p>
				<div class="lwa-remember-email">  
										<input type="text" name="user_login" id="lwa_user_remember" value="inserisci il nome utente o l&#039;email" onfocus="if(this.value == 'inserisci il nome utente o l&#039;email'){this.value = '';}" onblur="if(this.value == ''){this.value = 'inserisci il nome utente o l&#039;email'}" />
									</div>
				<div class="lwa-submit-button">
					<input type="submit" value="Scegli una nuova Password" />
					<a href="#" class="lwa-links-remember-cancel">Cancella</a>
					<input type="hidden" name="login-with-ajax" value="remember" />         
				</div>
			</form>
			
	</div>
	<div id="registrazione" class="tab-content">
					<div class="lwa-register">
		<form class="registerform" action="http://www.bloogger.it/wordpress/wp-login.php?action=register" method="post">         
			<div class="lwa-username">
								<input type="text" name="user_login" id="user_login"  placeholder="Username" />   
		  	</div>
		  	<div class="lwa-email">
		  						<input type="text" name="user_email" id="user_email"  placeholder="Indirizzo e-mail"/>   
			</div>
			<!--	Start code from Cimy User Extra Fields 2.7.1	Copyright (c) 2006-2016 Marco Cimmino	http://www.marcocimmino.net/cimy-wordpress-plugins/cimy-user-extra-fields/	-->
	<input type="hidden" name="cimy_post" value="1" />
	<p id="cimy_uef_wp_p_field_1">
		<label for="cimy_uef_wp_1">Password</label><input type="password" name="cimy_uef_wp_PASSWORD" id="cimy_uef_wp_1" class="cimy_uef_input_27" value="" maxlength="100" />
	</p>
	<p id="cimy_uef_wp_p_field_2">
		<label for="cimy_uef_wp_2">Conferma password</label><input type="password" name="cimy_uef_wp_PASSWORD2" id="cimy_uef_wp_2" class="cimy_uef_input_27" value="" maxlength="100" />
	</p>
	<p id="cimy_uef_wp_p_field_3">
		<label for="cimy_uef_wp_3">Nome e cognome</label><input type="text" name="cimy_uef_wp_FIRSTNAME" id="cimy_uef_wp_3" class="cimy_uef_input_27" value="" maxlength="100" />
	</p>
	<p id="cimy_uef_p_field_1">
		<label for="cimy_uef_1">Data di nascita</label><input type="text" name="cimy_uef_DATA" id="cimy_uef_1" class="cimy_uef_input_27 datepicker" value="01 gennaio 2015" />
	</p>
	<p id="cimy_uef_p_field_2">
		<label for="cimy_uef_2">Immagine profilo </label><input type="file" name="cimy_uef_FOTO" id="cimy_uef_2" class="cimy_uef_picture" value="" onchange="uploadFile('registerform', 'cimy_uef_2', 'Per favore spedisci una immagine con una delle seguenti estensioni', Array('jpg','jpeg','jpe','gif','png','bmp','tiff','tif','ico'));" />
	</p>
	<br />
	<p id="cimy_uef_p_field_3">
		<label for="cimy_uef_3">privacy</label><input type="text" name="cimy_uef_PRIVACY" id="cimy_uef_3" class="cimy_uef_input_27" value="" maxlength="2" />
	</p>
	<br />
<!--	End of code from Cimy User Extra Fields	-->
			<div class="lwa_other">
			<span class="lwa-status"></span>
			<p class="lwa-submit-button">
				<input type="submit" name="wp-submit" id="wp-submit" class="button-primary" value="Registrati" tabindex="100" />
				<input type="hidden" name="login-with-ajax" value="register" />
			</p>
			</div>
		</form>
	</div>
			</div>
	<div id="lost-password" class="tab-content">
	<form class="lwa-remember" action="http://www.bloogger.it/wordpress/wp-login.php?action=lostpassword" method="post">
		<div class="lwa-remember-email">  
						<input type="text" name="user_login" id="lwa_user_remember" placeholder="Inserisci il tuo nome utente o l'indirizzo e-mail" />
					</div>
		<div class="lwa_other">
			<span class="lwa-status"></span>
			<p class="lwa_info">La nuova password verrà inviata al tuo indirizzo email.</p>
			<div class="lwa-submit-button">
				<input type="submit" value="Richiedi una nuova password" />
				<input type="hidden" name="login-with-ajax" value="remember" />         
			</div>
		</div>
	</form>
		</div>

</div></div>

					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/05/the-irevolution/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="http://www.bloogger.it/wordpress/wp-login.php?redirect_to=http%3A%2F%2Fwww.bloogger.it%2F2022%2F05%2Fthe-irevolution%2F">connesso</a> per pubblicare un commento.</p>		</div><!-- #respond -->
		
</section><!--/#comments-->
	</div><!--/.pad-->

</section><!--/.content-->


	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i><p id="sidebar_vertical">SIDEBAR</p></a>
		
		<div class="sidebar-content">
		
		
			
						
						
						
			<div id="alxtabs-4" class="widget widget_alx_tabs">
<h3>Fiorentina</h3>
	<div class="alx-tabs-container">

	
					
									
			<ul id="tab-recent" class="alx-tab group thumbs-enabled">
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2022/05/la-primavera-nella-leggenda/" title="La Primavera nella leggenda">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2022/05/fiorentina-primavera220505-03-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="fiorentina primavera220505-03" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2022/05/fiorentina-primavera220505-03-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2022/05/fiorentina-primavera220505-03-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/fiorentina/" rel="category tag">Fiorentina</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2022/05/la-primavera-nella-leggenda/" rel="bookmark" title="La Primavera nella leggenda">La Primavera nella leggenda</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2022/05/beffa-finale-e-terza-sconfitta/" title="Beffa finale e terza sconfitta">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2022/05/fiorentina-220502-01-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="fiorentina 220502-01" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2022/05/fiorentina-220502-01-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2022/05/fiorentina-220502-01-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/fiorentina/" rel="category tag">Fiorentina</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2022/05/beffa-finale-e-terza-sconfitta/" rel="bookmark" title="Beffa finale e terza sconfitta">Beffa finale e terza sconfitta</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2022/04/debacle-viola-2/" title="Debacle Viola">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2022/04/fiorentina-220428-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="fiorentina-220428-001 (1)" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2022/04/fiorentina-220428-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2022/04/fiorentina-220428-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/fiorentina/" rel="category tag">Fiorentina</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2022/04/debacle-viola-2/" rel="bookmark" title="Debacle Viola">Debacle Viola</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2022/04/fiorentina-distratta-rallenta-la-corsa/" title="Fiorentina distratta rallenta la corsa">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2022/04/fiorentina-220424-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="fiorentina-220424-001 (1)" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2022/04/fiorentina-220424-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2022/04/fiorentina-220424-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/fiorentina/" rel="category tag">Fiorentina</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2022/04/fiorentina-distratta-rallenta-la-corsa/" rel="bookmark" title="Fiorentina distratta rallenta la corsa">Fiorentina distratta rallenta la corsa</a></p>
						<!--  -->
					</div>
					
				</li>
							</ul><!--/.alx-tab-->

		

			

		
			</div>

</div>
<div id="alxtabs-2" class="widget widget_alx_tabs">
<h3>In evidenza</h3>
	<div class="alx-tabs-container">

	
					
									
			<ul id="tab-recent" class="alx-tab group thumbs-enabled">
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2022/05/luomo-senza-fucile/" title="L&#8217;uomo senza fucile">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/05/coopergary-200507-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Frank James Gary Cooper (7 maggio 1901 - 13 maggio 1961)" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2021/05/coopergary-200507-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/05/coopergary-200507-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/spettacoli/cinema/" rel="category tag">Cinema</a> / <a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2022/05/luomo-senza-fucile/" rel="bookmark" title="L&#8217;uomo senza fucile">L&#8217;uomo senza fucile</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2022/05/a-ferragosto-apre-la-terrazza-panoramica-del-pretorio/" title="A Ferragosto apre la terrazza panoramica del Pretorio">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2022/05/palazzopretorio-180512-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="palazzopretorio-180512-001 (1)" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2022/05/palazzopretorio-180512-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2022/05/palazzopretorio-180512-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/toscana/prato/" rel="category tag">Prato</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2022/05/a-ferragosto-apre-la-terrazza-panoramica-del-pretorio/" rel="bookmark" title="A Ferragosto apre la terrazza panoramica del Pretorio">A Ferragosto apre la terrazza panoramica del Pretorio</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2022/05/rapina-una-donna-viene-bloccato-ed-arrestato/" title="Rapina una donna, viene bloccato ed arrestato">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2022/05/carabinieri-211009-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="carabinieri-211009-001 (1)" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2022/05/carabinieri-211009-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2022/05/carabinieri-211009-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/toscana/prato/" rel="category tag">Prato</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2022/05/rapina-una-donna-viene-bloccato-ed-arrestato/" rel="bookmark" title="Rapina una donna, viene bloccato ed arrestato">Rapina una donna, viene bloccato ed arrestato</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2022/05/in-out-andrea-gnocchi-alla-chiesa-di-s-m-della-spina-a-pisa/" title="In &#038; Out, Andrea Gnocchi alla Chiesa di S.M. della Spina a Pisa">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2022/05/gnocchiandrea-220505-001-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="gnocchiandrea-220505-001 (1)" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2022/05/gnocchiandrea-220505-001-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2022/05/gnocchiandrea-220505-001-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/toscana/pisa/" rel="category tag">Pisa</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2022/05/in-out-andrea-gnocchi-alla-chiesa-di-s-m-della-spina-a-pisa/" rel="bookmark" title="In &#038; Out, Andrea Gnocchi alla Chiesa di S.M. della Spina a Pisa">In &#038; Out, Andrea Gnocchi alla Chiesa di S.M. della Spina a Pisa</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2022/05/il-volley-prato-vince-lultimo-derby-e-manda-in-archivio-una-stagione-da-record/" title="Il Volley Prato vince l’ultimo derby e manda in archivio una stagione da record">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2022/05/novellimirko-180420-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Mirko Novelli" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2022/05/novellimirko-180420-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2022/05/novellimirko-180420-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/sport/volley/" rel="category tag">Volley</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2022/05/il-volley-prato-vince-lultimo-derby-e-manda-in-archivio-una-stagione-da-record/" rel="bookmark" title="Il Volley Prato vince l’ultimo derby e manda in archivio una stagione da record">Il Volley Prato vince l’ultimo derby e manda in archivio una stagione da record</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2022/05/hockey-pistoia-vittoria-su-brescia-ed-ancora-in-testa-in-a2/" title="Hockey Pistoia, vittoria su Brescia ed ancora in testa in A2">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2022/05/hockeypistoia-220504-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="hockeypistoia-220504-001 (1)" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2022/05/hockeypistoia-220504-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2022/05/hockeypistoia-220504-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/sport/hockey/" rel="category tag">Hockey</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2022/05/hockey-pistoia-vittoria-su-brescia-ed-ancora-in-testa-in-a2/" rel="bookmark" title="Hockey Pistoia, vittoria su Brescia ed ancora in testa in A2">Hockey Pistoia, vittoria su Brescia ed ancora in testa in A2</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2022/05/asparagi-meglio-selvatici/" title="Asparagi, meglio selvatici">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2022/05/asparagi-160513-002-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="asparagi-160513-002 (1)" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2022/05/asparagi-160513-002-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2022/05/asparagi-160513-002-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/sapori-e-tradizioni/" rel="category tag">Sapori e Tradizioni</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2022/05/asparagi-meglio-selvatici/" rel="bookmark" title="Asparagi, meglio selvatici">Asparagi, meglio selvatici</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2022/05/cristiana-morganti-al-fabbricone-con-another-round-for-five/" title="Cristiana Morganti al Fabbricone con Another Round For Five">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2022/05/cristianamorganti-220404-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="cristianamorganti-220404-001 (1)" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2022/05/cristianamorganti-220404-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2022/05/cristianamorganti-220404-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/spettacoli/teatro/" rel="category tag">Teatro</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2022/05/cristiana-morganti-al-fabbricone-con-another-round-for-five/" rel="bookmark" title="Cristiana Morganti al Fabbricone con Another Round For Five">Cristiana Morganti al Fabbricone con Another Round For Five</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2022/05/un-caffe-al-giorno-fa-bene-alla-salute-anzi-meglio-tre/" title="Un caffè al giorno fa bene alla salute. Anzi, meglio tre">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2022/05/caffe-150117-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="caffe-150117-001 (1)" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2022/05/caffe-150117-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2022/05/caffe-150117-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/primo-piano/salute/" rel="category tag">Salute</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2022/05/un-caffe-al-giorno-fa-bene-alla-salute-anzi-meglio-tre/" rel="bookmark" title="Un caffè al giorno fa bene alla salute. Anzi, meglio tre">Un caffè al giorno fa bene alla salute. Anzi, meglio tre</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2022/05/il-biennio-nero-1992-1993-massoneria-e-legalita-trentanni-dopo/" title="Il biennio nero 1992-1993. Massoneria e legalità trent’anni dopo">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2022/04/bisistefano-220425-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Stefano Bisi" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2022/04/bisistefano-220425-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2022/04/bisistefano-220425-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/rubriche/massoneria/" rel="category tag">Massoneria</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2022/05/il-biennio-nero-1992-1993-massoneria-e-legalita-trentanni-dopo/" rel="bookmark" title="Il biennio nero 1992-1993. Massoneria e legalità trent’anni dopo">Il biennio nero 1992-1993. Massoneria e legalità trent’anni dopo</a></p>
						<!--  -->
					</div>
					
				</li>
							</ul><!--/.alx-tab-->

		

			

		
			</div>

</div>
<div id="alxtabs-3" class="widget widget_alx_tabs">
<h3>FIRENZE</h3>
	<div class="alx-tabs-container">

	
					
									
			<ul id="tab-recent" class="alx-tab group thumbs-enabled">
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2022/05/il-made-in-mida-sui-vasi-di-terracotta-della-fornace-masini/" title="Il Made in Mida sui vasi di terracotta della Fornace Masini">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2022/05/mida-220502-001-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Maddalena Vantaggi e Costanza Masini" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2022/05/mida-220502-001-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2022/05/mida-220502-001-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/firenze/" rel="category tag">Firenze</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2022/05/il-made-in-mida-sui-vasi-di-terracotta-della-fornace-masini/" rel="bookmark" title="Il Made in Mida sui vasi di terracotta della Fornace Masini">Il Made in Mida sui vasi di terracotta della Fornace Masini</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2022/04/firenze-tra-le-100-citta-europee-pioniere-della-neutralita-climatica/" title="Firenze tra le 100 città europee pioniere della neutralità climatica">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2022/04/firenze-traffico-220429-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Riuscirà l&#039;amministrazione comunale a raggiungere il l&#039;obiettivo mobilità?" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2022/04/firenze-traffico-220429-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2022/04/firenze-traffico-220429-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/firenze/" rel="category tag">Firenze</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2022/04/firenze-tra-le-100-citta-europee-pioniere-della-neutralita-climatica/" rel="bookmark" title="Firenze tra le 100 città europee pioniere della neutralità climatica">Firenze tra le 100 città europee pioniere della neutralità climatica</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2022/04/corsa-dellarno-grande-festa-di-sport-e-costume-al-visarno/" title="Corsa dell&#8217;Arno, grande festa di sport e costume al Visarno">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2022/04/corrilavita-220420-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="corrilavita-220420-001 (1)" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2022/04/corrilavita-220420-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2022/04/corrilavita-220420-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/firenze/" rel="category tag">Firenze</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2022/04/corsa-dellarno-grande-festa-di-sport-e-costume-al-visarno/" rel="bookmark" title="Corsa dell&#8217;Arno, grande festa di sport e costume al Visarno">Corsa dell&#8217;Arno, grande festa di sport e costume al Visarno</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2022/04/teatro-verdi-concerto-di-fiorella-mannoia/" title="Teatro Verdi, concerto di Fiorella Mannoia">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2022/04/mannoiafiorella-220426-001-160x160.png" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Fiorella Mannoia" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2022/04/mannoiafiorella-220426-001-160x160.png 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2022/04/mannoiafiorella-220426-001-150x150.png 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/firenze/" rel="category tag">Firenze</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2022/04/teatro-verdi-concerto-di-fiorella-mannoia/" rel="bookmark" title="Teatro Verdi, concerto di Fiorella Mannoia">Teatro Verdi, concerto di Fiorella Mannoia</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2022/04/cinema-samuele-tour-fa-tappa-al-tuscany-hall/" title="Cinema Samuele Tour fa tappa al Tuscany Hall">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2022/04/bersanisamuele-220426-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Samuele Bersani" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2022/04/bersanisamuele-220426-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2022/04/bersanisamuele-220426-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/firenze/" rel="category tag">Firenze</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2022/04/cinema-samuele-tour-fa-tappa-al-tuscany-hall/" rel="bookmark" title="Cinema Samuele Tour fa tappa al Tuscany Hall">Cinema Samuele Tour fa tappa al Tuscany Hall</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2022/04/margherita-vicario-in-concerto-al-viper-theatre/" title="Margherita Vicario in concerto al Viper Theatre">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2022/04/vicariomargherita-220426-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Margherita Vicario" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2022/04/vicariomargherita-220426-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2022/04/vicariomargherita-220426-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/firenze/" rel="category tag">Firenze</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2022/04/margherita-vicario-in-concerto-al-viper-theatre/" rel="bookmark" title="Margherita Vicario in concerto al Viper Theatre">Margherita Vicario in concerto al Viper Theatre</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2022/04/aisla-firenze-alla-mostra-dei-fiori/" title="AISLA Firenze alla Mostra dei Fiori">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2022/04/aislafirenze-220423-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="aislafirenze-220423-001 (1)" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2022/04/aislafirenze-220423-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2022/04/aislafirenze-220423-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/firenze/" rel="category tag">Firenze</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2022/04/aisla-firenze-alla-mostra-dei-fiori/" rel="bookmark" title="AISLA Firenze alla Mostra dei Fiori">AISLA Firenze alla Mostra dei Fiori</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2022/04/xx-fiera-di-primavera-il-mercato-intorno-al-franchi/" title="XX Fiera di Primavera, il mercato intorno al Franchi">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2022/04/fieradiprimavera-220421-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="fieradiprimavera-220421-001 (1)" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2022/04/fieradiprimavera-220421-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2022/04/fieradiprimavera-220421-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/primo-piano/cronaca/" rel="category tag">Cronaca</a> / <a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/firenze/" rel="category tag">Firenze</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2022/04/xx-fiera-di-primavera-il-mercato-intorno-al-franchi/" rel="bookmark" title="XX Fiera di Primavera, il mercato intorno al Franchi">XX Fiera di Primavera, il mercato intorno al Franchi</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2022/04/lo-scoppio-del-carro/" title="Lo scoppio del carro">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/04/scoppiodelcarro-190402-002-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="scoppiodelcarro-190402-002" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/04/scoppiodelcarro-190402-002-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/04/scoppiodelcarro-190402-002-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/firenze/" rel="category tag">Firenze</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2022/04/lo-scoppio-del-carro/" rel="bookmark" title="Lo scoppio del carro">Lo scoppio del carro</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2022/03/il-nuovo-franchi-si-presenta/" title="Il Nuovo Franchi si presenta">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2022/03/StadioFranchi220308-01-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="StadioFranchi220308-01" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2022/03/StadioFranchi220308-01-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2022/03/StadioFranchi220308-01-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/fiorentina/" rel="category tag">Fiorentina</a> / <a href="http://www.bloogger.it/firenze/" rel="category tag">Firenze</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2022/03/il-nuovo-franchi-si-presenta/" rel="bookmark" title="Il Nuovo Franchi si presenta">Il Nuovo Franchi si presenta</a></p>
						<!--  -->
					</div>
					
				</li>
							</ul><!--/.alx-tab-->

		

			

		
			</div>

</div>
			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

		

				</div><!--/.main-inner-->
			</div><!--/.main-->
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">
		
		<section class="container" id="footer-bottom">
			<div class="container-inner">

				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>

				<div class="pad group">

					<div class="grid one-half">



					<!--	<div id="copyright">
															<p>Bloogger.it &copy; 2022. All Rights Reserved.</p>
													</div> /#copyright-->

						
					</div>

					<div class="grid one-half last">
											</div>


				</div><!--/.pad-->

										
			<nav class="nav-container group" id="nav-footer">
							<a href="http://www.bloogger.it/" rel="home">
							<img id="footer-logo" src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/logob.png" alt="">
							</a>
										<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap"><ul id="menu-footer" class="nav container group"><li id="menu-item-5605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5605"><a href="http://www.bloogger.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-37376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37376"><a href="http://www.bloogger.it/termini-di-utilizzo/">Termini di utilizzo</a></li>
<li id="menu-item-44803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44803"><a href="http://www.bloogger.it/eventi/">Eventi</a></li>
<li id="menu-item-61410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61410"><a href="http://www.bloogger.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-5598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5598"><a href="http://www.bloogger.it/contatti/">Contatti</a></li>
</ul></div>
			</nav><!--/#nav-footer-->
		
			</div><!--/.container-inner-->
		</section><!--/.container-->

	</footer><!--/#footer-->

</div><!--/#wrapper-->

<div id="cookie-law-info-bar"><span>I cookie permettono il funzionamento di alcuni servizi di questo blog. Utilizzando questi servizi, accetti l'utilizzo dei cookie da parte nostra. <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accetta</a> <a href="http://www.bloogger.it/termini-di-utilizzo/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leggi informativa</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_language":"it","ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.6.23";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-39a131a0db902d72545671193a490239","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":true,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_language":"it","ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-507bf11b0c84ea04 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <div id="su-footer-links" style="text-align: center;"></div><link rel='stylesheet' id='addthis_output-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/addthis/css/output.css?ver=4.6.23' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.bloogger.it\/wordpress\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/jquery.jplayer.min.js?ver=4.6.23'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/scripts.js?ver=4.6.23'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/jquery.sharrre.min.js?ver=4.6.23'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-includes/js/comment-reply.min.js?ver=4.6.23'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-includes/js/wp-embed.min.js?ver=4.6.23'></script>
<!--[if lt IE 9]>
<script src="http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/ie/respond.js"></script>
<![endif]-->
<!--wp_footer-->

</body>
</html>
