<!DOCTYPE html> 
<html class="no-js" lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

	 

		<title>Welcome Back. Maglia viola torna al passato. | Bloogger.it</title>   


	
	<link rel="pingback" href="http://www.bloogger.it/wordpress/xmlrpc.php">

	 
		<!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-507bf11b0c84ea04" async="async"></script> -->
		

	<!-- <script type="text/javascript" src="http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/jquery.visible.min.js"></script> -->


	
	
<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Welcome Back. Maglia viola torna al passato." />
	<meta property="og:url" content="http://www.bloogger.it/2021/08/welcome-back-maglia-viola-torna-al-passato/" />
	<meta property="og:image" content="http://www.bloogger.it/wordpress/wp-content/uploads/2021/08/FiorentinaFemminile210806-006.jpg" />
	<meta property="article:published_time" content="2021-08-06" />
	<meta property="article:modified_time" content="2021-08-06" />
	<meta property="article:author" content="http://www.bloogger.it/author/iannicelli-patrizia/" />
	<meta property="article:tag" content="Fiorentina" />
	<meta property="article:tag" content="Homepage" />
	<meta property="og:site_name" content="Bloogger.it" />
	<meta name="twitter:card" content="summary" />
<!-- /SEO Ultimate -->

<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bloogger.it &raquo; Feed" href="http://www.bloogger.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bloogger.it &raquo; Feed dei commenti" href="http://www.bloogger.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bloogger.it &raquo; Welcome Back. Maglia viola torna al passato. Feed dei commenti" href="http://www.bloogger.it/2021/08/welcome-back-maglia-viola-torna-al-passato/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bloogger.it\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.21"}};
			!function(e,o,t){var a,n,r;function i(e){var t=o.createElement("script");t.src=e,t.type="text/javascript",o.getElementsByTagName("head")[0].appendChild(t)}for(r=Array("simple","flag","unicode8","diversity","unicode9"),t.supports={everything:!0,everythingExceptFlag:!0},n=0;n<r.length;n++)t.supports[r[n]]=function(e){var t,a,n=o.createElement("canvas"),r=n.getContext&&n.getContext("2d"),i=String.fromCharCode;if(!r||!r.fillText)return!1;switch(r.textBaseline="top",r.font="600 32px Arial",e){case"flag":return(r.fillText(i(55356,56806,55356,56826),0,0),n.toDataURL().length<3e3)?!1:(r.clearRect(0,0,n.width,n.height),r.fillText(i(55356,57331,65039,8205,55356,57096),0,0),a=n.toDataURL(),r.clearRect(0,0,n.width,n.height),r.fillText(i(55356,57331,55356,57096),0,0),a!==n.toDataURL());case"diversity":return r.fillText(i(55356,57221),0,0),a=(t=r.getImageData(16,16,1,1).data)[0]+","+t[1]+","+t[2]+","+t[3],r.fillText(i(55356,57221,55356,57343),0,0),a!=(t=r.getImageData(16,16,1,1).data)[0]+","+t[1]+","+t[2]+","+t[3];case"simple":return r.fillText(i(55357,56835),0,0),0!==r.getImageData(16,16,1,1).data[0];case"unicode8":return r.fillText(i(55356,57135),0,0),0!==r.getImageData(16,16,1,1).data[0];case"unicode9":return r.fillText(i(55358,56631),0,0),0!==r.getImageData(16,16,1,1).data[0]}return!1}(r[n]),t.supports.everything=t.supports.everything&&t.supports[r[n]],"flag"!==r[n]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[r[n]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(a=function(){t.readyCallback()},o.addEventListener?(o.addEventListener("DOMContentLoaded",a,!1),e.addEventListener("load",a,!1)):(e.attachEvent("onload",a),o.attachEvent("onreadystatechange",function(){"complete"===o.readyState&&t.readyCallback()})),(a=t.source||{}).concatemoji?i(a.concatemoji):a.wpemoji&&a.twemoji&&(i(a.twemoji),i(a.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='login-with-ajax-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/login-with-ajax/widget/widget.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.bloogger.it/wordpress/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='style-css'  href='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/style.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/responsive.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/custom.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/fonts/font-awesome.min.css?ver=4.6.21' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/www.bloogger.it\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.6.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.9'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/jquery.flexslider.min.js?ver=4.6.21'></script>
<link rel='https://api.w.org/' href='http://www.bloogger.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bloogger.it/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bloogger.it/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Maglia viola si racconta: 2) anni di sponsor' href='http://www.bloogger.it/2021/08/maglia-viola-si-racconta-2-anni-di-sponsor/' />
<meta name="generator" content="WordPress 4.6.21" />
<link rel="canonical" href="http://www.bloogger.it/2021/08/welcome-back-maglia-viola-torna-al-passato/" />
<link rel='shortlink' href='http://www.bloogger.it/?p=81107' />
<link rel="alternate" type="application/json+oembed" href="http://www.bloogger.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bloogger.it%2F2021%2F08%2Fwelcome-back-maglia-viola-torna-al-passato%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bloogger.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bloogger.it%2F2021%2F08%2Fwelcome-back-maglia-viola-torna-al-passato%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/ie/html5.js"></script>
<script src="http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/ie/selectivizr.js"></script>
<![endif]-->
		<meta property="og:image" content="http://www.bloogger.it/wordpress/wp-content/uploads/2021/08/FiorentinaFemminile210806-006.jpg" />
		<meta property="og:description" content="A pochi giorni dall&#8217;inizio della stagione ufficiale 2021/22, la Fiorentina e Kappa presentano attraverso i canali ufficiali e i social la nuova maglia. La fascia orizzontale richiama alla mente le divise indossate dai viola... Continua a leggere " />

		<style type="text/css" media="screen">
            html { margin-top: 0px !important; }
            * html body { margin-top: 0px !important; }
            </style><style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */
body { font-family: Georgia, serif; }
.boxed #wrapper, .container-inner { max-width: 1200px; }
.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }

#header { background-color: #f2f2f2; }
@media only screen and (min-width: 720px) {
	#nav-header .nav ul { background-color: #f2f2f2; }
}			
				
.site-title a img { max-height: 100px; }
body { background-color: #f2f2f2; }
</style>
</head>

<body class="single single-post postid-81107 single-format-standard Unknown ? Unknown col-2cl full-width topbar-enabled">

<div id="wrapper">


	<header id="header">
	
					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-primario" class="nav container-inner group"><li id="menu-item-56543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-56543"><a href="http://www.bloogger.it">Home</a></li>
</ul></div>
				
				<div class="container">
					<div class="container-inner">		
						<div class="toggle-search"><i class="fa fa-search"></i></div>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="http://www.bloogger.it/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Cerca su Bloogger';" onfocus="if(this.value=='Cerca su Bloogger')this.value='';" value="Cerca su Bloogger" />
	</div>
</form>							</div>
						</div>
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
				
		<div class="container group">
			<div class="container-inner">
				
								<div class="group pad">
					<p class="site-title"><a href="http://www.bloogger.it/" rel="home"><img src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/logob.png" alt="Bloogger.it"></a></p>
										<div id="top_banner"><div id="widget_sp_image-17" class="widget widget_sp_image"><h3>11 Maglie Viola</h3><a href="http://11maglieviola.wixsite.com/florence" id="" target="_self" class="widget_sp_image-image-link" title="copyright Viola.a.Vanvera Pagina Facebook" rel=""><img width="303" height="96" alt="copyright Viola.a.Vanvera Pagina Facebook" class="attachment-full" style="max-width: 100%;" src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/11maglieviola171122-001-1.jpg" /></a></div><div id="widget_sp_image-19" class="widget widget_sp_image"><h3>Antica Occhialeria Firenze</h3><a href="http://www.anticaocchialeria.com/" id="" target="_self" class="widget_sp_image-image-link" title="Antica Occhialeria Firenze" rel=""><img width="255" height="88" alt="Antica Occhialeria Firenze" class="attachment-full" style="max-width: 100%;" src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/AnticaOcchialeria171202-001-1.jpg" /></a></div></div>
					<div class="clear"></div>
				</div>
								

				
									<nav class="nav-container group" id="nav-header">
						<div class="nav-toggle"><i class="fa fa-bars"></i></div>
						<div class="nav-text">AREA</div>
						<div class="menu_citta nav-wrap container"><ul id="menu-secondario" class="nav container-inner group"><li id="menu-item-56501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56501"><a href="http://www.bloogger.it/primo-piano/">Primo Piano</a>
<ul class="sub-menu">
	<li id="menu-item-56502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56502"><a href="http://www.bloogger.it/primo-piano/ambiente/">Ambiente</a></li>
	<li id="menu-item-56503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56503"><a href="http://www.bloogger.it/primo-piano/attualita/">Attualità</a></li>
	<li id="menu-item-73267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73267"><a href="http://www.bloogger.it/primo-piano/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-59231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59231"><a href="http://www.bloogger.it/primo-piano/editoriale/">Editoriale</a></li>
	<li id="menu-item-56504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56504"><a href="http://www.bloogger.it/primo-piano/economia-e-finanza/">Economia e Finanza</a></li>
	<li id="menu-item-73714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73714"><a href="http://www.bloogger.it/rubriche/high-tech/">High-Tech</a></li>
	<li id="menu-item-56506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56506"><a href="http://www.bloogger.it/primo-piano/lavoro/">Lavoro</a></li>
	<li id="menu-item-56507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56507"><a href="http://www.bloogger.it/primo-piano/politica/">Politica</a></li>
	<li id="menu-item-56508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56508"><a href="http://www.bloogger.it/primo-piano/sanita/">Sanità</a></li>
	<li id="menu-item-80508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80508"><a href="http://www.bloogger.it/rubriche/web/">Web</a></li>
</ul>
</li>
<li id="menu-item-56509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56509"><a href="http://www.bloogger.it/cultura-e-arte/">Cultura e Arte</a>
<ul class="sub-menu">
	<li id="menu-item-56515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56515"><a href="http://www.bloogger.it/rubriche/animali/">Animali</a></li>
	<li id="menu-item-65547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65547"><a href="http://www.bloogger.it/architettura/">Architettura</a></li>
	<li id="menu-item-65774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65774"><a href="http://www.bloogger.it/cucina/">Cucina</a></li>
	<li id="menu-item-65936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65936"><a href="http://www.bloogger.it/design/">Design</a></li>
	<li id="menu-item-79642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79642"><a href="http://www.bloogger.it/donne-il-terzo-potere/">Donne. Il terzo potere</a></li>
	<li id="menu-item-73725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73725"><a href="http://www.bloogger.it/rubriche/fotografia/">Fotografia</a></li>
	<li id="menu-item-80468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80468"><a href="http://www.bloogger.it/cultura-e-arte/fumetti/">Fumetti</a></li>
	<li id="menu-item-56516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56516"><a href="http://www.bloogger.it/rubriche/moda/">Moda</a></li>
	<li id="menu-item-73728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73728"><a href="http://www.bloogger.it/cultura-e-arte/pittura/">Pittura</a></li>
	<li id="menu-item-73727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73727"><a href="http://www.bloogger.it/cultura-e-arte/poesia/">Poesia</a></li>
	<li id="menu-item-58252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58252"><a href="http://www.bloogger.it/rubriche/storia-primo-piano/">Storia</a></li>
	<li id="menu-item-58280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58280"><a href="http://www.bloogger.it/cultura-e-arte/terza-pagina/">Terza pagina</a>
	<ul class="sub-menu">
		<li id="menu-item-73402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73402"><a href="http://www.bloogger.it/cultura-e-arte/terza-pagina/decameron/">Decameron</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-56514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56514"><a href="http://www.bloogger.it/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-58253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58253"><a href="http://www.bloogger.it/accadde-oggi/">Accadde oggi</a>
	<ul class="sub-menu">
		<li id="menu-item-76038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76038"><a href="http://www.bloogger.it/accadde-oggi/11-settembre/">11 Settembre</a></li>
		<li id="menu-item-74183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74183"><a href="http://www.bloogger.it/accadde-oggi/festa-della-donna/">Festa della Donna</a></li>
		<li id="menu-item-79624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79624"><a href="http://www.bloogger.it/accadde-oggi/festa-del-lavoro/">Festa del Lavoro</a></li>
		<li id="menu-item-80012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80012"><a href="http://www.bloogger.it/accadde-oggi/festa-della-repubblica/">Festa della Repubblica</a></li>
		<li id="menu-item-72548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72548"><a href="http://www.bloogger.it/accadde-oggi/giorno-del-ricordo/">Giorno del Ricordo</a></li>
		<li id="menu-item-72613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72613"><a href="http://www.bloogger.it/accadde-oggi/giornata-della-memoria/">Giornata della Memoria</a></li>
		<li id="menu-item-74180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74180"><a href="http://www.bloogger.it/accadde-oggi/liberazione/">Liberazione</a></li>
		<li id="menu-item-80466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80466"><a href="http://www.bloogger.it/rubriche/oriana-fallaci/">Oriana Fallaci</a></li>
	</ul>
</li>
	<li id="menu-item-56520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56520"><a href="http://www.bloogger.it/rubriche/appunti-di-viaggio/">Appunti di viaggio</a></li>
	<li id="menu-item-58687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58687"><a href="http://www.bloogger.it/rubriche/controcorrente/">Controcorrente</a></li>
	<li id="menu-item-76923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76923"><a href="http://www.bloogger.it/rubriche/radio-londra/">Radio Londra</a></li>
	<li id="menu-item-58616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58616"><a href="http://www.bloogger.it/cultura-e-arte/satira/">Satira</a>
	<ul class="sub-menu">
		<li id="menu-item-77116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77116"><a href="http://www.bloogger.it/cultura-e-arte/satira/calendario-dellavvento-2017/">Calendario dell&#8217;Avvento 2017</a></li>
		<li id="menu-item-77117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77117"><a href="http://www.bloogger.it/cultura-e-arte/satira/calendario-dellavvento-2018/">Calendario dell&#8217;Avvento 2018</a></li>
		<li id="menu-item-77118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77118"><a href="http://www.bloogger.it/cultura-e-arte/satira/calendario-dellavvento-2019/">Calendario dell&#8217;Avvento 2019</a></li>
		<li id="menu-item-77119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77119"><a href="http://www.bloogger.it/cultura-e-arte/satira/calendario-dellavvento-2020/">Calendario dell&#8217;Avvento 2020</a></li>
	</ul>
</li>
	<li id="menu-item-63601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63601"><a href="http://www.bloogger.it/speakers-corner/">Speaker&#8217;s Corner</a></li>
</ul>
</li>
<li id="menu-item-58258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58258"><a href="http://www.bloogger.it/firenze/">Firenze</a>
<ul class="sub-menu">
	<li id="menu-item-78813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78813"><a href="http://www.bloogger.it/firenze/andavamo-al-caffe-sotto-larco-del-poggi/">Andavamo al Caffé sotto l&#8217;arco del Poggi</a></li>
	<li id="menu-item-73710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73710"><a href="http://www.bloogger.it/firenze/per-le-antiche-strade/">Per le antiche strade</a></li>
	<li id="menu-item-76314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76314"><a href="http://www.bloogger.it/firenze/senzaspettar-che-l-dolce-tempo-torni/">Senz&#8217;aspettar che &#8216;l dolce tempo torni&#8230;</a></li>
</ul>
</li>
<li id="menu-item-62569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62569"><a href="http://www.bloogger.it/siena/">Siena</a></li>
<li id="menu-item-56540" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-56540"><a href="http://www.bloogger.it/fiorentina/">Fiorentina</a>
<ul class="sub-menu">
	<li id="menu-item-76125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76125"><a href="http://www.bloogger.it/fiorentina/fiorentina-femminile/">Fiorentina Femminile</a></li>
	<li id="menu-item-70095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70095"><a href="http://www.bloogger.it/fiorentina/fiorentina-primavera/">Fiorentina Primavera</a></li>
	<li id="menu-item-58694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58694"><a href="http://www.bloogger.it/fiorentina/galleria-viola/">Galleria viola</a></li>
	<li id="menu-item-63060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63060"><a href="http://www.bloogger.it/fiorentina/storia-viola/">Storia viola</a></li>
</ul>
</li>
<li id="menu-item-56521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56521"><a href="http://www.bloogger.it/spettacoli/">Spettacoli</a>
<ul class="sub-menu">
	<li id="menu-item-68515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68515"><a href="http://www.bloogger.it/spettacoli/cinema/cartoni-animati/">Cartoni animati</a></li>
	<li id="menu-item-58523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58523"><a href="http://www.bloogger.it/spettacoli/cinema/">Cinema</a></li>
	<li id="menu-item-58333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58333"><a href="http://www.bloogger.it/spettacoli/musica/">Musica</a>
	<ul class="sub-menu">
		<li id="menu-item-77133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77133"><a href="http://www.bloogger.it/spettacoli/musica/christmas-carol/">Christmas carol</a></li>
		<li id="menu-item-66575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66575"><a href="http://www.bloogger.it/spettacoli/musica/musica-del-giorno/">Musica del giorno</a></li>
	</ul>
</li>
	<li id="menu-item-73722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73722"><a href="http://www.bloogger.it/spettacoli/teatro/">Teatro</a></li>
	<li id="menu-item-73721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73721"><a href="http://www.bloogger.it/spettacoli/televisione/">Televisione</a>
	<ul class="sub-menu">
		<li id="menu-item-79173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79173"><a href="http://www.bloogger.it/spettacoli/televisione/la-tv-degli-ex-ragazzi/">La TV degli ex ragazzi</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-56529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56529"><a href="http://www.bloogger.it/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-64976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64976"><a href="http://www.bloogger.it/sport/automobilismo/">Automobilismo</a></li>
	<li id="menu-item-64975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64975"><a href="http://www.bloogger.it/sport/basket/">Basket</a></li>
	<li id="menu-item-58259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58259"><a href="http://www.bloogger.it/sport/calcio/">Calcio</a>
	<ul class="sub-menu">
		<li id="menu-item-62286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62286"><a href="http://www.bloogger.it/sport/calcio/mondiali-di-calcio/">Mondiali di calcio</a></li>
		<li id="menu-item-71733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71733"><a href="http://www.bloogger.it/sport/calcio/europei-di-calcio/">Europei di calcio</a></li>
	</ul>
</li>
	<li id="menu-item-78509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78509"><a href="http://www.bloogger.it/sport/dossier-marco-pantani/">Dossier Marco Pantani</a></li>
	<li id="menu-item-58260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58260"><a href="http://www.bloogger.it/sport/motociclismo/">Motociclismo</a></li>
	<li id="menu-item-71736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71736"><a href="http://www.bloogger.it/sport/olimpiadi/">Olimpiadi</a></li>
	<li id="menu-item-58261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58261"><a href="http://www.bloogger.it/sport/tennis/">Tennis</a></li>
</ul>
</li>
</ul></div>
					</nav><!--/#nav-header-->
								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">			
			<div class="main">
				<div class="main-inner group">
<section class="content">

	<div class="pad group">

					<article class="post-81107 post type-post status-publish format-standard has-post-thumbnail hentry category-fiorentina category-principali">
				<div class="post-inner group">

					<h1 class="post-title">Welcome Back. Maglia viola torna al passato.</h1>
					<p class="subtitle">di <a href="http://www.bloogger.it/author/iannicelli-patrizia/"><span class="rosso_autore">Patrizia Iannicelli</span></a></p>
					
					<div class="clear"></div>

					<div class="entry ">
						<div class="entry-inner">
							<!-- AddThis Sharing Buttons above --><p class="western" align="justify"><img class="aligncenter size-full wp-image-81108" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/08/Fiorentina210806-005.jpg" alt="Fiorentina210806-005" width="750" height="450" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2021/08/Fiorentina210806-005.jpg 750w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/08/Fiorentina210806-005-300x180.jpg 300w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/08/Fiorentina210806-005-600x360.jpg 600w" sizes="(max-width: 750px) 100vw, 750px" /></p>
<p class="western" align="justify">A pochi giorni dall&#8217;inizio della stagione ufficiale 2021/22, la <strong>Fiorentina</strong> e Kappa presentano attraverso i canali ufficiali e i <em>social</em> la nuova maglia. La fascia orizzontale richiama alla mente le divise indossate dai viola negli anni &#8217;80, (l&#8217;era dei <strong>Pontello</strong>, chi non ricorda il mancato scudetto nella stagione 1981/82, la sconfitta nella finale della Coppa Uefa del 1989/90, in entrambi i casi a favore nell&#8217;acerrima nemica <strong>Juventus</strong>, periodo di gare indimenticabili che si concluse con la durissima contestazione per la cessione di <strong>Baggio</strong>, ndr), una decade alla quale tutti i tifosi guardano con romanticismo e grande attaccamento, tramandando di generazione in generazione momenti della storia gigliata.</p>
<p class="western" align="justify">Il giglio alabardato è parte di un patrimonio di immagini e simboli che la Fiorentina ha deciso di <em>riportare a casa</em>, nell&#8217;anno del 95esimo anniversario della nascita del club, (26 agosto 1926, <em>ndr</em>), per valorizzarli e riproporli alle nuove generazioni di tifosi.</p>
<p class="western" align="justify">La collezione con i kit viola, bianco, rosso e giallo avrà una particolare declinazione per la Fiorentina Femminile. Per la prima volta le calciatrici indosseranno una maglia gara lady con il design della <em>Kappa</em> <em>Kombat Pro</em> adattate a linee femminili per la prima squadra.</p>
<p class="western" align="justify"><img class="aligncenter size-full wp-image-81117" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/08/FiorentinaFemminile210806-006.jpg" alt="FiorentinaFemminile210806-006" width="681" height="457" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2021/08/FiorentinaFemminile210806-006.jpg 681w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/08/FiorentinaFemminile210806-006-300x201.jpg 300w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/08/FiorentinaFemminile210806-006-600x403.jpg 600w" sizes="(max-width: 681px) 100vw, 681px" /></p>
<p class="western" align="justify">Le caratteristiche sono identiche per la linea maschile e femminile. I tessuti sono ultra leggeri e le cuciture in Nylon strech per dare massimo comfort ed elasticità. La tecnologia <em>Hidroway protection</em> garantisce traspirabilità e un efficace rilascio del calore corporeo. Ogni dettaglio ed elemento di personalizzazione è studiato per annullare gli sfregamenti di pelle.</p>
<p class="western" align="justify"><img class="size-medium wp-image-81110 alignright" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/08/Fiorentina210806-003-191x300.jpg" alt="Fiorentina210806-003" width="191" height="300" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2021/08/Fiorentina210806-003-191x300.jpg 191w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/08/Fiorentina210806-003-600x942.jpg 600w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/08/Fiorentina210806-003.jpg 620w" sizes="(max-width: 191px) 100vw, 191px" />Anche per questa stagione l&#8217;immagine della squadra viola sarà abbinata al brand <em>Kappa</em> per quanto riguarda l&#8217;equipaggiamento tecnico-sportivo in campo e ai marchi <em>Robe di Kappa</em>, <em>K-Way</em>, <em>Superga</em>, <em>Briko</em> e <em>Sebago</em> per abbigliamento e calzature di rappresentanza. I prodotti a marchi del Gruppo <em>BasicNet</em> saranno indossati anche dalle giovanili della Fiorentina, maschili e femminili.</p>
<p class="western" align="justify">A completare i kit gara sono i marchi degli sponsor di maglia: <em>Mediacom</em> come main sponsor, <em>Prima Assicurazioni</em>, in qualità di back-shirt Sponsor e infine <em>Estra</em> che si conferma sleeve sponsor anche per la stagione 21/22.</p>
<p class="western" align="justify">Un ritorno al vintage, di un&#8217;epoca ormai lontana, di un calcio di campioni straordinari come <strong>Baggio</strong>, <strong>Borgonovo</strong>, <strong>Socrates</strong>, <strong>Antognoni</strong>, <strong>Passarella</strong>, <strong>Bertoni</strong>, e tanti altri che con le loro gesta hanno scritto pagine di storia indelebile della squadra viola.</p>
<p class="western" align="justify">La maglia viola ha un valore particolare per quello che rappresenta, l&#8217;orgoglio di una città e dei suoi tifosi, ulteriore motivo per tutti coloro che la indossano di dare il massimo con impegno, forza e tenacia, per essere di Firenze e della Fiorentina vanto e gloria.</p>
<p class="western" align="justify"><img class="aligncenter size-large wp-image-81111" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/08/Fiorentina210806-004-1024x669.jpg" alt="Fiorentina210806-004" width="720" height="470" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2021/08/Fiorentina210806-004-1024x669.jpg 1024w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/08/Fiorentina210806-004-300x196.jpg 300w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/08/Fiorentina210806-004-768x502.jpg 768w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/08/Fiorentina210806-004-600x392.jpg 600w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/08/Fiorentina210806-004.jpg 1080w" sizes="(max-width: 720px) 100vw, 720px" /></p>
<!-- AddThis Sharing Buttons below --><div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='http://www.bloogger.it/2021/08/welcome-back-maglia-viola-torna-al-passato/' addthis:title='Welcome Back. Maglia viola torna al passato.'><a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_pinterest_share"></a><a class="addthis_button_google_plusone_share"></a><a class="addthis_button_email"></a><a class="addthis_button_print"></a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a></div>													</div>
												<div class="clear"></div>
					</div><!--/.entry-->

				</div><!--/.post-inner-->
			</article><!--/.post-->
		
		<div class="clear"></div>


		<p class="post-byline"><a href="http://www.bloogger.it/fiorentina/" rel="category tag">Fiorentina</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a> <span style="text-transform:lowercase;float:right;">6 agosto 2021</span></p>



		<!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-507bf11b0c84ea04"></script>
		<span class="condividi">Condividi:</span><div class="addthis_sharing_toolbox"></div> -->

		<div class="clear"></div>

		<p style="display:block;width:100%;height:20px;"></p>		
			<div class="clear"></div>

					<div class="author-bio">
				<div class="bio-avatar"><img alt='' src='http://www.bloogger.it/wordpress/wp-content/Cimy_User_Extra_Fields/iannicelli.patrizia/avatar/iannicellipatrizia-140822-001-300x300.jpg' class='avatar avatar-128 photo' height='128' width='128' /></div>
				<p class="bio-name">Patrizia Iannicelli</p>
				<p class="bio-desc"></p><br />
				<p class="bio-altro"><a href="http://www.bloogger.it/author/iannicelli-patrizia/">Visualizza gli altri articoli di Patrizia Iannicelli <i class="fa fa-angle-double-right"></i></a></p>
				<div class="clear"></div>
			</div>
		

		
		

<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>Potrebbe interessarti anche ...
</h4>

<ul class="related-posts group">
	
		<li class="related post-hover">
		<article class="post-59122 post type-post status-publish format-standard has-post-thumbnail hentry category-fiorentina tag-acf-fiorentina tag-calcio tag-fc-internazionale tag-firenze-2 tag-giovanni-simeone">

			<div class="post-thumbnail ">
				<a href="http://www.bloogger.it/2018/01/bella-prova-dei-viola-ma-e-solo-pari/" title="Bella prova dei Viola ma è solo pari">


											<img width="520" height="245" src="http://www.bloogger.it/wordpress/wp-content/uploads/2018/01/GiovanniSimeone180106-002-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="GiovanniSimeone180106-002" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2018/01/GiovanniSimeone180106-002-520x245.jpg 520w, http://www.bloogger.it/wordpress/wp-content/uploads/2018/01/GiovanniSimeone180106-002-860x406.jpg 860w" sizes="(max-width: 520px) 100vw, 520px" />					 
					
																			</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.bloogger.it/2018/01/bella-prova-dei-viola-ma-e-solo-pari/" rel="bookmark" title="Bella prova dei Viola ma è solo pari">Bella prova dei Viola ma è solo pari</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<!--  <p class="post-date">6 Gen, 2018</p> -->
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-58909 post type-post status-publish format-standard has-post-thumbnail hentry category-fiorentina category-musica tag-combriccola-del-blasco tag-fiorentina-2 tag-gonzalo-rodriguez tag-mecogang tag-musica tag-pistoia-2 tag-santomato-live-club">

			<div class="post-thumbnail ">
				<a href="http://www.bloogger.it/2017/12/una-serata-da-incorniciare-gonzalo-il-ritorno/" title="Una serata da incorniciare (Gonzalo, il ritorno)">


											<img width="520" height="245" src="http://www.bloogger.it/wordpress/wp-content/uploads/2017/12/Combriccola171218-001-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Combriccola171218-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2017/12/Combriccola171218-001-520x245.jpg 520w, http://www.bloogger.it/wordpress/wp-content/uploads/2017/12/Combriccola171218-001-860x406.jpg 860w" sizes="(max-width: 520px) 100vw, 520px" />					 
					
																			</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.bloogger.it/2017/12/una-serata-da-incorniciare-gonzalo-il-ritorno/" rel="bookmark" title="Una serata da incorniciare (Gonzalo, il ritorno)">Una serata da incorniciare (Gonzalo, il ritorno)</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<!--  <p class="post-date">18 Dic, 2017</p> -->
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-76525 post type-post status-publish format-standard has-post-thumbnail hentry category-fiorentina tag-acf-fiorentina tag-calcio tag-federico-chiesa tag-firenze-2 tag-juventus-fc tag-rocco-commisso">

			<div class="post-thumbnail ">
				<a href="http://www.bloogger.it/2020/10/commisso-regala-chiesa-alla-juventus/" title="Commisso regala Chiesa alla Juventus">


											<img width="520" height="245" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/10/RoccoCommisso201006-001-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="ACF Fiorentina v Atalanta BC - Coppa Italia" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/10/RoccoCommisso201006-001-520x245.jpg 520w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/10/RoccoCommisso201006-001-860x406.jpg 860w" sizes="(max-width: 520px) 100vw, 520px" />					 
					
																			</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.bloogger.it/2020/10/commisso-regala-chiesa-alla-juventus/" rel="bookmark" title="Commisso regala Chiesa alla Juventus">Commisso regala Chiesa alla Juventus</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<!--  <p class="post-date">6 Ott, 2020</p> -->
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
	
</ul><!--/.post-related-->


		
<section id="comments" class="themeform">
	
	
					<!-- comments open, no comments -->
			
		
	
		<h3 id="reply-title" class="heading comment-respond">Commenta l'articolo <i class="fa fa-chevron-down"></i></h3>

		<div id="loginwithajaxwidget-2" class="widget widget_loginwithajaxwidget">
<div class="login-container">

	<ul class="tabs">
		<li class="tab-link current" data-tab="login">Accedi</li>
		<li class="tab-link" data-tab="registrazione">Registrati</li>
		<li class="tab-link" data-tab="lost-password">Password dimenticata?</li>
	</ul>

	<div id="login" class="tab-content current">

			<form class="lwa-form" action="http://www.bloogger.it/wordpress/wp-login.php" method="post">
				<div class="lwa-username">
					<input type="text" name="log" id="lwa_user_login" class="input" placeholder="Username" />
				</div>

				<div class="lwa-password">
					<input type="password" name="pwd" id="lwa_user_pass" class="input" placeholder="Password" />
				</div>
				
				<div class="lwa-login_form">
									</div>
			<div class="lwa_other">
			<span class="lwa-status"></span>
				<div class="lwa-submit-button">
					<input type="submit" name="wp-submit" id="lwa_wp-submit" value="Login" tabindex="100" />
					<input type="hidden" name="lwa_profile_link" value="1" />
					<input type="hidden" name="login-with-ajax" value="login" />
									</div>
		   		<div class="lwa_ricordami"><input id="rememberme" name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /> <label for="rememberme">Ricordami</label></div>

			</div>
			</form>
						<form class="lwa-remember" action="http://www.bloogger.it/wordpress/wp-login.php?action=lostpassword" method="post" style="display:none;">
				<p><strong>Password dimenticata</strong></p>
				<div class="lwa-remember-email">  
										<input type="text" name="user_login" id="lwa_user_remember" value="inserisci il nome utente o l&#039;email" onfocus="if(this.value == 'inserisci il nome utente o l&#039;email'){this.value = '';}" onblur="if(this.value == ''){this.value = 'inserisci il nome utente o l&#039;email'}" />
									</div>
				<div class="lwa-submit-button">
					<input type="submit" value="Scegli una nuova Password" />
					<a href="#" class="lwa-links-remember-cancel">Cancella</a>
					<input type="hidden" name="login-with-ajax" value="remember" />         
				</div>
			</form>
			
	</div>
	<div id="registrazione" class="tab-content">
					<div class="lwa-register">
		<form class="registerform" action="http://www.bloogger.it/wordpress/wp-login.php?action=register" method="post">         
			<div class="lwa-username">
								<input type="text" name="user_login" id="user_login"  placeholder="Username" />   
		  	</div>
		  	<div class="lwa-email">
		  						<input type="text" name="user_email" id="user_email"  placeholder="Indirizzo e-mail"/>   
			</div>
			<!--	Start code from Cimy User Extra Fields 2.7.1	Copyright (c) 2006-2016 Marco Cimmino	http://www.marcocimmino.net/cimy-wordpress-plugins/cimy-user-extra-fields/	-->
	<input type="hidden" name="cimy_post" value="1" />
	<p id="cimy_uef_wp_p_field_1">
		<label for="cimy_uef_wp_1">Password</label><input type="password" name="cimy_uef_wp_PASSWORD" id="cimy_uef_wp_1" class="cimy_uef_input_27" value="" maxlength="100" />
	</p>
	<p id="cimy_uef_wp_p_field_2">
		<label for="cimy_uef_wp_2">Conferma password</label><input type="password" name="cimy_uef_wp_PASSWORD2" id="cimy_uef_wp_2" class="cimy_uef_input_27" value="" maxlength="100" />
	</p>
	<p id="cimy_uef_wp_p_field_3">
		<label for="cimy_uef_wp_3">Nome e cognome</label><input type="text" name="cimy_uef_wp_FIRSTNAME" id="cimy_uef_wp_3" class="cimy_uef_input_27" value="" maxlength="100" />
	</p>
	<p id="cimy_uef_p_field_1">
		<label for="cimy_uef_1">Data di nascita</label><input type="text" name="cimy_uef_DATA" id="cimy_uef_1" class="cimy_uef_input_27 datepicker" value="01 gennaio 2015" />
	</p>
	<p id="cimy_uef_p_field_2">
		<label for="cimy_uef_2">Immagine profilo </label><input type="file" name="cimy_uef_FOTO" id="cimy_uef_2" class="cimy_uef_picture" value="" onchange="uploadFile('registerform', 'cimy_uef_2', 'Per favore spedisci una immagine con una delle seguenti estensioni', Array('jpg','jpeg','jpe','gif','png','bmp','tiff','tif','ico'));" />
	</p>
	<br />
	<p id="cimy_uef_p_field_3">
		<label for="cimy_uef_3">privacy</label><input type="text" name="cimy_uef_PRIVACY" id="cimy_uef_3" class="cimy_uef_input_27" value="" maxlength="2" />
	</p>
	<br />
<!--	End of code from Cimy User Extra Fields	-->
			<div class="lwa_other">
			<span class="lwa-status"></span>
			<p class="lwa-submit-button">
				<input type="submit" name="wp-submit" id="wp-submit" class="button-primary" value="Registrati" tabindex="100" />
				<input type="hidden" name="login-with-ajax" value="register" />
			</p>
			</div>
		</form>
	</div>
			</div>
	<div id="lost-password" class="tab-content">
	<form class="lwa-remember" action="http://www.bloogger.it/wordpress/wp-login.php?action=lostpassword" method="post">
		<div class="lwa-remember-email">  
						<input type="text" name="user_login" id="lwa_user_remember" placeholder="Inserisci il tuo nome utente o l'indirizzo e-mail" />
					</div>
		<div class="lwa_other">
			<span class="lwa-status"></span>
			<p class="lwa_info">La nuova password verrà inviata al tuo indirizzo email.</p>
			<div class="lwa-submit-button">
				<input type="submit" value="Richiedi una nuova password" />
				<input type="hidden" name="login-with-ajax" value="remember" />         
			</div>
		</div>
	</form>
		</div>

</div></div>

					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/08/welcome-back-maglia-viola-torna-al-passato/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="http://www.bloogger.it/wordpress/wp-login.php?redirect_to=http%3A%2F%2Fwww.bloogger.it%2F2021%2F08%2Fwelcome-back-maglia-viola-torna-al-passato%2F">connesso</a> per pubblicare un commento.</p>		</div><!-- #respond -->
		
</section><!--/#comments-->
	</div><!--/.pad-->

</section><!--/.content-->


	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i><p id="sidebar_vertical">SIDEBAR</p></a>
		
		<div class="sidebar-content">
		
		
			
						
						
						
			<div id="alxtabs-4" class="widget widget_alx_tabs">
<h3>Fiorentina</h3>
	<div class="alx-tabs-container">

	
					
									
			<ul id="tab-recent" class="alx-tab group thumbs-enabled">
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/08/welcome-back-maglia-viola-torna-al-passato/" title="Welcome Back. Maglia viola torna al passato.">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/08/FiorentinaFemminile210806-006-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="FiorentinaFemminile210806-006" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2021/08/FiorentinaFemminile210806-006-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/08/FiorentinaFemminile210806-006-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/fiorentina/" rel="category tag">Fiorentina</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/08/welcome-back-maglia-viola-torna-al-passato/" rel="bookmark" title="Welcome Back. Maglia viola torna al passato.">Welcome Back. Maglia viola torna al passato.</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/08/maglia-viola-si-racconta-2-anni-di-sponsor/" title="Maglia viola si racconta: 2) anni di sponsor">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/09/MagliaFiorentina190922-007-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="MagliaFiorentina190922-007" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2019/09/MagliaFiorentina190922-007-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/09/MagliaFiorentina190922-007-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/fiorentina/galleria-viola/" rel="category tag">Galleria viola</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/08/maglia-viola-si-racconta-2-anni-di-sponsor/" rel="bookmark" title="Maglia viola si racconta: 2) anni di sponsor">Maglia viola si racconta: 2) anni di sponsor</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/08/maglia-viola-si-racconta-1-anni-ruggenti/" title="Maglia viola si racconta: 1) anni ruggenti">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/09/MagliaFiorentina190922-007-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="MagliaFiorentina190922-007" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2019/09/MagliaFiorentina190922-007-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/09/MagliaFiorentina190922-007-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/fiorentina/galleria-viola/" rel="category tag">Galleria viola</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/08/maglia-viola-si-racconta-1-anni-ruggenti/" rel="bookmark" title="Maglia viola si racconta: 1) anni ruggenti">Maglia viola si racconta: 1) anni ruggenti</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/07/works-in-progress/" title="Works in progress">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/07/Fiorentina210729-002-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Fiorentina210729-002" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2021/07/Fiorentina210729-002-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/07/Fiorentina210729-002-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/fiorentina/" rel="category tag">Fiorentina</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/07/works-in-progress/" rel="bookmark" title="Works in progress">Works in progress</a></p>
						<!--  -->
					</div>
					
				</li>
							</ul><!--/.alx-tab-->

		

			

		
			</div>

</div>
<div id="alxtabs-2" class="widget widget_alx_tabs">
<h3>In evidenza</h3>
	<div class="alx-tabs-container">

	
					
									
			<ul id="tab-recent" class="alx-tab group thumbs-enabled">
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/08/6-agosto-1945-e-il-sole-cadde-sulla-terra/" title="6 agosto 1945, e il sole cadde sulla terra">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/07/67F44B78-5F6F-4EAC-87C2-E48B89492A79-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="6 agosto 1945 - quanto rimase fino Hiroshima dopo  attacco nucleare" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/07/67F44B78-5F6F-4EAC-87C2-E48B89492A79-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/07/67F44B78-5F6F-4EAC-87C2-E48B89492A79-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/accadde-oggi/" rel="category tag">Accadde oggi</a> / <a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/rubriche/storia-primo-piano/" rel="category tag">Storia</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/08/6-agosto-1945-e-il-sole-cadde-sulla-terra/" rel="bookmark" title="6 agosto 1945, e il sole cadde sulla terra">6 agosto 1945, e il sole cadde sulla terra</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/08/il-canto-del-cigno-del-divismo/" title="Sunset Boulevard">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/07/AD0102F1-0F02-4ECF-85FA-71AEE9363006-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Viale del tramonto (Sunset Boulevard), film noir del 1950 diretto da Billy Wilder con William Holden, Gloria Swanson ed Erich von Stroheim." srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/07/AD0102F1-0F02-4ECF-85FA-71AEE9363006-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/07/AD0102F1-0F02-4ECF-85FA-71AEE9363006-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/accadde-oggi/" rel="category tag">Accadde oggi</a> / <a href="http://www.bloogger.it/spettacoli/cinema/" rel="category tag">Cinema</a> / <a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/08/il-canto-del-cigno-del-divismo/" rel="bookmark" title="Sunset Boulevard">Sunset Boulevard</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/08/jesse-owens-il-figlio-del-vento-che-sconfisse-il-tiranno/" title="Jesse Owens, il figlio del vento che sconfisse il Tiranno">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/08/JesseOwensLutzLong200804-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Jesse Owens e Luz Long a Berlino nel 1936" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/08/JesseOwensLutzLong200804-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/08/JesseOwensLutzLong200804-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/accadde-oggi/" rel="category tag">Accadde oggi</a> / <a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/sport/olimpiadi/" rel="category tag">Olimpiadi</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/08/jesse-owens-il-figlio-del-vento-che-sconfisse-il-tiranno/" rel="bookmark" title="Jesse Owens, il figlio del vento che sconfisse il Tiranno">Jesse Owens, il figlio del vento che sconfisse il Tiranno</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/08/3-agosto-1914/" title="3 agosto 1914">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2018/08/PrimaGuerraMondiale180803-003-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="PrimaGuerraMondiale180803-003" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2018/08/PrimaGuerraMondiale180803-003-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2018/08/PrimaGuerraMondiale180803-003-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/accadde-oggi/" rel="category tag">Accadde oggi</a> / <a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/rubriche/storia-primo-piano/" rel="category tag">Storia</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/08/3-agosto-1914/" rel="bookmark" title="3 agosto 1914">3 agosto 1914</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/08/lorologio-della-nostra-storia/" title="L&#8217;orologio della nostra storia">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2018/08/OrologioStazioneBologna180802-001-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="OrologioStazioneBologna180802-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2018/08/OrologioStazioneBologna180802-001-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2018/08/OrologioStazioneBologna180802-001-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/accadde-oggi/" rel="category tag">Accadde oggi</a> / <a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/08/lorologio-della-nostra-storia/" rel="bookmark" title="L&#8217;orologio della nostra storia">L&#8217;orologio della nostra storia</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/08/lascesa-hitleriana-al-potere/" title="L’ascesa hitleriana al potere">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/07/85B5DF8B-FEEC-4148-9E3B-8B737CB26397-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Adolf Hitler (1889-1945)  con le camicie brune" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/07/85B5DF8B-FEEC-4148-9E3B-8B737CB26397-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/07/85B5DF8B-FEEC-4148-9E3B-8B737CB26397-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/accadde-oggi/" rel="category tag">Accadde oggi</a> / <a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/08/lascesa-hitleriana-al-potere/" rel="bookmark" title="L’ascesa hitleriana al potere">L’ascesa hitleriana al potere</a></p>
						<!--  -->
					</div>
					
				</li>
							</ul><!--/.alx-tab-->

		

			

		
			</div>

</div>
<div id="alxtabs-3" class="widget widget_alx_tabs">
<h3>FIRENZE</h3>
	<div class="alx-tabs-container">

	
					
									
			<ul id="tab-recent" class="alx-tab group thumbs-enabled">
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/07/il-derby-del-cuore/" title="Finale degli europei di calcio oppure derby del cuore ?">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/07/3A280BDA-A256-4C58-851D-C9FB0EDF5627-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Camera con vista (A Room with a View) è un film del 1985 diretto da James Ivory, tratto dall&#039;omonimo romanzo di E. M. Forster." srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2021/07/3A280BDA-A256-4C58-851D-C9FB0EDF5627-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/07/3A280BDA-A256-4C58-851D-C9FB0EDF5627-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/sport/calcio/europei-di-calcio/" rel="category tag">Europei di calcio</a> / <a href="http://www.bloogger.it/firenze/" rel="category tag">Firenze</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/07/il-derby-del-cuore/" rel="bookmark" title="Finale degli europei di calcio oppure derby del cuore ?">Finale degli europei di calcio oppure derby del cuore ?</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/07/il-cimitero-dei-pinti/" title="Il cimitero dei Pinti">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/06/3C06C1B8-7C3D-4DCB-B7EE-7D1369C45163-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="IL CIMITERO DEI PINTI.2021.06.29-01" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2021/06/3C06C1B8-7C3D-4DCB-B7EE-7D1369C45163-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/06/3C06C1B8-7C3D-4DCB-B7EE-7D1369C45163-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/firenze/" rel="category tag">Firenze</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a> / <a href="http://www.bloogger.it/firenze/per-le-antiche-strade/" rel="category tag">Per le antiche strade</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/07/il-cimitero-dei-pinti/" rel="bookmark" title="Il cimitero dei Pinti">Il cimitero dei Pinti</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/06/san-giovanni-non-vuole-inganni/" title="San Giovanni non vuole inganni">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/06/2B1780DD-D4CB-47A7-980E-0BAF55F8A521-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="SANGIOVANNI.2020.06.24-06" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/06/2B1780DD-D4CB-47A7-980E-0BAF55F8A521-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/06/2B1780DD-D4CB-47A7-980E-0BAF55F8A521-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a> / <a href="http://www.bloogger.it/firenze/per-le-antiche-strade/" rel="category tag">Per le antiche strade</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/06/san-giovanni-non-vuole-inganni/" rel="bookmark" title="San Giovanni non vuole inganni">San Giovanni non vuole inganni</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/06/il-mio-bel-san-giovanni/" title="Il mio bel San Giovanni">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/06/SanGiovanni190624-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="SanGiovanni190624-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2019/06/SanGiovanni190624-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/06/SanGiovanni190624-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/firenze/" rel="category tag">Firenze</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/06/il-mio-bel-san-giovanni/" rel="bookmark" title="Il mio bel San Giovanni">Il mio bel San Giovanni</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/06/l-acqua-di-san-giovanni/" title="L’ Acqua di San Giovanni">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/06/631A9ED2-CCB5-4CD2-8057-DCCB1BADEE34-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="L’ACQUA DI SAN GIOVANNI.2021..06.23-01" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2021/06/631A9ED2-CCB5-4CD2-8057-DCCB1BADEE34-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/06/631A9ED2-CCB5-4CD2-8057-DCCB1BADEE34-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/accadde-oggi/" rel="category tag">Accadde oggi</a> / <a href="http://www.bloogger.it/firenze/" rel="category tag">Firenze</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/06/l-acqua-di-san-giovanni/" rel="bookmark" title="L’ Acqua di San Giovanni">L’ Acqua di San Giovanni</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/06/non-ci-sono-piu-le-merende-di-una-volta/" title="Le merende di una volta">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/06/05DF19F8-A90C-4148-9D9C-1FEA4821368C-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="LE MERENDE DI UNA VOLTA.2021.06.06-01" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2021/06/05DF19F8-A90C-4148-9D9C-1FEA4821368C-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/06/05DF19F8-A90C-4148-9D9C-1FEA4821368C-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/cucina/" rel="category tag">Cucina</a> / <a href="http://www.bloogger.it/firenze/" rel="category tag">Firenze</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/06/non-ci-sono-piu-le-merende-di-una-volta/" rel="bookmark" title="Le merende di una volta">Le merende di una volta</a></p>
						<!--  -->
					</div>
					
				</li>
							</ul><!--/.alx-tab-->

		

			

		
			</div>

</div>
			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

		

				</div><!--/.main-inner-->
			</div><!--/.main-->
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">
		
		<section class="container" id="footer-bottom">
			<div class="container-inner">

				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>

				<div class="pad group">

					<div class="grid one-half">



					<!--	<div id="copyright">
															<p>Bloogger.it &copy; 2021. All Rights Reserved.</p>
													</div> /#copyright-->

						
					</div>

					<div class="grid one-half last">
											</div>


				</div><!--/.pad-->

										
			<nav class="nav-container group" id="nav-footer">
							<a href="http://www.bloogger.it/" rel="home">
							<img id="footer-logo" src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/logob.png" alt="">
							</a>
										<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap"><ul id="menu-footer" class="nav container group"><li id="menu-item-5605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5605"><a href="http://www.bloogger.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-37376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37376"><a href="http://www.bloogger.it/termini-di-utilizzo/">Termini di utilizzo</a></li>
<li id="menu-item-44803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44803"><a href="http://www.bloogger.it/eventi/">Eventi</a></li>
<li id="menu-item-61410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61410"><a href="http://www.bloogger.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-5598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5598"><a href="http://www.bloogger.it/contatti/">Contatti</a></li>
</ul></div>
			</nav><!--/#nav-footer-->
		
			</div><!--/.container-inner-->
		</section><!--/.container-->

	</footer><!--/#footer-->

</div><!--/#wrapper-->

<div id="cookie-law-info-bar"><span>I cookie permettono il funzionamento di alcuni servizi di questo blog. Utilizzando questi servizi, accetti l'utilizzo dei cookie da parte nostra. <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accetta</a> <a href="http://www.bloogger.it/termini-di-utilizzo/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leggi informativa</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_language":"it","ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.6.21";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-39a131a0db902d72545671193a490239","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":true,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_language":"it","ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-507bf11b0c84ea04 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <div id="su-footer-links" style="text-align: center;"></div><link rel='stylesheet' id='addthis_output-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/addthis/css/output.css?ver=4.6.21' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.bloogger.it\/wordpress\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/jquery.jplayer.min.js?ver=4.6.21'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/scripts.js?ver=4.6.21'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/jquery.sharrre.min.js?ver=4.6.21'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-includes/js/comment-reply.min.js?ver=4.6.21'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-includes/js/wp-embed.min.js?ver=4.6.21'></script>
<!--[if lt IE 9]>
<script src="http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/ie/respond.js"></script>
<![endif]-->
<!--wp_footer-->

</body>
</html>
