<!DOCTYPE html> 
<html class="no-js" lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

	 

		<title>La Domenica Sportiva | Bloogger.it</title>   


	
	<link rel="pingback" href="http://www.bloogger.it/wordpress/xmlrpc.php">

	 
		<!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-507bf11b0c84ea04" async="async"></script> -->
		

	<!-- <script type="text/javascript" src="http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/jquery.visible.min.js"></script> -->


	
	
<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La Domenica Sportiva" />
	<meta property="og:url" content="http://www.bloogger.it/2021/07/la-domenica-sportiva/" />
	<meta property="og:image" content="http://www.bloogger.it/wordpress/wp-content/uploads/2021/07/EnzoTortora210716-001.jpg" />
	<meta property="article:published_time" content="2021-07-16" />
	<meta property="article:modified_time" content="2021-07-16" />
	<meta property="article:author" content="http://www.bloogger.it/author/borri-simone/" />
	<meta property="article:tag" content="Homepage" />
	<meta property="article:tag" content="La TV degli ex ragazzi" />
	<meta property="article:tag" content="la domenica sportiva" />
	<meta property="article:tag" content="rai" />
	<meta property="og:site_name" content="Bloogger.it" />
	<meta name="twitter:card" content="summary" />
<!-- /SEO Ultimate -->

<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bloogger.it &raquo; Feed" href="http://www.bloogger.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bloogger.it &raquo; Feed dei commenti" href="http://www.bloogger.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bloogger.it &raquo; La Domenica Sportiva Feed dei commenti" href="http://www.bloogger.it/2021/07/la-domenica-sportiva/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bloogger.it\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.21"}};
			!function(e,o,t){var a,n,r;function i(e){var t=o.createElement("script");t.src=e,t.type="text/javascript",o.getElementsByTagName("head")[0].appendChild(t)}for(r=Array("simple","flag","unicode8","diversity","unicode9"),t.supports={everything:!0,everythingExceptFlag:!0},n=0;n<r.length;n++)t.supports[r[n]]=function(e){var t,a,n=o.createElement("canvas"),r=n.getContext&&n.getContext("2d"),i=String.fromCharCode;if(!r||!r.fillText)return!1;switch(r.textBaseline="top",r.font="600 32px Arial",e){case"flag":return(r.fillText(i(55356,56806,55356,56826),0,0),n.toDataURL().length<3e3)?!1:(r.clearRect(0,0,n.width,n.height),r.fillText(i(55356,57331,65039,8205,55356,57096),0,0),a=n.toDataURL(),r.clearRect(0,0,n.width,n.height),r.fillText(i(55356,57331,55356,57096),0,0),a!==n.toDataURL());case"diversity":return r.fillText(i(55356,57221),0,0),a=(t=r.getImageData(16,16,1,1).data)[0]+","+t[1]+","+t[2]+","+t[3],r.fillText(i(55356,57221,55356,57343),0,0),a!=(t=r.getImageData(16,16,1,1).data)[0]+","+t[1]+","+t[2]+","+t[3];case"simple":return r.fillText(i(55357,56835),0,0),0!==r.getImageData(16,16,1,1).data[0];case"unicode8":return r.fillText(i(55356,57135),0,0),0!==r.getImageData(16,16,1,1).data[0];case"unicode9":return r.fillText(i(55358,56631),0,0),0!==r.getImageData(16,16,1,1).data[0]}return!1}(r[n]),t.supports.everything=t.supports.everything&&t.supports[r[n]],"flag"!==r[n]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[r[n]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(a=function(){t.readyCallback()},o.addEventListener?(o.addEventListener("DOMContentLoaded",a,!1),e.addEventListener("load",a,!1)):(e.attachEvent("onload",a),o.attachEvent("onreadystatechange",function(){"complete"===o.readyState&&t.readyCallback()})),(a=t.source||{}).concatemoji?i(a.concatemoji):a.wpemoji&&a.twemoji&&(i(a.twemoji),i(a.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='login-with-ajax-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/login-with-ajax/widget/widget.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.bloogger.it/wordpress/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='style-css'  href='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/style.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/responsive.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/custom.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/fonts/font-awesome.min.css?ver=4.6.21' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/www.bloogger.it\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.6.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.9'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/jquery.flexslider.min.js?ver=4.6.21'></script>
<link rel='https://api.w.org/' href='http://www.bloogger.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bloogger.it/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bloogger.it/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Un infinito sogno italiano' href='http://www.bloogger.it/2021/07/un-infinito-sogno-italiano/' />
<link rel='next' title='Un ITALIANO sulle rive dell&#8217;Arno' href='http://www.bloogger.it/2021/07/un-italiano-sulle-rive-dellarno/' />
<meta name="generator" content="WordPress 4.6.21" />
<link rel="canonical" href="http://www.bloogger.it/2021/07/la-domenica-sportiva/" />
<link rel='shortlink' href='http://www.bloogger.it/?p=80814' />
<link rel="alternate" type="application/json+oembed" href="http://www.bloogger.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bloogger.it%2F2021%2F07%2Fla-domenica-sportiva%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bloogger.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bloogger.it%2F2021%2F07%2Fla-domenica-sportiva%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/ie/html5.js"></script>
<script src="http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/ie/selectivizr.js"></script>
<![endif]-->
		<meta property="og:image" content="http://www.bloogger.it/wordpress/wp-content/uploads/2021/07/EnzoTortora210716-001.jpg" />
		<meta property="og:description" content="Non era ancora nata la RAI e già aveva indovinato il suo primo format. Del resto, non era difficile in un paese che dagli albori del ventesimo secolo viveva di calcio e di pochi... Continua a leggere " />

		<style type="text/css" media="screen">
            html { margin-top: 0px !important; }
            * html body { margin-top: 0px !important; }
            </style><style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */
body { font-family: Georgia, serif; }
.boxed #wrapper, .container-inner { max-width: 1200px; }
.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }

#header { background-color: #f2f2f2; }
@media only screen and (min-width: 720px) {
	#nav-header .nav ul { background-color: #f2f2f2; }
}			
				
.site-title a img { max-height: 100px; }
body { background-color: #f2f2f2; }
</style>
</head>

<body class="single single-post postid-80814 single-format-standard Unknown ? Unknown col-2cl full-width topbar-enabled">

<div id="wrapper">


	<header id="header">
	
					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-primario" class="nav container-inner group"><li id="menu-item-56543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-56543"><a href="http://www.bloogger.it">Home</a></li>
</ul></div>
				
				<div class="container">
					<div class="container-inner">		
						<div class="toggle-search"><i class="fa fa-search"></i></div>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="http://www.bloogger.it/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Cerca su Bloogger';" onfocus="if(this.value=='Cerca su Bloogger')this.value='';" value="Cerca su Bloogger" />
	</div>
</form>							</div>
						</div>
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
				
		<div class="container group">
			<div class="container-inner">
				
								<div class="group pad">
					<p class="site-title"><a href="http://www.bloogger.it/" rel="home"><img src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/logob.png" alt="Bloogger.it"></a></p>
										<div id="top_banner"><div id="widget_sp_image-17" class="widget widget_sp_image"><h3>11 Maglie Viola</h3><a href="http://11maglieviola.wixsite.com/florence" id="" target="_self" class="widget_sp_image-image-link" title="copyright Viola.a.Vanvera Pagina Facebook" rel=""><img width="303" height="96" alt="copyright Viola.a.Vanvera Pagina Facebook" class="attachment-full" style="max-width: 100%;" src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/11maglieviola171122-001-1.jpg" /></a></div><div id="widget_sp_image-19" class="widget widget_sp_image"><h3>Antica Occhialeria Firenze</h3><a href="http://www.anticaocchialeria.com/" id="" target="_self" class="widget_sp_image-image-link" title="Antica Occhialeria Firenze" rel=""><img width="255" height="88" alt="Antica Occhialeria Firenze" class="attachment-full" style="max-width: 100%;" src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/AnticaOcchialeria171202-001-1.jpg" /></a></div></div>
					<div class="clear"></div>
				</div>
								

				
									<nav class="nav-container group" id="nav-header">
						<div class="nav-toggle"><i class="fa fa-bars"></i></div>
						<div class="nav-text">AREA</div>
						<div class="menu_citta nav-wrap container"><ul id="menu-secondario" class="nav container-inner group"><li id="menu-item-56501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56501"><a href="http://www.bloogger.it/primo-piano/">Primo Piano</a>
<ul class="sub-menu">
	<li id="menu-item-56502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56502"><a href="http://www.bloogger.it/primo-piano/ambiente/">Ambiente</a></li>
	<li id="menu-item-56503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56503"><a href="http://www.bloogger.it/primo-piano/attualita/">Attualità</a></li>
	<li id="menu-item-73267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73267"><a href="http://www.bloogger.it/primo-piano/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-59231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59231"><a href="http://www.bloogger.it/primo-piano/editoriale/">Editoriale</a></li>
	<li id="menu-item-56504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56504"><a href="http://www.bloogger.it/primo-piano/economia-e-finanza/">Economia e Finanza</a></li>
	<li id="menu-item-73714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73714"><a href="http://www.bloogger.it/rubriche/high-tech/">High-Tech</a></li>
	<li id="menu-item-56506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56506"><a href="http://www.bloogger.it/primo-piano/lavoro/">Lavoro</a></li>
	<li id="menu-item-56507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56507"><a href="http://www.bloogger.it/primo-piano/politica/">Politica</a></li>
	<li id="menu-item-56508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56508"><a href="http://www.bloogger.it/primo-piano/sanita/">Sanità</a></li>
	<li id="menu-item-80508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80508"><a href="http://www.bloogger.it/rubriche/web/">Web</a></li>
</ul>
</li>
<li id="menu-item-56509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56509"><a href="http://www.bloogger.it/cultura-e-arte/">Cultura e Arte</a>
<ul class="sub-menu">
	<li id="menu-item-56515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56515"><a href="http://www.bloogger.it/rubriche/animali/">Animali</a></li>
	<li id="menu-item-65547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65547"><a href="http://www.bloogger.it/architettura/">Architettura</a></li>
	<li id="menu-item-65774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65774"><a href="http://www.bloogger.it/cucina/">Cucina</a></li>
	<li id="menu-item-65936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65936"><a href="http://www.bloogger.it/design/">Design</a></li>
	<li id="menu-item-79642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79642"><a href="http://www.bloogger.it/donne-il-terzo-potere/">Donne. Il terzo potere</a></li>
	<li id="menu-item-73725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73725"><a href="http://www.bloogger.it/rubriche/fotografia/">Fotografia</a></li>
	<li id="menu-item-80468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80468"><a href="http://www.bloogger.it/cultura-e-arte/fumetti/">Fumetti</a></li>
	<li id="menu-item-56516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56516"><a href="http://www.bloogger.it/rubriche/moda/">Moda</a></li>
	<li id="menu-item-73728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73728"><a href="http://www.bloogger.it/cultura-e-arte/pittura/">Pittura</a></li>
	<li id="menu-item-73727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73727"><a href="http://www.bloogger.it/cultura-e-arte/poesia/">Poesia</a></li>
	<li id="menu-item-58252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58252"><a href="http://www.bloogger.it/rubriche/storia-primo-piano/">Storia</a></li>
	<li id="menu-item-58280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58280"><a href="http://www.bloogger.it/cultura-e-arte/terza-pagina/">Terza pagina</a>
	<ul class="sub-menu">
		<li id="menu-item-73402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73402"><a href="http://www.bloogger.it/cultura-e-arte/terza-pagina/decameron/">Decameron</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-56514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56514"><a href="http://www.bloogger.it/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-58253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58253"><a href="http://www.bloogger.it/accadde-oggi/">Accadde oggi</a>
	<ul class="sub-menu">
		<li id="menu-item-76038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76038"><a href="http://www.bloogger.it/accadde-oggi/11-settembre/">11 Settembre</a></li>
		<li id="menu-item-74183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74183"><a href="http://www.bloogger.it/accadde-oggi/festa-della-donna/">Festa della Donna</a></li>
		<li id="menu-item-79624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79624"><a href="http://www.bloogger.it/accadde-oggi/festa-del-lavoro/">Festa del Lavoro</a></li>
		<li id="menu-item-80012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80012"><a href="http://www.bloogger.it/accadde-oggi/festa-della-repubblica/">Festa della Repubblica</a></li>
		<li id="menu-item-72548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72548"><a href="http://www.bloogger.it/accadde-oggi/giorno-del-ricordo/">Giorno del Ricordo</a></li>
		<li id="menu-item-72613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72613"><a href="http://www.bloogger.it/accadde-oggi/giornata-della-memoria/">Giornata della Memoria</a></li>
		<li id="menu-item-74180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74180"><a href="http://www.bloogger.it/accadde-oggi/liberazione/">Liberazione</a></li>
		<li id="menu-item-80466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80466"><a href="http://www.bloogger.it/rubriche/oriana-fallaci/">Oriana Fallaci</a></li>
	</ul>
</li>
	<li id="menu-item-56520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56520"><a href="http://www.bloogger.it/rubriche/appunti-di-viaggio/">Appunti di viaggio</a></li>
	<li id="menu-item-58687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58687"><a href="http://www.bloogger.it/rubriche/controcorrente/">Controcorrente</a></li>
	<li id="menu-item-76923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76923"><a href="http://www.bloogger.it/rubriche/radio-londra/">Radio Londra</a></li>
	<li id="menu-item-58616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58616"><a href="http://www.bloogger.it/cultura-e-arte/satira/">Satira</a>
	<ul class="sub-menu">
		<li id="menu-item-77116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77116"><a href="http://www.bloogger.it/cultura-e-arte/satira/calendario-dellavvento-2017/">Calendario dell&#8217;Avvento 2017</a></li>
		<li id="menu-item-77117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77117"><a href="http://www.bloogger.it/cultura-e-arte/satira/calendario-dellavvento-2018/">Calendario dell&#8217;Avvento 2018</a></li>
		<li id="menu-item-77118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77118"><a href="http://www.bloogger.it/cultura-e-arte/satira/calendario-dellavvento-2019/">Calendario dell&#8217;Avvento 2019</a></li>
		<li id="menu-item-77119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77119"><a href="http://www.bloogger.it/cultura-e-arte/satira/calendario-dellavvento-2020/">Calendario dell&#8217;Avvento 2020</a></li>
	</ul>
</li>
	<li id="menu-item-63601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63601"><a href="http://www.bloogger.it/speakers-corner/">Speaker&#8217;s Corner</a></li>
</ul>
</li>
<li id="menu-item-58258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58258"><a href="http://www.bloogger.it/firenze/">Firenze</a>
<ul class="sub-menu">
	<li id="menu-item-78813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78813"><a href="http://www.bloogger.it/firenze/andavamo-al-caffe-sotto-larco-del-poggi/">Andavamo al Caffé sotto l&#8217;arco del Poggi</a></li>
	<li id="menu-item-73710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73710"><a href="http://www.bloogger.it/firenze/per-le-antiche-strade/">Per le antiche strade</a></li>
	<li id="menu-item-76314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76314"><a href="http://www.bloogger.it/firenze/senzaspettar-che-l-dolce-tempo-torni/">Senz&#8217;aspettar che &#8216;l dolce tempo torni&#8230;</a></li>
</ul>
</li>
<li id="menu-item-62569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62569"><a href="http://www.bloogger.it/siena/">Siena</a></li>
<li id="menu-item-56540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56540"><a href="http://www.bloogger.it/fiorentina/">Fiorentina</a>
<ul class="sub-menu">
	<li id="menu-item-76125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76125"><a href="http://www.bloogger.it/fiorentina/fiorentina-femminile/">Fiorentina Femminile</a></li>
	<li id="menu-item-70095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70095"><a href="http://www.bloogger.it/fiorentina/fiorentina-primavera/">Fiorentina Primavera</a></li>
	<li id="menu-item-58694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58694"><a href="http://www.bloogger.it/fiorentina/galleria-viola/">Galleria viola</a></li>
	<li id="menu-item-63060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63060"><a href="http://www.bloogger.it/fiorentina/storia-viola/">Storia viola</a></li>
</ul>
</li>
<li id="menu-item-56521" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-56521"><a href="http://www.bloogger.it/spettacoli/">Spettacoli</a>
<ul class="sub-menu">
	<li id="menu-item-68515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68515"><a href="http://www.bloogger.it/spettacoli/cinema/cartoni-animati/">Cartoni animati</a></li>
	<li id="menu-item-58523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58523"><a href="http://www.bloogger.it/spettacoli/cinema/">Cinema</a></li>
	<li id="menu-item-66575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66575"><a href="http://www.bloogger.it/spettacoli/musica/hit-of-the-day/">Hit (of) the day</a></li>
	<li id="menu-item-58333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58333"><a href="http://www.bloogger.it/spettacoli/musica/">Musica</a>
	<ul class="sub-menu">
		<li id="menu-item-77133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77133"><a href="http://www.bloogger.it/spettacoli/musica/christmas-carol/">Christmas carol</a></li>
	</ul>
</li>
	<li id="menu-item-73722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73722"><a href="http://www.bloogger.it/spettacoli/teatro/">Teatro</a></li>
	<li id="menu-item-73721" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-73721"><a href="http://www.bloogger.it/spettacoli/televisione/">Televisione</a>
	<ul class="sub-menu">
		<li id="menu-item-79173" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79173"><a href="http://www.bloogger.it/spettacoli/televisione/la-tv-degli-ex-ragazzi/">La TV degli ex ragazzi</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-56529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56529"><a href="http://www.bloogger.it/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-64976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64976"><a href="http://www.bloogger.it/sport/automobilismo/">Automobilismo</a></li>
	<li id="menu-item-64975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64975"><a href="http://www.bloogger.it/sport/basket/">Basket</a></li>
	<li id="menu-item-58259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58259"><a href="http://www.bloogger.it/sport/calcio/">Calcio</a>
	<ul class="sub-menu">
		<li id="menu-item-62286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62286"><a href="http://www.bloogger.it/sport/calcio/mondiali-di-calcio/">Mondiali di calcio</a></li>
		<li id="menu-item-71733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71733"><a href="http://www.bloogger.it/sport/calcio/europei-di-calcio/">Europei di calcio</a></li>
	</ul>
</li>
	<li id="menu-item-78509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78509"><a href="http://www.bloogger.it/sport/dossier-marco-pantani/">Dossier Marco Pantani</a></li>
	<li id="menu-item-58260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58260"><a href="http://www.bloogger.it/sport/motociclismo/">Motociclismo</a></li>
	<li id="menu-item-71736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71736"><a href="http://www.bloogger.it/sport/olimpiadi/">Olimpiadi</a></li>
	<li id="menu-item-58261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58261"><a href="http://www.bloogger.it/sport/tennis/">Tennis</a></li>
</ul>
</li>
</ul></div>
					</nav><!--/#nav-header-->
								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">			
			<div class="main">
				<div class="main-inner group">
<section class="content">

	<div class="pad group">

					<article class="post-80814 post type-post status-publish format-standard has-post-thumbnail hentry category-principali category-la-tv-degli-ex-ragazzi tag-la-domenica-sportiva tag-rai">
				<div class="post-inner group">

					<h1 class="post-title">La Domenica Sportiva</h1>
					<p class="subtitle">di <a href="http://www.bloogger.it/author/borri-simone/"><span class="rosso_autore">Simone Borri</span></a></p>
					
					<div class="clear"></div>

					<div class="entry ">
						<div class="entry-inner">
							<!-- AddThis Sharing Buttons above --><div id="attachment_80816" style="width: 730px" class="wp-caption aligncenter"><img class="size-large wp-image-80816" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/07/EnzoTortora210716-001-1024x512.jpg" alt="La storica Diesse di Enzo Tortora" width="720" height="360" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2021/07/EnzoTortora210716-001-1024x512.jpg 1024w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/07/EnzoTortora210716-001-300x150.jpg 300w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/07/EnzoTortora210716-001-768x384.jpg 768w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/07/EnzoTortora210716-001-600x300.jpg 600w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/07/EnzoTortora210716-001.jpg 1200w" sizes="(max-width: 720px) 100vw, 720px" /><p class="wp-caption-text">La storica Diesse di Enzo Tortora</p></div>
<p style="text-align: justify;">Non era ancora nata la <strong>RAI</strong> e già aveva indovinato il suo primo <em>format</em>. Del resto, non era difficile in un paese che dagli albori del ventesimo secolo viveva di calcio e di pochi altri sport. La <em>Radiotelevisione italiana</em> cominciò ufficialmente le sue trasmissioni il 3 gennaio 1954. La <strong>Domenica Sportiva</strong> aveva mandato in onda la sua prima puntata sperimentale l’11 ottobre 1953. Il primo storico servizio della <em>DS</em> (come sarebbe stata affettuosamente e semplicemente chiamata in epoca moderna) riguardò una partita di campionato giocata quel giorno, Inter – Fiorentina, un derby svedese, vinsero i nerazzurri con due reti di Skoglund contro una viola di Gren.</p>
<p style="text-align: justify;">L’attualità incombeva, e per gli italiani l’attualità comprendeva senz’altro, anzi faceva la parte del leone lo sport. Quell’anno di grazia 1954 si giocavano i mondiali di calcio in Svizzera. Non sarebbe stato un torneo di soddisfazione per la nostra <strong>Nazionale</strong>, eliminata dai padroni di casa al primo turno, ma per la prima volta gli <em>ascoltatori</em> divennero <em>spettatori</em>, potendo seguire gli incontri comodamente seduti sul divano del salotto di casa o su una sedia del Bar Sport locale, come se fossero allo stadio.</p>
<p style="text-align: justify;"><img class=" wp-image-80815 alignright" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/07/DomenicaSportiva210716-002.jpg" alt="DomenicaSportiva210716-002" width="388" height="291" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2021/07/DomenicaSportiva210716-002.jpg 480w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/07/DomenicaSportiva210716-002-300x225.jpg 300w" sizes="(max-width: 388px) 100vw, 388px" />La <em>Domenica Sportiva</em> portò il campionato di calcio, i campionati degli altri sport e tutte le competizioni nazionali ed internazionali in quel salotto di casa, nella <em>notte italiana</em> rischiarata da una <em>luce blu</em> (come avrebbe cantato <strong>Renzo Arbore</strong>) fino ad allora sconosciuta e da allora in poi irrinunciabile. Indovinata fin dal principio fu anche la sua collocazione, ultima trasmissione del palinsesto domenicale prima della chiusura dei programmi (all’epoca il canale unico della RAI cessava le trasmissioni a mezzanotte, innalzando il celebre <em>monoscopio</em>). In attesa di vedere i servizi (altrimenti detti <em>riflessi filmati</em>) che raccontavano le imprese domenicali dei propri beniamini sportivi, gli italiani assicuravano l’<em>audience</em> a qualsiasi programma andasse in onda prima.</p>
<p style="text-align: justify;">Per una decina d’anni, fino grossomodo al 1965, la <em>Domenica Sportiva</em> fu soprattutto un <em>notiziario</em>. Dalla metà degli anni sessanta diventò un <em>rotocalco</em>, con ospiti in studio e approfondimenti. Promotore di questa innovazione decisiva fu il primo di una serie di conduttori di grande nome scelto dalla RAI nel suo immenso serbatoio professionale, <strong>Enzo Tortora</strong>, che già allora si contendeva il titolo di numero uno con <strong>Mike Bongiorno</strong>, il quale si stava specializzando altrimenti nei <em>telequiz</em>.</p>
<p style="text-align: justify;">Altra innovazione importante e quanto mai bene accolta fu la <strong>moviola</strong>, la tecnica di <em>slow motion</em>, o <em>ralenti</em> per chi preferisce il francese, con cui venivano fatte rivedere le azioni importanti delle partite di calcio che si sospettava viziate da falli e scorrettezze dei giocatori. Gli italiani scoprirono un gusto per la polemica che fino ad allora non avevano potuto sostanziare. La moviola portò ad una rivoluzione nel mondo del calcio, costringendo perfino arbitri di alto livello come il celebre <strong>Concetto Lo Bello</strong> a riconoscere pubblicamente i propri errori, cosa impensabile fino a quel momento.</p>
<div id="attachment_80817" style="width: 771px" class="wp-caption aligncenter"><img class=" wp-image-80817" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/07/DomenicaSportiva210716-001.jpg" alt="Li riconoscete tutti?" width="761" height="586" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2021/07/DomenicaSportiva210716-001.jpg 595w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/07/DomenicaSportiva210716-001-300x231.jpg 300w" sizes="(max-width: 761px) 100vw, 761px" /><p class="wp-caption-text">Li riconoscete tutti?</p></div>
<p style="text-align: justify;">Sacerdoti di questa nuova macchina della verità si affermarono giornalisti emergenti come <strong>Carlo Sassi</strong> (coadiuvato dal fido <em>montatore</em> <strong>Heron Vitaletti</strong>) e <strong>Bruno Pizzul</strong>, che un giorno avrebbe ereditato il microfono più ambito, quello che era stato di <strong>Nicolò Carosio</strong> e che in quel momento era di <strong>Nando Martellini</strong>. Era la <em>Domenica Sportiva</em> di <strong>Alfredo Pigna</strong>, un altro grande professionista che avrebbe dato alla trasmissione i principali connotati che ha conservato per lungo tempo fino ai giorni nostri.</p>
<p style="text-align: justify;">La <em>DS</em> non aveva avuto concorrenti tra le altre testate giornalistiche di alcun genere fino alla metà degli anni settanta. Nel 1974 ci fu la celebre sentenza della Corte Costituzionale che liberalizzava le trasmissioni via etere, sia radio che televisive. Nel 1976 la Rai guadagnò la terza rete ma perse il suo monopolio, e la Domenica Sportiva diventò <em>a cura della redazione sportiva del TG1</em>, con tanto di capo-redattore, l’<em>anchor man </em>della notte della conquista della luna <strong>Tito Stagno</strong>.</p>
<div id="attachment_80818" style="width: 230px" class="wp-caption alignright"><img class="size-full wp-image-80818" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/07/Beppe_Viola210716-001.jpg" alt="Beppe Viola" width="220" height="344" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2021/07/Beppe_Viola210716-001.jpg 220w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/07/Beppe_Viola210716-001-192x300.jpg 192w" sizes="(max-width: 220px) 100vw, 220px" /><p class="wp-caption-text">Beppe Viola</p></div>
<p style="text-align: justify;">Nacquero concorrenti anche in seno all’azienda, come <strong>SportSette</strong> condotto da <strong>Guido Odd</strong>o e <strong>Bruno Pizzul</strong> sul<strong>la rete 2</strong>. Ma la Domenica Sportiva mantenne il suo ruolo di prestigio e di preminenza fino agli anni ottanta ed al rilancio in grande stile con personaggi come la cestista <strong>Mabel Bocchi</strong>, <strong>Aldo Giordani</strong> e <strong>Adriano De Zan</strong> redattori storici di sport popolari come basket e ciclismo, il giornalista scrittore <strong>Gianni Brera</strong> e soprattutto il compianto <strong>Beppe Viola</strong>, <em>spalla</em> cultural sportiva di Brera come Cochi lo era di Renato, primo caso di giornalista RAI deceduto in servizio, la sera del 17 ottobre 1982 mentre montava le immagini di Inter – Napoli. La <em>DS</em> aveva da poco celebrato il suo ventinovesimo compleanno, e già perdeva uno dei suoi interpreti migliori.</p>
<p style="text-align: justify;">Il resto è storia recente. Dopo <strong>Italia 90</strong>, per far fronte anche alla concorrenza delle ormai affermate <em>TV commerciali</em>, la RAI si riorganizzò creando la <strong>Testata Giornalistica Sportiva</strong>, in seguito denominata <strong>Rai Sport</strong>, a cui da allora è affidata la redazione della trasmissione più importante e più storica tra quante si occupano di eventi sportivi.</p>
<p><img class="wp-image-80819 alignleft" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/07/PaolaFerrari210716-001.jpg" alt="PaolaFerrari210716-001" width="227" height="144" />Con l’avvento di <strong>Paola Ferrari</strong> alla conduzione, la trasmissione ha assunto la veste che ha conservato fino ad oggi. E che malgrado l’ulteriore concorrenza delle <em>pay per view</em> TV continua a rimanere l’appuntamento domenicale imprescindibile, quello che chiude i programmi e consegna le immagini della domenica sportiva italiana ai sogni d’oro dei telespettatori.</p>
<p style="text-align: justify;">Clicca per riascoltare le sigle:</p>
<p style="text-align: justify;"><a href="https://www.youtube.com/watch?v=wlysqs04kMo" data-rel="lightbox-video-0">Sigla della Domenica Sportiva 1970-72</a></p>
<p style="text-align: justify;"><a href="https://www.youtube.com/watch?v=KwG33am7Sv0" data-rel="lightbox-video-1">Sigla della Domenica Sportiva 1977-79</a></p>
<p style="text-align: justify;"><a href="https://www.youtube.com/watch?v=OBETFp77pjw" data-rel="lightbox-video-2">Enzo Jannacci ‎– Linea Bianca</a></p>
<!-- AddThis Sharing Buttons below --><div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='http://www.bloogger.it/2021/07/la-domenica-sportiva/' addthis:title='La Domenica Sportiva'><a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_pinterest_share"></a><a class="addthis_button_google_plusone_share"></a><a class="addthis_button_email"></a><a class="addthis_button_print"></a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a></div>													</div>
												<div class="clear"></div>
					</div><!--/.entry-->

				</div><!--/.post-inner-->
			</article><!--/.post-->
		
		<div class="clear"></div>


		<p class="post-byline"><a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a> / <a href="http://www.bloogger.it/spettacoli/televisione/la-tv-degli-ex-ragazzi/" rel="category tag">La TV degli ex ragazzi</a> <span style="text-transform:lowercase;float:right;">16 luglio 2021</span></p>



		<!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-507bf11b0c84ea04"></script>
		<span class="condividi">Condividi:</span><div class="addthis_sharing_toolbox"></div> -->

		<div class="clear"></div>

				<p class="post-tags"><span>Tags:</span> <a href="http://www.bloogger.it/tag/la-domenica-sportiva/" rel="tag">la domenica sportiva</a><a href="http://www.bloogger.it/tag/rai/" rel="tag">rai</a></p>
			<div class="clear"></div>

					<div class="author-bio">
				<div class="bio-avatar"><img alt='' src='http://www.bloogger.it/wordpress/wp-content/Cimy_User_Extra_Fields/borri.simone/avatar/simoneborri190421-001.jpg' class='avatar avatar-128 photo' height='128' width='128' /></div>
				<p class="bio-name">Simone Borri</p>
				<p class="bio-desc">Simone Borri è nato a Firenze, è laureato in scienze politiche, indirizzo storico. Tra le sue passioni la Fiorentina, di cui è tifoso da sempre, la storia, la politica, la letteratura, il cinema.</p><br />
				<p class="bio-altro"><a href="http://www.bloogger.it/author/borri-simone/">Visualizza gli altri articoli di Simone Borri <i class="fa fa-angle-double-right"></i></a></p>
				<div class="clear"></div>
			</div>
		

		
		


		
<section id="comments" class="themeform">
	
	
					<!-- comments open, no comments -->
			
		
	
		<h3 id="reply-title" class="heading comment-respond">Commenta l'articolo <i class="fa fa-chevron-down"></i></h3>

		<div id="loginwithajaxwidget-2" class="widget widget_loginwithajaxwidget">
<div class="login-container">

	<ul class="tabs">
		<li class="tab-link current" data-tab="login">Accedi</li>
		<li class="tab-link" data-tab="registrazione">Registrati</li>
		<li class="tab-link" data-tab="lost-password">Password dimenticata?</li>
	</ul>

	<div id="login" class="tab-content current">

			<form class="lwa-form" action="http://www.bloogger.it/wordpress/wp-login.php" method="post">
				<div class="lwa-username">
					<input type="text" name="log" id="lwa_user_login" class="input" placeholder="Username" />
				</div>

				<div class="lwa-password">
					<input type="password" name="pwd" id="lwa_user_pass" class="input" placeholder="Password" />
				</div>
				
				<div class="lwa-login_form">
									</div>
			<div class="lwa_other">
			<span class="lwa-status"></span>
				<div class="lwa-submit-button">
					<input type="submit" name="wp-submit" id="lwa_wp-submit" value="Login" tabindex="100" />
					<input type="hidden" name="lwa_profile_link" value="1" />
					<input type="hidden" name="login-with-ajax" value="login" />
									</div>
		   		<div class="lwa_ricordami"><input id="rememberme" name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /> <label for="rememberme">Ricordami</label></div>

			</div>
			</form>
						<form class="lwa-remember" action="http://www.bloogger.it/wordpress/wp-login.php?action=lostpassword" method="post" style="display:none;">
				<p><strong>Password dimenticata</strong></p>
				<div class="lwa-remember-email">  
										<input type="text" name="user_login" id="lwa_user_remember" value="inserisci il nome utente o l&#039;email" onfocus="if(this.value == 'inserisci il nome utente o l&#039;email'){this.value = '';}" onblur="if(this.value == ''){this.value = 'inserisci il nome utente o l&#039;email'}" />
									</div>
				<div class="lwa-submit-button">
					<input type="submit" value="Scegli una nuova Password" />
					<a href="#" class="lwa-links-remember-cancel">Cancella</a>
					<input type="hidden" name="login-with-ajax" value="remember" />         
				</div>
			</form>
			
	</div>
	<div id="registrazione" class="tab-content">
					<div class="lwa-register">
		<form class="registerform" action="http://www.bloogger.it/wordpress/wp-login.php?action=register" method="post">         
			<div class="lwa-username">
								<input type="text" name="user_login" id="user_login"  placeholder="Username" />   
		  	</div>
		  	<div class="lwa-email">
		  						<input type="text" name="user_email" id="user_email"  placeholder="Indirizzo e-mail"/>   
			</div>
			<!--	Start code from Cimy User Extra Fields 2.7.1	Copyright (c) 2006-2016 Marco Cimmino	http://www.marcocimmino.net/cimy-wordpress-plugins/cimy-user-extra-fields/	-->
	<input type="hidden" name="cimy_post" value="1" />
	<p id="cimy_uef_wp_p_field_1">
		<label for="cimy_uef_wp_1">Password</label><input type="password" name="cimy_uef_wp_PASSWORD" id="cimy_uef_wp_1" class="cimy_uef_input_27" value="" maxlength="100" />
	</p>
	<p id="cimy_uef_wp_p_field_2">
		<label for="cimy_uef_wp_2">Conferma password</label><input type="password" name="cimy_uef_wp_PASSWORD2" id="cimy_uef_wp_2" class="cimy_uef_input_27" value="" maxlength="100" />
	</p>
	<p id="cimy_uef_wp_p_field_3">
		<label for="cimy_uef_wp_3">Nome e cognome</label><input type="text" name="cimy_uef_wp_FIRSTNAME" id="cimy_uef_wp_3" class="cimy_uef_input_27" value="" maxlength="100" />
	</p>
	<p id="cimy_uef_p_field_1">
		<label for="cimy_uef_1">Data di nascita</label><input type="text" name="cimy_uef_DATA" id="cimy_uef_1" class="cimy_uef_input_27 datepicker" value="01 gennaio 2015" />
	</p>
	<p id="cimy_uef_p_field_2">
		<label for="cimy_uef_2">Immagine profilo </label><input type="file" name="cimy_uef_FOTO" id="cimy_uef_2" class="cimy_uef_picture" value="" onchange="uploadFile('registerform', 'cimy_uef_2', 'Per favore spedisci una immagine con una delle seguenti estensioni', Array('jpg','jpeg','jpe','gif','png','bmp','tiff','tif','ico'));" />
	</p>
	<br />
	<p id="cimy_uef_p_field_3">
		<label for="cimy_uef_3">privacy</label><input type="text" name="cimy_uef_PRIVACY" id="cimy_uef_3" class="cimy_uef_input_27" value="" maxlength="2" />
	</p>
	<br />
<!--	End of code from Cimy User Extra Fields	-->
			<div class="lwa_other">
			<span class="lwa-status"></span>
			<p class="lwa-submit-button">
				<input type="submit" name="wp-submit" id="wp-submit" class="button-primary" value="Registrati" tabindex="100" />
				<input type="hidden" name="login-with-ajax" value="register" />
			</p>
			</div>
		</form>
	</div>
			</div>
	<div id="lost-password" class="tab-content">
	<form class="lwa-remember" action="http://www.bloogger.it/wordpress/wp-login.php?action=lostpassword" method="post">
		<div class="lwa-remember-email">  
						<input type="text" name="user_login" id="lwa_user_remember" placeholder="Inserisci il tuo nome utente o l'indirizzo e-mail" />
					</div>
		<div class="lwa_other">
			<span class="lwa-status"></span>
			<p class="lwa_info">La nuova password verrà inviata al tuo indirizzo email.</p>
			<div class="lwa-submit-button">
				<input type="submit" value="Richiedi una nuova password" />
				<input type="hidden" name="login-with-ajax" value="remember" />         
			</div>
		</div>
	</form>
		</div>

</div></div>

					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/07/la-domenica-sportiva/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="http://www.bloogger.it/wordpress/wp-login.php?redirect_to=http%3A%2F%2Fwww.bloogger.it%2F2021%2F07%2Fla-domenica-sportiva%2F">connesso</a> per pubblicare un commento.</p>		</div><!-- #respond -->
		
</section><!--/#comments-->
	</div><!--/.pad-->

</section><!--/.content-->


	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i><p id="sidebar_vertical">SIDEBAR</p></a>
		
		<div class="sidebar-content">
		
		
			
						
						
						
			<div id="alxtabs-4" class="widget widget_alx_tabs">
<h3>Fiorentina</h3>
	<div class="alx-tabs-container">

	
					
									
			<ul id="tab-recent" class="alx-tab group thumbs-enabled">
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/07/un-italiano-sulle-rive-dellarno/" title="Un ITALIANO sulle rive dell&#8217;Arno">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/07/VincenzoItaliano210716-002-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="VincenzoItaliano210716-002" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2021/07/VincenzoItaliano210716-002-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/07/VincenzoItaliano210716-002-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/fiorentina/" rel="category tag">Fiorentina</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/07/un-italiano-sulle-rive-dellarno/" rel="bookmark" title="Un ITALIANO sulle rive dell&#8217;Arno">Un ITALIANO sulle rive dell&#8217;Arno</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/06/manuela-righini-coscienza-di-firenze/" title="Manuela Righini, coscienza di Firenze">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/06/ManuelaRighini200621-002-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="ManuelaRighini200621-002" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/06/ManuelaRighini200621-002-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/06/ManuelaRighini200621-002-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/fiorentina/galleria-viola/" rel="category tag">Galleria viola</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/06/manuela-righini-coscienza-di-firenze/" rel="bookmark" title="Manuela Righini, coscienza di Firenze">Manuela Righini, coscienza di Firenze</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/06/un-amore-finito-prima-di-nascere/" title="Un amore finito prima di nascere">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/06/GennaroGattuso210617-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="GennaroGattuso210617-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2021/06/GennaroGattuso210617-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/06/GennaroGattuso210617-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/fiorentina/" rel="category tag">Fiorentina</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/06/un-amore-finito-prima-di-nascere/" rel="bookmark" title="Un amore finito prima di nascere">Un amore finito prima di nascere</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/06/torna-il-pubblico-allo-stadio/" title="Torna il pubblico allo stadio">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/06/AlbertoAquilani210607-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="AlbertoAquilani210607" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2021/06/AlbertoAquilani210607-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/06/AlbertoAquilani210607-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/fiorentina/fiorentina-primavera/" rel="category tag">Fiorentina Primavera</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/06/torna-il-pubblico-allo-stadio/" rel="bookmark" title="Torna il pubblico allo stadio">Torna il pubblico allo stadio</a></p>
						<!--  -->
					</div>
					
				</li>
							</ul><!--/.alx-tab-->

		

			

		
			</div>

</div>
<div id="alxtabs-2" class="widget widget_alx_tabs">
<h3>In evidenza</h3>
	<div class="alx-tabs-container">

	
					
									
			<ul id="tab-recent" class="alx-tab group thumbs-enabled">
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/07/quatorze-juillet/" title="Quatorze Juillet">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2018/07/rivoluzionefrancese180714-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="rivoluzionefrancese180714-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2018/07/rivoluzionefrancese180714-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2018/07/rivoluzionefrancese180714-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/accadde-oggi/" rel="category tag">Accadde oggi</a> / <a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/07/quatorze-juillet/" rel="bookmark" title="Quatorze Juillet">Quatorze Juillet</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/07/il-giorno-che-ha-cambiato-la-storia/" title="Il giorno che ha cambiato la storia ">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/07/52B6C981-939F-476E-90E6-4E1C511832C1-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Presa della Bastiglia, dipinto di Jean-Pierre Houël (1789)" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2021/07/52B6C981-939F-476E-90E6-4E1C511832C1-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/07/52B6C981-939F-476E-90E6-4E1C511832C1-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/accadde-oggi/" rel="category tag">Accadde oggi</a> / <a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/rubriche/storia-primo-piano/" rel="category tag">Storia</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/07/il-giorno-che-ha-cambiato-la-storia/" rel="bookmark" title="Il giorno che ha cambiato la storia ">Il giorno che ha cambiato la storia </a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/07/la-marseillaise/" title="La Marseillaise">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/07/Marsigliese190714-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Marsigliese190714-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2019/07/Marsigliese190714-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/07/Marsigliese190714-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/spettacoli/musica/hit-of-the-day/" rel="category tag">Hit (of) the day</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/07/la-marseillaise/" rel="bookmark" title="La Marseillaise">La Marseillaise</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/07/scritto-sul-cielo-di-los-angeles/" title="Scritto sul cielo di Los Angeles">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/07/F8E38636-378F-4F5F-965A-9F6621D24B82-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="La scritta simbolo della città di Los Angeles, Stati Uniti." srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2019/07/F8E38636-378F-4F5F-965A-9F6621D24B82-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/07/F8E38636-378F-4F5F-965A-9F6621D24B82-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/accadde-oggi/" rel="category tag">Accadde oggi</a> / <a href="http://www.bloogger.it/spettacoli/cinema/" rel="category tag">Cinema</a> / <a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/07/scritto-sul-cielo-di-los-angeles/" rel="bookmark" title="Scritto sul cielo di Los Angeles">Scritto sul cielo di Los Angeles</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/07/il-poeta-che-scrisse-con-il-sangue/" title="Il poeta che scrisse con il sangue">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/07/FA546E6E-1C0A-4A71-B15B-291D60EC3A12-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Neruda12.07.2021" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2021/07/FA546E6E-1C0A-4A71-B15B-291D60EC3A12-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/07/FA546E6E-1C0A-4A71-B15B-291D60EC3A12-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/cultura-e-arte/poesia/" rel="category tag">Poesia</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/07/il-poeta-che-scrisse-con-il-sangue/" rel="bookmark" title="Il poeta che scrisse con il sangue">Il poeta che scrisse con il sangue</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/07/radici/" title="Radici">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/07/Radici210707-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Radici210707-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2021/07/Radici210707-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/07/Radici210707-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/spettacoli/televisione/la-tv-degli-ex-ragazzi/" rel="category tag">La TV degli ex ragazzi</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/07/radici/" rel="bookmark" title="Radici">Radici</a></p>
						<!--  -->
					</div>
					
				</li>
							</ul><!--/.alx-tab-->

		

			

		
			</div>

</div>
<div id="alxtabs-3" class="widget widget_alx_tabs">
<h3>FIRENZE</h3>
	<div class="alx-tabs-container">

	
					
									
			<ul id="tab-recent" class="alx-tab group thumbs-enabled">
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/07/il-derby-del-cuore/" title="Finale degli europei di calcio oppure derby del cuore ?">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/07/3A280BDA-A256-4C58-851D-C9FB0EDF5627-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Camera con vista (A Room with a View) è un film del 1985 diretto da James Ivory, tratto dall&#039;omonimo romanzo di E. M. Forster." srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2021/07/3A280BDA-A256-4C58-851D-C9FB0EDF5627-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/07/3A280BDA-A256-4C58-851D-C9FB0EDF5627-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/sport/calcio/europei-di-calcio/" rel="category tag">Europei di calcio</a> / <a href="http://www.bloogger.it/firenze/" rel="category tag">Firenze</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/07/il-derby-del-cuore/" rel="bookmark" title="Finale degli europei di calcio oppure derby del cuore ?">Finale degli europei di calcio oppure derby del cuore ?</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/07/il-cimitero-dei-pinti/" title="Il cimitero dei Pinti">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/06/3C06C1B8-7C3D-4DCB-B7EE-7D1369C45163-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="IL CIMITERO DEI PINTI.2021.06.29-01" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2021/06/3C06C1B8-7C3D-4DCB-B7EE-7D1369C45163-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/06/3C06C1B8-7C3D-4DCB-B7EE-7D1369C45163-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/firenze/" rel="category tag">Firenze</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a> / <a href="http://www.bloogger.it/firenze/per-le-antiche-strade/" rel="category tag">Per le antiche strade</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/07/il-cimitero-dei-pinti/" rel="bookmark" title="Il cimitero dei Pinti">Il cimitero dei Pinti</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/06/san-giovanni-non-vuole-inganni/" title="San Giovanni non vuole inganni">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/06/2B1780DD-D4CB-47A7-980E-0BAF55F8A521-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="SANGIOVANNI.2020.06.24-06" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/06/2B1780DD-D4CB-47A7-980E-0BAF55F8A521-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/06/2B1780DD-D4CB-47A7-980E-0BAF55F8A521-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a> / <a href="http://www.bloogger.it/firenze/per-le-antiche-strade/" rel="category tag">Per le antiche strade</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/06/san-giovanni-non-vuole-inganni/" rel="bookmark" title="San Giovanni non vuole inganni">San Giovanni non vuole inganni</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/06/il-mio-bel-san-giovanni/" title="Il mio bel San Giovanni">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/06/SanGiovanni190624-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="SanGiovanni190624-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2019/06/SanGiovanni190624-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/06/SanGiovanni190624-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/firenze/" rel="category tag">Firenze</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/06/il-mio-bel-san-giovanni/" rel="bookmark" title="Il mio bel San Giovanni">Il mio bel San Giovanni</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/06/l-acqua-di-san-giovanni/" title="L’ Acqua di San Giovanni">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/06/631A9ED2-CCB5-4CD2-8057-DCCB1BADEE34-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="L’ACQUA DI SAN GIOVANNI.2021..06.23-01" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2021/06/631A9ED2-CCB5-4CD2-8057-DCCB1BADEE34-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/06/631A9ED2-CCB5-4CD2-8057-DCCB1BADEE34-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/accadde-oggi/" rel="category tag">Accadde oggi</a> / <a href="http://www.bloogger.it/firenze/" rel="category tag">Firenze</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/06/l-acqua-di-san-giovanni/" rel="bookmark" title="L’ Acqua di San Giovanni">L’ Acqua di San Giovanni</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/06/non-ci-sono-piu-le-merende-di-una-volta/" title="Le merende di una volta">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/06/05DF19F8-A90C-4148-9D9C-1FEA4821368C-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="LE MERENDE DI UNA VOLTA.2021.06.06-01" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2021/06/05DF19F8-A90C-4148-9D9C-1FEA4821368C-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/06/05DF19F8-A90C-4148-9D9C-1FEA4821368C-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/cucina/" rel="category tag">Cucina</a> / <a href="http://www.bloogger.it/firenze/" rel="category tag">Firenze</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/06/non-ci-sono-piu-le-merende-di-una-volta/" rel="bookmark" title="Le merende di una volta">Le merende di una volta</a></p>
						<!--  -->
					</div>
					
				</li>
							</ul><!--/.alx-tab-->

		

			

		
			</div>

</div>
			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

		

				</div><!--/.main-inner-->
			</div><!--/.main-->
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">
		
		<section class="container" id="footer-bottom">
			<div class="container-inner">

				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>

				<div class="pad group">

					<div class="grid one-half">



					<!--	<div id="copyright">
															<p>Bloogger.it &copy; 2021. All Rights Reserved.</p>
													</div> /#copyright-->

						
					</div>

					<div class="grid one-half last">
											</div>


				</div><!--/.pad-->

										
			<nav class="nav-container group" id="nav-footer">
							<a href="http://www.bloogger.it/" rel="home">
							<img id="footer-logo" src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/logob.png" alt="">
							</a>
										<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap"><ul id="menu-footer" class="nav container group"><li id="menu-item-5605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5605"><a href="http://www.bloogger.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-37376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37376"><a href="http://www.bloogger.it/termini-di-utilizzo/">Termini di utilizzo</a></li>
<li id="menu-item-44803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44803"><a href="http://www.bloogger.it/eventi/">Eventi</a></li>
<li id="menu-item-61410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61410"><a href="http://www.bloogger.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-5598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5598"><a href="http://www.bloogger.it/contatti/">Contatti</a></li>
</ul></div>
			</nav><!--/#nav-footer-->
		
			</div><!--/.container-inner-->
		</section><!--/.container-->

	</footer><!--/#footer-->

</div><!--/#wrapper-->

<div id="cookie-law-info-bar"><span>I cookie permettono il funzionamento di alcuni servizi di questo blog. Utilizzando questi servizi, accetti l'utilizzo dei cookie da parte nostra. <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accetta</a> <a href="http://www.bloogger.it/termini-di-utilizzo/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leggi informativa</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_language":"it","ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.6.21";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-39a131a0db902d72545671193a490239","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":true,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_language":"it","ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-507bf11b0c84ea04 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <div id="su-footer-links" style="text-align: center;"></div><link rel='stylesheet' id='addthis_output-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/addthis/css/output.css?ver=4.6.21' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.bloogger.it\/wordpress\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/jquery.jplayer.min.js?ver=4.6.21'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/scripts.js?ver=4.6.21'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/jquery.sharrre.min.js?ver=4.6.21'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-includes/js/comment-reply.min.js?ver=4.6.21'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-includes/js/wp-embed.min.js?ver=4.6.21'></script>
<!--[if lt IE 9]>
<script src="http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/ie/respond.js"></script>
<![endif]-->
<!--wp_footer-->

</body>
</html>
