<!DOCTYPE html> 
<html class="no-js" lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

	 

		<title>Nord e Sud | Bloogger.it</title>   


	
	<link rel="pingback" href="http://www.bloogger.it/wordpress/xmlrpc.php">

	 
		<!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-507bf11b0c84ea04" async="async"></script> -->
		

	<!-- <script type="text/javascript" src="http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/jquery.visible.min.js"></script> -->


	
	
<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Nord e Sud" />
	<meta property="og:url" content="http://www.bloogger.it/2021/04/nord-e-sud/" />
	<meta property="og:image" content="http://www.bloogger.it/wordpress/wp-content/uploads/2020/04/guerracivileamericana200409-001.jpg" />
	<meta property="article:published_time" content="2021-04-09" />
	<meta property="article:modified_time" content="2021-04-09" />
	<meta property="article:author" content="http://www.bloogger.it/author/borri-simone/" />
	<meta property="article:tag" content="Accadde oggi" />
	<meta property="article:tag" content="Evidenza" />
	<meta property="article:tag" content="abraham lincoln" />
	<meta property="article:tag" content="appomattox" />
	<meta property="article:tag" content="guerra civile americana" />
	<meta property="article:tag" content="robert e. lee" />
	<meta property="article:tag" content="stati uniti d&#039;america" />
	<meta property="article:tag" content="ulysses s. grant" />
	<meta property="og:site_name" content="Bloogger.it" />
	<meta name="twitter:card" content="summary" />
<!-- /SEO Ultimate -->

<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bloogger.it &raquo; Feed" href="http://www.bloogger.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bloogger.it &raquo; Feed dei commenti" href="http://www.bloogger.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bloogger.it &raquo; Nord e Sud Feed dei commenti" href="http://www.bloogger.it/2021/04/nord-e-sud/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bloogger.it\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.20"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='login-with-ajax-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/login-with-ajax/widget/widget.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.bloogger.it/wordpress/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='style-css'  href='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/style.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/responsive.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/custom.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/fonts/font-awesome.min.css?ver=4.6.20' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/www.bloogger.it\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.6.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.9'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/jquery.flexslider.min.js?ver=4.6.20'></script>
<link rel='https://api.w.org/' href='http://www.bloogger.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bloogger.it/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bloogger.it/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Il poeta veggente' href='http://www.bloogger.it/2021/04/il-poeta-veggente/' />
<meta name="generator" content="WordPress 4.6.20" />
<link rel="canonical" href="http://www.bloogger.it/2021/04/nord-e-sud/" />
<link rel='shortlink' href='http://www.bloogger.it/?p=73834' />
<link rel="alternate" type="application/json+oembed" href="http://www.bloogger.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bloogger.it%2F2021%2F04%2Fnord-e-sud%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bloogger.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bloogger.it%2F2021%2F04%2Fnord-e-sud%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/ie/html5.js"></script>
<script src="http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/ie/selectivizr.js"></script>
<![endif]-->
		<meta property="og:image" content="http://www.bloogger.it/wordpress/wp-content/uploads/2020/04/guerracivileamericana200409-001.jpg" />
		<meta property="og:description" content="«Dopo quattro anni di duro servizio segnato da insorpassato coraggio e fermezza, l’Armata della Virginia del Nord è costretta a cedere davanti a forze e risorse immensamente superiori. Porterete con voi la soddisfazione che... Continua a leggere " />

		<style type="text/css" media="screen">
            html { margin-top: 0px !important; }
            * html body { margin-top: 0px !important; }
            </style><style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */
body { font-family: Georgia, serif; }
.boxed #wrapper, .container-inner { max-width: 1200px; }
.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }

#header { background-color: #f2f2f2; }
@media only screen and (min-width: 720px) {
	#nav-header .nav ul { background-color: #f2f2f2; }
}			
				
.site-title a img { max-height: 100px; }
body { background-color: #f2f2f2; }
</style>
</head>

<body class="single single-post postid-73834 single-format-standard Unknown ? Unknown col-2cl full-width topbar-enabled">

<div id="wrapper">


	<header id="header">
	
					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-primario" class="nav container-inner group"><li id="menu-item-56543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-56543"><a href="http://www.bloogger.it">Home</a></li>
</ul></div>
				
				<div class="container">
					<div class="container-inner">		
						<div class="toggle-search"><i class="fa fa-search"></i></div>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="http://www.bloogger.it/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Cerca su Bloogger';" onfocus="if(this.value=='Cerca su Bloogger')this.value='';" value="Cerca su Bloogger" />
	</div>
</form>							</div>
						</div>
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
				
		<div class="container group">
			<div class="container-inner">
				
								<div class="group pad">
					<p class="site-title"><a href="http://www.bloogger.it/" rel="home"><img src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/logob.png" alt="Bloogger.it"></a></p>
										<div id="top_banner"><div id="widget_sp_image-17" class="widget widget_sp_image"><h3>11 Maglie Viola</h3><a href="http://11maglieviola.wixsite.com/florence" id="" target="_self" class="widget_sp_image-image-link" title="copyright Viola.a.Vanvera Pagina Facebook" rel=""><img width="303" height="96" alt="copyright Viola.a.Vanvera Pagina Facebook" class="attachment-full" style="max-width: 100%;" src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/11maglieviola171122-001-1.jpg" /></a></div><div id="widget_sp_image-19" class="widget widget_sp_image"><h3>Antica Occhialeria Firenze</h3><a href="http://www.anticaocchialeria.com/" id="" target="_self" class="widget_sp_image-image-link" title="Antica Occhialeria Firenze" rel=""><img width="255" height="88" alt="Antica Occhialeria Firenze" class="attachment-full" style="max-width: 100%;" src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/AnticaOcchialeria171202-001-1.jpg" /></a></div></div>
					<div class="clear"></div>
				</div>
								

				
									<nav class="nav-container group" id="nav-header">
						<div class="nav-toggle"><i class="fa fa-bars"></i></div>
						<div class="nav-text">AREA</div>
						<div class="menu_citta nav-wrap container"><ul id="menu-secondario" class="nav container-inner group"><li id="menu-item-56501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56501"><a href="http://www.bloogger.it/primo-piano/">Primo Piano</a>
<ul class="sub-menu">
	<li id="menu-item-56502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56502"><a href="http://www.bloogger.it/primo-piano/ambiente/">Ambiente</a></li>
	<li id="menu-item-56503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56503"><a href="http://www.bloogger.it/primo-piano/attualita/">Attualità</a></li>
	<li id="menu-item-73267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73267"><a href="http://www.bloogger.it/primo-piano/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-59231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59231"><a href="http://www.bloogger.it/primo-piano/editoriale/">Editoriale</a></li>
	<li id="menu-item-56504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56504"><a href="http://www.bloogger.it/primo-piano/economia-e-finanza/">Economia e Finanza</a></li>
	<li id="menu-item-56506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56506"><a href="http://www.bloogger.it/primo-piano/lavoro/">Lavoro</a></li>
	<li id="menu-item-56507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56507"><a href="http://www.bloogger.it/primo-piano/politica/">Politica</a></li>
	<li id="menu-item-56508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56508"><a href="http://www.bloogger.it/primo-piano/sanita/">Sanità</a></li>
	<li id="menu-item-73714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73714"><a href="http://www.bloogger.it/rubriche/web-high-tech/">Web/High-Tech</a></li>
</ul>
</li>
<li id="menu-item-56509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56509"><a href="http://www.bloogger.it/cultura-e-arte/">Cultura e Arte</a>
<ul class="sub-menu">
	<li id="menu-item-56515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56515"><a href="http://www.bloogger.it/rubriche/animali/">Animali</a></li>
	<li id="menu-item-65547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65547"><a href="http://www.bloogger.it/architettura/">Architettura</a></li>
	<li id="menu-item-65774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65774"><a href="http://www.bloogger.it/cucina/">Cucina</a></li>
	<li id="menu-item-65936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65936"><a href="http://www.bloogger.it/design/">Design</a></li>
	<li id="menu-item-73725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73725"><a href="http://www.bloogger.it/rubriche/fotografia/">Fotografia</a></li>
	<li id="menu-item-56516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56516"><a href="http://www.bloogger.it/rubriche/moda/">Moda</a></li>
	<li id="menu-item-73728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73728"><a href="http://www.bloogger.it/cultura-e-arte/pittura/">Pittura</a></li>
	<li id="menu-item-73727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73727"><a href="http://www.bloogger.it/cultura-e-arte/poesia/">Poesia</a></li>
	<li id="menu-item-58252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58252"><a href="http://www.bloogger.it/rubriche/storia-primo-piano/">Storia</a></li>
	<li id="menu-item-58280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58280"><a href="http://www.bloogger.it/cultura-e-arte/terza-pagina/">Terza pagina</a>
	<ul class="sub-menu">
		<li id="menu-item-73402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73402"><a href="http://www.bloogger.it/cultura-e-arte/terza-pagina/decameron/">Decameron</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-56514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56514"><a href="http://www.bloogger.it/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-58253" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-58253"><a href="http://www.bloogger.it/accadde-oggi/">Accadde oggi</a>
	<ul class="sub-menu">
		<li id="menu-item-76038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76038"><a href="http://www.bloogger.it/accadde-oggi/11-settembre/">11 Settembre</a></li>
		<li id="menu-item-74183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74183"><a href="http://www.bloogger.it/accadde-oggi/festa-della-donna/">Festa della Donna</a></li>
		<li id="menu-item-72548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72548"><a href="http://www.bloogger.it/accadde-oggi/giorno-del-ricordo/">Giorno del Ricordo</a></li>
		<li id="menu-item-72613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72613"><a href="http://www.bloogger.it/accadde-oggi/giornata-della-memoria/">Giornata della Memoria</a></li>
		<li id="menu-item-74180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74180"><a href="http://www.bloogger.it/accadde-oggi/liberazione/">Liberazione</a></li>
	</ul>
</li>
	<li id="menu-item-56520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56520"><a href="http://www.bloogger.it/rubriche/appunti-di-viaggio/">Appunti di viaggio</a></li>
	<li id="menu-item-58687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58687"><a href="http://www.bloogger.it/rubriche/controcorrente/">Controcorrente</a></li>
	<li id="menu-item-76923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76923"><a href="http://www.bloogger.it/rubriche/radio-londra/">Radio Londra</a></li>
	<li id="menu-item-58616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58616"><a href="http://www.bloogger.it/cultura-e-arte/satira/">Satira</a>
	<ul class="sub-menu">
		<li id="menu-item-77116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77116"><a href="http://www.bloogger.it/cultura-e-arte/satira/calendario-dellavvento-2017/">Calendario dell&#8217;Avvento 2017</a></li>
		<li id="menu-item-77117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77117"><a href="http://www.bloogger.it/cultura-e-arte/satira/calendario-dellavvento-2018/">Calendario dell&#8217;Avvento 2018</a></li>
		<li id="menu-item-77118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77118"><a href="http://www.bloogger.it/cultura-e-arte/satira/calendario-dellavvento-2019/">Calendario dell&#8217;Avvento 2019</a></li>
		<li id="menu-item-77119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77119"><a href="http://www.bloogger.it/cultura-e-arte/satira/calendario-dellavvento-2020/">Calendario dell&#8217;Avvento 2020</a></li>
	</ul>
</li>
	<li id="menu-item-63601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63601"><a href="http://www.bloogger.it/speakers-corner/">Speaker&#8217;s Corner</a></li>
</ul>
</li>
<li id="menu-item-58258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58258"><a href="http://www.bloogger.it/firenze/">Firenze</a>
<ul class="sub-menu">
	<li id="menu-item-78813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78813"><a href="http://www.bloogger.it/firenze/andavamo-al-caffe-sotto-larco-del-poggi/">Andavamo al Caffé sotto l&#8217;arco del Poggi</a></li>
	<li id="menu-item-73710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73710"><a href="http://www.bloogger.it/firenze/per-le-antiche-strade/">Per le antiche strade</a></li>
	<li id="menu-item-76314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76314"><a href="http://www.bloogger.it/firenze/senzaspettar-che-l-dolce-tempo-torni/">Senz&#8217;aspettar che &#8216;l dolce tempo torni&#8230;</a></li>
</ul>
</li>
<li id="menu-item-62569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62569"><a href="http://www.bloogger.it/siena/">Siena</a></li>
<li id="menu-item-56540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56540"><a href="http://www.bloogger.it/fiorentina/">Fiorentina</a>
<ul class="sub-menu">
	<li id="menu-item-76125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76125"><a href="http://www.bloogger.it/fiorentina/fiorentina-femminile/">Fiorentina Femminile</a></li>
	<li id="menu-item-70095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70095"><a href="http://www.bloogger.it/fiorentina/fiorentina-primavera/">Fiorentina Primavera</a></li>
	<li id="menu-item-58694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58694"><a href="http://www.bloogger.it/fiorentina/galleria-viola/">Galleria viola</a></li>
	<li id="menu-item-63060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63060"><a href="http://www.bloogger.it/fiorentina/storia-viola/">Storia viola</a></li>
</ul>
</li>
<li id="menu-item-56521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56521"><a href="http://www.bloogger.it/spettacoli/">Spettacoli</a>
<ul class="sub-menu">
	<li id="menu-item-68515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68515"><a href="http://www.bloogger.it/spettacoli/cinema/cartoni-animati/">Cartoni animati</a></li>
	<li id="menu-item-58523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58523"><a href="http://www.bloogger.it/spettacoli/cinema/">Cinema</a></li>
	<li id="menu-item-66575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66575"><a href="http://www.bloogger.it/spettacoli/musica/il-brano-del-giorno/">Il brano del giorno</a></li>
	<li id="menu-item-58333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58333"><a href="http://www.bloogger.it/spettacoli/musica/">Musica</a>
	<ul class="sub-menu">
		<li id="menu-item-77133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77133"><a href="http://www.bloogger.it/spettacoli/musica/christmas-carol/">Christmas carol</a></li>
	</ul>
</li>
	<li id="menu-item-73722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73722"><a href="http://www.bloogger.it/spettacoli/teatro/">Teatro</a></li>
	<li id="menu-item-73721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73721"><a href="http://www.bloogger.it/spettacoli/televisione/">Televisione</a>
	<ul class="sub-menu">
		<li id="menu-item-79173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79173"><a href="http://www.bloogger.it/spettacoli/televisione/la-tv-degli-ex-ragazzi/">La TV degli ex ragazzi</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-56529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56529"><a href="http://www.bloogger.it/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-64976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64976"><a href="http://www.bloogger.it/sport/automobilismo/">Automobilismo</a></li>
	<li id="menu-item-64975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64975"><a href="http://www.bloogger.it/sport/basket/">Basket</a></li>
	<li id="menu-item-58259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58259"><a href="http://www.bloogger.it/sport/calcio/">Calcio</a>
	<ul class="sub-menu">
		<li id="menu-item-62286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62286"><a href="http://www.bloogger.it/sport/calcio/mondiali-di-calcio/">Mondiali di calcio</a></li>
		<li id="menu-item-71733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71733"><a href="http://www.bloogger.it/sport/calcio/europei-di-calcio/">Europei di calcio</a></li>
	</ul>
</li>
	<li id="menu-item-78509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78509"><a href="http://www.bloogger.it/sport/dossier-marco-pantani/">Dossier Marco Pantani</a></li>
	<li id="menu-item-58260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58260"><a href="http://www.bloogger.it/sport/motociclismo/">Motociclismo</a></li>
	<li id="menu-item-71736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71736"><a href="http://www.bloogger.it/sport/olimpiadi/">Olimpiadi</a></li>
	<li id="menu-item-58261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58261"><a href="http://www.bloogger.it/sport/tennis/">Tennis</a></li>
</ul>
</li>
</ul></div>
					</nav><!--/#nav-header-->
								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">			
			<div class="main">
				<div class="main-inner group">
<section class="content">

	<div class="pad group">

					<article class="post-73834 post type-post status-publish format-standard has-post-thumbnail hentry category-accadde-oggi category-in-evidenza tag-abraham-lincoln tag-appomattox tag-guerra-civile-americana tag-robert-e-lee tag-stati-uniti-damerica tag-ulysses-s-grant">
				<div class="post-inner group">

					<h1 class="post-title">Nord e Sud</h1>
					<p class="subtitle">di <a href="http://www.bloogger.it/author/borri-simone/"><span class="rosso_autore">Simone Borri</span></a></p>
					
					<div class="clear"></div>

					<div class="entry ">
						<div class="entry-inner">
							<!-- AddThis Sharing Buttons above --><p align="justify"><img class="aligncenter wp-image-73835" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/04/guerracivileamericana200409-001.jpg" alt="guerracivileamericana200409-001" width="767" height="403" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/04/guerracivileamericana200409-001.jpg 660w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/04/guerracivileamericana200409-001-300x158.jpg 300w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/04/guerracivileamericana200409-001-600x315.jpg 600w" sizes="(max-width: 767px) 100vw, 767px" /></p>
<p align="justify">«<em>Dopo quattro anni di duro servizio segnato da insorpassato coraggio e fermezza, l’Armata della Virginia del Nord è costretta a cedere davanti a forze e risorse immensamente superiori. Porterete con voi la soddisfazione che deriva dal sapere di aver compiuto fedelmente il vostro dovere. Prego sinceramente che Dio Misericordioso estenda su tutti voi la sua benedizione e la sua protezione</em>»</p>
<div id="attachment_73836" style="width: 730px" class="wp-caption aligncenter"><img class="size-large wp-image-73836" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/04/guerracivileamericana200409-002-1024x622.jpg" alt="Appomattox Court House, 9 aprile 1865" width="720" height="437" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/04/guerracivileamericana200409-002-1024x622.jpg 1024w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/04/guerracivileamericana200409-002-300x182.jpg 300w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/04/guerracivileamericana200409-002-768x467.jpg 768w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/04/guerracivileamericana200409-002-600x365.jpg 600w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/04/guerracivileamericana200409-002.jpg 1280w" sizes="(max-width: 720px) 100vw, 720px" /><p class="wp-caption-text">Appomattox Court House, 9 aprile 1865</p></div>
<p align="justify"><strong>Robert Edward Lee</strong> era arrivato ad <strong>Appomattox</strong>, un villaggio nei pressi di <strong>Richmond</strong> capitale della <strong>Virginia</strong> e della <em>Confederazione degli Stati del Sud</em>, il 1° aprile del 1865, al comando dell’ultima Armata che il Sud confederato, ormai esausto, era stato in grado di mettergli a disposizione.</p>
<p align="justify">L’<em>Armata Confederata della Virginia settentrional</em>e era ridotta ad un effettivo di 30.000 giacche grigie. Le giacche blu erano molte di più. Avevano conquistato Richmond pochi giorni prima e stringevano ormai le truppe di <strong>Dixieland</strong> in una morsa.</p>
<div id="attachment_73837" style="width: 293px" class="wp-caption alignright"><img class=" wp-image-73837" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/04/RobertEdwardLee200409-001-253x300.jpg" alt="Robert E. Lee" width="283" height="336" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/04/RobertEdwardLee200409-001-253x300.jpg 253w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/04/RobertEdwardLee200409-001-768x912.jpg 768w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/04/RobertEdwardLee200409-001-600x713.jpg 600w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/04/RobertEdwardLee200409-001.jpg 800w" sizes="(max-width: 283px) 100vw, 283px" /><p class="wp-caption-text">Robert E. Lee</p></div>
<p align="justify">L’8 aprile Robert Lee aveva lanciato l’ultima disperata carica di cavalleria per ricacciare indietro il nemico, una tattica che all’inizio della guerra aveva dato al Sud schiavista molte soddisfazioni e la convinzione di potercela fare. Ma quel tempo era passato, dopo <strong>Gettysburg</strong> il Sud era in difesa, dopo la messa a ferro e fuoco di <strong>Atlanta</strong> era solo questione di tempo.</p>
<p align="justify">I cavalleggeri sudisti riuscirono ad arrivare in cima alla collina che sovrastava Appomattox solo per assistere allo spettacolo impressionante dello schieramento soverchiante delle giacche blu che li attendevano sull’altro versante del crinale. <span style="font-family: Liberation Serif,serif;">«</span><em><span style="font-family: Liberation Serif,serif;">N</span>on c&#8217;è nulla da fare se non recarsi a vedere il generale Grant, (anche se) avrei preferito morire di mille morti</em><span style="font-family: Liberation Serif,serif;">»</span>, disse sconsolato Lee ai suoi subalterni, nessuno dei quali ebbe più l’animo di opporsi alla sua decisione, ed alla richiesta di resa che fu inoltrata poco dopo al comandante unionista <strong>Ulysses Simpson Grant</strong>.</p>
<div id="attachment_73838" style="width: 355px" class="wp-caption alignleft"><img class=" wp-image-73838" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/04/UlyssesSimpsonGrant200409-001-288x300.jpg" alt="Ulysses Simpson Grant" width="345" height="359" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/04/UlyssesSimpsonGrant200409-001-288x300.jpg 288w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/04/UlyssesSimpsonGrant200409-001.jpg 543w" sizes="(max-width: 345px) 100vw, 345px" /><p class="wp-caption-text">Ulysses Simpson Grant</p></div>
<p style="text-align: justify;">La mattina dopo Grant e Lee si incontrarono alla <strong>Appomattox Court House</strong>, e misero fine alla guerra civile (a tutt’oggi il più sanguinoso conflitto in cui siano mai stati impegnati soldati americani) iniziata quasi esattamente quattro anni prima, il 12 aprile 1861 a <strong>Fort Sumter</strong>, <strong>Charleston</strong>, <strong>South Carolina</strong>, il giorno in cui la secessione del Sud si era tradotta nei primi colpi di arma da fuoco.</p>
<p style="text-align: justify;">L’incontro tra i due comandanti è rimasto nell’iconografia ufficiale come quello tra due gentiluomini di vecchio stampo, non tanto i capi di due fazioni che si erano scannate senza nessuna pietà fino alla sera prima. Vestito con un&#8217;immacolata uniforme grigia, gli stivali perfettamente puliti, una sciarpa rossa ai fianchi, la sciabola con l&#8217;elsa d&#8217;oro cesellato, Lee arrivò prima di Grant. Questi si presentò vestito con un&#8217;uniforme non regolamentare tutta impolverata e con gli stivali infangati, in cui solo le spalline rivelavano il suo grado di comandante in capo delle forze armate unioniste. Si giustificò dicendo che il suo bagaglio personale da vari giorni era rimasto indietro.</p>
<p style="text-align: justify;">Dopo essersi stretta la mano, dicono che ci fu fra i due anche un sentimento di malinconia condivisa. Lee e Grant ricordarono infatti brevemente i loro passati comuni trascorsi quando, nei ranghi del medesimo esercito, avevano combattuto durante la guerra con il <strong>Messico</strong> che aveva portato all’indipendenza del <strong>Texas</strong> e della <strong>California</strong>.</p>
<div id="attachment_73839" style="width: 459px" class="wp-caption alignright"><img class=" wp-image-73839" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/04/guerracivileamericana200409-003-300x244.jpg" alt="McLean House, il cottage in cui fu firmata la resa del Sud" width="449" height="365" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/04/guerracivileamericana200409-003-300x244.jpg 300w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/04/guerracivileamericana200409-003.jpg 537w" sizes="(max-width: 449px) 100vw, 449px" /><p class="wp-caption-text">McLean House, il cottage in cui fu firmata la resa del Sud</p></div>
<p style="text-align: justify;">Grant offrì condizioni di resa generose. Gli ufficiali e i soldati dell&#8217;esercito di Lee si sarebbero arresi dando la propria parola di non combattere più contro gli Stati Uniti, e tutto il materiale e le armi, salvo quelle degli ufficiali, sarebbero stati consegnati, mentre cavalli e muli di tutti gli uomini che ne avessero reclamato la proprietà sarebbero restati nella loro disponibilità.</p>
<p style="text-align: justify;">Entrambi i generali firmarono il documento alle 15.45 di domenica 9 aprile 1865. Al momento in cui Lee lasciò la casa e fece ritorno galoppando verso le sue linee, gli ufficiali di Grant presero a fischiare e a inneggiare, ma Grant chiese che cessassero immediatamente, in segno di rispetto per Lee e in generale verso quello che si era dimostrato un formidabile e onorevole nemico. Tutti i reparti sudisti sfilarono il giorno dopo davanti ai nordisti schierati, i quali tributarono loro l’onore delle armi. «<em>È un onore rispondere a un onore</em>», dichiarò il generale nordista <strong>Chamberlain</strong> al suo omologo sudista <strong>Gordon</strong>, riassumendo il sentimento di tutti o quasi.</p>
<div id="attachment_73840" style="width: 507px" class="wp-caption alignleft"><img class=" wp-image-73840" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/04/guerracivileamericana200409-004-300x225.jpg" alt="Il soggiorno della McLean House, dove avvenne la storica firma" width="497" height="373" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/04/guerracivileamericana200409-004-300x225.jpg 300w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/04/guerracivileamericana200409-004-768x576.jpg 768w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/04/guerracivileamericana200409-004-1024x768.jpg 1024w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/04/guerracivileamericana200409-004-600x450.jpg 600w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/04/guerracivileamericana200409-004.jpg 1200w" sizes="(max-width: 497px) 100vw, 497px" /><p class="wp-caption-text">Il soggiorno della McLean House, dove avvenne la storica firma</p></div>
<p style="text-align: justify;">Terminava così, con il discorso di Robert Lee ai suoi soldati che abbiamo citato all’inizio e che è rimasto nella storia americana come uno dei più nobili di sempre, la guerra civile che aveva rischiato di distruggere per sempre la neonata democrazia e potenza statunitense. La soddisfazione del Nord per averla vinta e degli schiavi neri per esserne stati affrancati ebbe tuttavia breve durata. Sei giorni dopo, <strong>John Wilkes Booth</strong> uccideva <strong>Abraham Lincoln</strong>, l’uomo che &#8211; volontariamente o meno – l’aveva provocata, sparandogli nel suo palco di teatro a <strong>Washington</strong>.</p>
<p style="text-align: justify;">Con Lincoln se ne andò ogni illusione di un dopoguerra altrettanto improntato a nobili e onorevoli sentimenti così come lo era stata la resa della <em>Confederazione</em>. Prevalse il partito dei vendicativi affaristi che sottomisero alle proprie vessazioni i vecchi e prosperosi Stati del Sud, che impiegarono tutto il resto del XIX° secolo per risollevarsi ritornando alle condizioni di vita e prosperità che avevano avuto prima della guerra.</p>
<p style="text-align: justify;">Se ne andò con il presidente ucciso anche il sogno degli ex <strong>schiavi africani</strong> di poter essere subito riconosciuti americani a tutti gli effetti. Ben presto, l’ex comandante Grant, diventato nel frattempo uno dei successori di Lincoln come Presidente, dovette fronteggiare un nuovo nemico sudista più o meno in armi: il <strong>Ku Klux Klan</strong>.</p>
<p style="text-align: justify;">Della nobiltà espressa nel suo discorso da Robert Lee, venuto a mancare cinque anni dopo la resa nella sua residenza di <strong>Arlington</strong> &#8211; che anche per sua volontà sarebbe stata trasformata in cimitero nazionale dei caduti americani di tutte le guerre -, non era rimasto più nulla.</p>
<div class="video-container"><iframe width="720" height="540" src="https://www.youtube.com/embed/qUlnTtcyKbA?feature=oembed&#038;wmode=opaque" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<!-- AddThis Sharing Buttons below --><div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='http://www.bloogger.it/2021/04/nord-e-sud/' addthis:title='Nord e Sud'><a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_pinterest_share"></a><a class="addthis_button_google_plusone_share"></a><a class="addthis_button_email"></a><a class="addthis_button_print"></a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a></div>													</div>
												<div class="clear"></div>
					</div><!--/.entry-->

				</div><!--/.post-inner-->
			</article><!--/.post-->
		
		<div class="clear"></div>


		<p class="post-byline"><a href="http://www.bloogger.it/accadde-oggi/" rel="category tag">Accadde oggi</a> / <a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> <span style="text-transform:lowercase;float:right;">9 aprile 2021</span></p>



		<!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-507bf11b0c84ea04"></script>
		<span class="condividi">Condividi:</span><div class="addthis_sharing_toolbox"></div> -->

		<div class="clear"></div>

				<p class="post-tags"><span>Tags:</span> <a href="http://www.bloogger.it/tag/abraham-lincoln/" rel="tag">abraham lincoln</a><a href="http://www.bloogger.it/tag/appomattox/" rel="tag">appomattox</a><a href="http://www.bloogger.it/tag/guerra-civile-americana/" rel="tag">guerra civile americana</a><a href="http://www.bloogger.it/tag/robert-e-lee/" rel="tag">robert e. lee</a><a href="http://www.bloogger.it/tag/stati-uniti-damerica/" rel="tag">stati uniti d'america</a><a href="http://www.bloogger.it/tag/ulysses-s-grant/" rel="tag">ulysses s. grant</a></p>
			<div class="clear"></div>

					<div class="author-bio">
				<div class="bio-avatar"><img alt='' src='http://www.bloogger.it/wordpress/wp-content/Cimy_User_Extra_Fields/borri.simone/avatar/simoneborri190421-001.jpg' class='avatar avatar-128 photo' height='128' width='128' /></div>
				<p class="bio-name">Simone Borri</p>
				<p class="bio-desc">Simone Borri è nato a Firenze, è laureato in scienze politiche, indirizzo storico. Tra le sue passioni la Fiorentina, di cui è tifoso da sempre, la storia, la politica, la letteratura, il cinema.</p><br />
				<p class="bio-altro"><a href="http://www.bloogger.it/author/borri-simone/">Visualizza gli altri articoli di Simone Borri <i class="fa fa-angle-double-right"></i></a></p>
				<div class="clear"></div>
			</div>
		

		
		

<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>Potrebbe interessarti anche ...
</h4>

<ul class="related-posts group">
	
		<li class="related post-hover">
		<article class="post-59008 post type-post status-publish format-standard has-post-thumbnail hentry category-accadde-oggi tag-costituzione tag-enrico-de-nicola tag-italia tag-juan-carlos-di-borbone tag-spagna">

			<div class="post-thumbnail ">
				<a href="http://www.bloogger.it/2017/12/27-dicembre-que-viva-la-constitucion/" title="27 dicembre: que viva la constituciòn">


											<img width="520" height="245" src="http://www.bloogger.it/wordpress/wp-content/uploads/2017/12/DeNicolaJuanCarlos171227-001-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="DeNicolaJuanCarlos171227-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2017/12/DeNicolaJuanCarlos171227-001-520x245.jpg 520w, http://www.bloogger.it/wordpress/wp-content/uploads/2017/12/DeNicolaJuanCarlos171227-001-860x406.jpg 860w" sizes="(max-width: 520px) 100vw, 520px" />					 
					
																			</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.bloogger.it/2017/12/27-dicembre-que-viva-la-constitucion/" rel="bookmark" title="27 dicembre: que viva la constituciòn">27 dicembre: que viva la constituciòn</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<!--  <p class="post-date">27 Dic, 2017</p> -->
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-58559 post type-post status-publish format-standard has-post-thumbnail hentry category-accadde-oggi tag-america tag-capo-horn tag-caravelle tag-carlo-v tag-ferdinando-magellano tag-fernando-de-magallanes tag-filippine tag-francis-drake tag-oceano-pacifico tag-spagna">

			<div class="post-thumbnail ">
				<a href="http://www.bloogger.it/2017/11/relazione-del-primo-viaggio-intorno-al-mondo/" title="Relazione del primo viaggio intorno al mondo">


											<img width="520" height="245" src="http://www.bloogger.it/wordpress/wp-content/uploads/2017/11/StrettoMagellano171128-001-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="StrettoMagellano171128-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2017/11/StrettoMagellano171128-001-520x245.jpg 520w, http://www.bloogger.it/wordpress/wp-content/uploads/2017/11/StrettoMagellano171128-001-860x406.jpg 860w" sizes="(max-width: 520px) 100vw, 520px" />					 
					
																			</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.bloogger.it/2017/11/relazione-del-primo-viaggio-intorno-al-mondo/" rel="bookmark" title="Relazione del primo viaggio intorno al mondo">Relazione del primo viaggio intorno al mondo</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<!--  <p class="post-date">28 Nov, 2017</p> -->
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-52783 post type-post status-publish format-standard has-post-thumbnail hentry category-accadde-oggi category-storia-primo-piano tag-lelio-lagorio tag-ministero-della-difesa tag-partito-socialista-italiano tag-regione-toscana">

			<div class="post-thumbnail ">
				<a href="http://www.bloogger.it/2017/01/lultimo-granduca/" title="L&#8217;ultimo Granduca">


											<img width="520" height="245" src="http://www.bloogger.it/wordpress/wp-content/uploads/2017/01/lagoriolelio-170107-001-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Lelio Lagorio" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2017/01/lagoriolelio-170107-001-520x245.jpg 520w, http://www.bloogger.it/wordpress/wp-content/uploads/2017/01/lagoriolelio-170107-001-860x406.jpg 860w" sizes="(max-width: 520px) 100vw, 520px" />					 
					
																			</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.bloogger.it/2017/01/lultimo-granduca/" rel="bookmark" title="L&#8217;ultimo Granduca">L&#8217;ultimo Granduca</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<!--  <p class="post-date">7 Gen, 2017</p> -->
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
	
</ul><!--/.post-related-->


		
<section id="comments" class="themeform">
	
	
					<!-- comments open, no comments -->
			
		
	
		<h3 id="reply-title" class="heading comment-respond">Commenta l'articolo <i class="fa fa-chevron-down"></i></h3>

		<div id="loginwithajaxwidget-2" class="widget widget_loginwithajaxwidget">
<div class="login-container">

	<ul class="tabs">
		<li class="tab-link current" data-tab="login">Accedi</li>
		<li class="tab-link" data-tab="registrazione">Registrati</li>
		<li class="tab-link" data-tab="lost-password">Password dimenticata?</li>
	</ul>

	<div id="login" class="tab-content current">

			<form class="lwa-form" action="http://www.bloogger.it/wordpress/wp-login.php" method="post">
				<div class="lwa-username">
					<input type="text" name="log" id="lwa_user_login" class="input" placeholder="Username" />
				</div>

				<div class="lwa-password">
					<input type="password" name="pwd" id="lwa_user_pass" class="input" placeholder="Password" />
				</div>
				
				<div class="lwa-login_form">
									</div>
			<div class="lwa_other">
			<span class="lwa-status"></span>
				<div class="lwa-submit-button">
					<input type="submit" name="wp-submit" id="lwa_wp-submit" value="Login" tabindex="100" />
					<input type="hidden" name="lwa_profile_link" value="1" />
					<input type="hidden" name="login-with-ajax" value="login" />
									</div>
		   		<div class="lwa_ricordami"><input id="rememberme" name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /> <label for="rememberme">Ricordami</label></div>

			</div>
			</form>
						<form class="lwa-remember" action="http://www.bloogger.it/wordpress/wp-login.php?action=lostpassword" method="post" style="display:none;">
				<p><strong>Password dimenticata</strong></p>
				<div class="lwa-remember-email">  
										<input type="text" name="user_login" id="lwa_user_remember" value="inserisci il nome utente o l&#039;email" onfocus="if(this.value == 'inserisci il nome utente o l&#039;email'){this.value = '';}" onblur="if(this.value == ''){this.value = 'inserisci il nome utente o l&#039;email'}" />
									</div>
				<div class="lwa-submit-button">
					<input type="submit" value="Scegli una nuova Password" />
					<a href="#" class="lwa-links-remember-cancel">Cancella</a>
					<input type="hidden" name="login-with-ajax" value="remember" />         
				</div>
			</form>
			
	</div>
	<div id="registrazione" class="tab-content">
					<div class="lwa-register">
		<form class="registerform" action="http://www.bloogger.it/wordpress/wp-login.php?action=register" method="post">         
			<div class="lwa-username">
								<input type="text" name="user_login" id="user_login"  placeholder="Username" />   
		  	</div>
		  	<div class="lwa-email">
		  						<input type="text" name="user_email" id="user_email"  placeholder="Indirizzo e-mail"/>   
			</div>
			<!--	Start code from Cimy User Extra Fields 2.7.1	Copyright (c) 2006-2016 Marco Cimmino	http://www.marcocimmino.net/cimy-wordpress-plugins/cimy-user-extra-fields/	-->
	<input type="hidden" name="cimy_post" value="1" />
	<p id="cimy_uef_wp_p_field_1">
		<label for="cimy_uef_wp_1">Password</label><input type="password" name="cimy_uef_wp_PASSWORD" id="cimy_uef_wp_1" class="cimy_uef_input_27" value="" maxlength="100" />
	</p>
	<p id="cimy_uef_wp_p_field_2">
		<label for="cimy_uef_wp_2">Conferma password</label><input type="password" name="cimy_uef_wp_PASSWORD2" id="cimy_uef_wp_2" class="cimy_uef_input_27" value="" maxlength="100" />
	</p>
	<p id="cimy_uef_wp_p_field_3">
		<label for="cimy_uef_wp_3">Nome e cognome</label><input type="text" name="cimy_uef_wp_FIRSTNAME" id="cimy_uef_wp_3" class="cimy_uef_input_27" value="" maxlength="100" />
	</p>
	<p id="cimy_uef_p_field_1">
		<label for="cimy_uef_1">Data di nascita</label><input type="text" name="cimy_uef_DATA" id="cimy_uef_1" class="cimy_uef_input_27 datepicker" value="01 gennaio 2015" />
	</p>
	<p id="cimy_uef_p_field_2">
		<label for="cimy_uef_2">Immagine profilo </label><input type="file" name="cimy_uef_FOTO" id="cimy_uef_2" class="cimy_uef_picture" value="" onchange="uploadFile('registerform', 'cimy_uef_2', 'Per favore spedisci una immagine con una delle seguenti estensioni', Array('jpg','jpeg','jpe','gif','png','bmp','tiff','tif','ico'));" />
	</p>
	<br />
	<p id="cimy_uef_p_field_3">
		<label for="cimy_uef_3">privacy</label><input type="text" name="cimy_uef_PRIVACY" id="cimy_uef_3" class="cimy_uef_input_27" value="" maxlength="2" />
	</p>
	<br />
<!--	End of code from Cimy User Extra Fields	-->
			<div class="lwa_other">
			<span class="lwa-status"></span>
			<p class="lwa-submit-button">
				<input type="submit" name="wp-submit" id="wp-submit" class="button-primary" value="Registrati" tabindex="100" />
				<input type="hidden" name="login-with-ajax" value="register" />
			</p>
			</div>
		</form>
	</div>
			</div>
	<div id="lost-password" class="tab-content">
	<form class="lwa-remember" action="http://www.bloogger.it/wordpress/wp-login.php?action=lostpassword" method="post">
		<div class="lwa-remember-email">  
						<input type="text" name="user_login" id="lwa_user_remember" placeholder="Inserisci il tuo nome utente o l'indirizzo e-mail" />
					</div>
		<div class="lwa_other">
			<span class="lwa-status"></span>
			<p class="lwa_info">La nuova password verrà inviata al tuo indirizzo email.</p>
			<div class="lwa-submit-button">
				<input type="submit" value="Richiedi una nuova password" />
				<input type="hidden" name="login-with-ajax" value="remember" />         
			</div>
		</div>
	</form>
		</div>

</div></div>

					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/04/nord-e-sud/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="http://www.bloogger.it/wordpress/wp-login.php?redirect_to=http%3A%2F%2Fwww.bloogger.it%2F2021%2F04%2Fnord-e-sud%2F">connesso</a> per pubblicare un commento.</p>		</div><!-- #respond -->
		
</section><!--/#comments-->
	</div><!--/.pad-->

</section><!--/.content-->


	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i><p id="sidebar_vertical">SIDEBAR</p></a>
		
		<div class="sidebar-content">
		
		
			
						
						
						
			<div id="alxtabs-4" class="widget widget_alx_tabs">
<h3>Fiorentina</h3>
	<div class="alx-tabs-container">

	
					
									
			<ul id="tab-recent" class="alx-tab group thumbs-enabled">
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/04/tutto-cambia-perche-nulla-cambi/" title="Tutto cambia perché nulla cambi">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/04/Fiorentina210404-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Fiorentina210404-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2021/04/Fiorentina210404-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/04/Fiorentina210404-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/fiorentina/" rel="category tag">Fiorentina</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/04/tutto-cambia-perche-nulla-cambi/" rel="bookmark" title="Tutto cambia perché nulla cambi">Tutto cambia perché nulla cambi</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/04/goleada-con-dedica-speciale/" title="Goleada con dedica speciale">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/04/FiorentinaAscoliPrimavera210403-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="FiorentinaAscoliPrimavera210403-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2021/04/FiorentinaAscoliPrimavera210403-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/04/FiorentinaAscoliPrimavera210403-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/fiorentina/fiorentina-primavera/" rel="category tag">Fiorentina Primavera</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/04/goleada-con-dedica-speciale/" rel="bookmark" title="Goleada con dedica speciale">Goleada con dedica speciale</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/04/e-le-stelle-stanno-ancora-a-guardare/" title="&#8230;..E le stelle stanno ancora a guardare">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/04/GiancarloAntognoni210401-001-1-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="GiancarloAntognoni210401-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2021/04/GiancarloAntognoni210401-001-1-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/04/GiancarloAntognoni210401-001-1-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/fiorentina/" rel="category tag">Fiorentina</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/04/e-le-stelle-stanno-ancora-a-guardare/" rel="bookmark" title="&#8230;..E le stelle stanno ancora a guardare">&#8230;..E le stelle stanno ancora a guardare</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/03/cesare-prandelli-gli-anni-dellombra/" title="Cesare Prandelli, gli anni dell&#8217;ombra">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/11/Fiorentina201130-004-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Cesare Prandelli, immagine emblematica" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/11/Fiorentina201130-004-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/11/Fiorentina201130-004-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/fiorentina/galleria-viola/" rel="category tag">Galleria viola</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/03/cesare-prandelli-gli-anni-dellombra/" rel="bookmark" title="Cesare Prandelli, gli anni dell&#8217;ombra">Cesare Prandelli, gli anni dell&#8217;ombra</a></p>
						<!--  -->
					</div>
					
				</li>
							</ul><!--/.alx-tab-->

		

			

		
			</div>

</div>
<div id="alxtabs-2" class="widget widget_alx_tabs">
<h3>In evidenza</h3>
	<div class="alx-tabs-container">

	
					
									
			<ul id="tab-recent" class="alx-tab group thumbs-enabled">
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/04/nord-e-sud/" title="Nord e Sud">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/04/guerracivileamericana200409-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="guerracivileamericana200409-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/04/guerracivileamericana200409-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/04/guerracivileamericana200409-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/accadde-oggi/" rel="category tag">Accadde oggi</a> / <a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/04/nord-e-sud/" rel="bookmark" title="Nord e Sud">Nord e Sud</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/04/il-poeta-veggente/" title="Il poeta veggente">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/04/CharlesBaudelaire190407-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="CharlesBaudelaire190407-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2019/04/CharlesBaudelaire190407-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/04/CharlesBaudelaire190407-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/accadde-oggi/" rel="category tag">Accadde oggi</a> / <a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/cultura-e-arte/poesia/" rel="category tag">Poesia</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/04/il-poeta-veggente/" rel="bookmark" title="Il poeta veggente">Il poeta veggente</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/04/la-misteriosa-scoperta-di-afrodite/" title="La misteriosa scoperta di Afrodite">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/04/VenerediMilo190408-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="VenerediMilo190408-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2019/04/VenerediMilo190408-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/04/VenerediMilo190408-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/accadde-oggi/" rel="category tag">Accadde oggi</a> / <a href="http://www.bloogger.it/cultura-e-arte/" rel="category tag">Cultura e Arte</a> / <a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/04/la-misteriosa-scoperta-di-afrodite/" rel="bookmark" title="La misteriosa scoperta di Afrodite">La misteriosa scoperta di Afrodite</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/04/fra-diavolo/" title="Fra Diavolo">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/04/FraDiavolo210407-003-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="FraDiavolo210407-003" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2021/04/FraDiavolo210407-003-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/04/FraDiavolo210407-003-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/accadde-oggi/" rel="category tag">Accadde oggi</a> / <a href="http://www.bloogger.it/spettacoli/cinema/" rel="category tag">Cinema</a> / <a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/04/fra-diavolo/" rel="bookmark" title="Fra Diavolo">Fra Diavolo</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/04/il-brutto-anatroccolo/" title="Il brutto anatroccolo">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/04/BruttoAnatroccolo200419-001-160x160.png" class="attachment-thumb-small size-thumb-small wp-post-image" alt="BruttoAnatroccolo200419-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/04/BruttoAnatroccolo200419-001-160x160.png 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/04/BruttoAnatroccolo200419-001-150x150.png 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/spettacoli/cinema/cartoni-animati/" rel="category tag">Cartoni animati</a> / <a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/cultura-e-arte/terza-pagina/" rel="category tag">Terza pagina</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/04/il-brutto-anatroccolo/" rel="bookmark" title="Il brutto anatroccolo">Il brutto anatroccolo</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/04/storia-delle-olimpiadi-melbourne-1956/" title="Storia delle Olimpiadi: Melbourne 1956">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/04/OlimpiadiMelbourne210406-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="OlimpiadiMelbourne210406-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2021/04/OlimpiadiMelbourne210406-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/04/OlimpiadiMelbourne210406-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/sport/olimpiadi/" rel="category tag">Olimpiadi</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/04/storia-delle-olimpiadi-melbourne-1956/" rel="bookmark" title="Storia delle Olimpiadi: Melbourne 1956">Storia delle Olimpiadi: Melbourne 1956</a></p>
						<!--  -->
					</div>
					
				</li>
							</ul><!--/.alx-tab-->

		

			

		
			</div>

</div>
<div id="alxtabs-3" class="widget widget_alx_tabs">
<h3>FIRENZE</h3>
	<div class="alx-tabs-container">

	
					
									
			<ul id="tab-recent" class="alx-tab group thumbs-enabled">
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/04/il-caffe-delle-colonne-leleganza-firmata-doney/" title="Il Caffé delle Colonne, l’eleganza firmata Doney">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/04/C8603835-1D80-49DD-BA30-BFC8C62AFEC0-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Bella rara ed insolita veduta, in coloritura coeva, del caffè Doney. Inserita nell&#039;opera &quot;Souvenirs de la Toscane soit en Architecture, Sculpture, Peintures et Costumes&quot;, Firenze" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2021/04/C8603835-1D80-49DD-BA30-BFC8C62AFEC0-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/04/C8603835-1D80-49DD-BA30-BFC8C62AFEC0-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/firenze/andavamo-al-caffe-sotto-larco-del-poggi/" rel="category tag">Andavamo al Caffé sotto l'arco del Poggi</a> / <a href="http://www.bloogger.it/firenze/" rel="category tag">Firenze</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/04/il-caffe-delle-colonne-leleganza-firmata-doney/" rel="bookmark" title="Il Caffé delle Colonne, l’eleganza firmata Doney">Il Caffé delle Colonne, l’eleganza firmata Doney</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/04/al-vecchio-bottegone/" title="Al vecchio Bottegone ">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/03/6133D87C-0956-4684-99B1-72CFF1374585-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Caffè Il Bottegone, come si presenta attualmente" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2021/03/6133D87C-0956-4684-99B1-72CFF1374585-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/03/6133D87C-0956-4684-99B1-72CFF1374585-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/firenze/andavamo-al-caffe-sotto-larco-del-poggi/" rel="category tag">Andavamo al Caffé sotto l'arco del Poggi</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/04/al-vecchio-bottegone/" rel="bookmark" title="Al vecchio Bottegone ">Al vecchio Bottegone </a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/03/il-caffe-degli-artisti/" title="Il Caffè degli Artisti">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/03/75899061-64D9-494F-9159-A605BFA43D1D-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Caffè le Giubbe Rosse- 2021.03.25-05" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2021/03/75899061-64D9-494F-9159-A605BFA43D1D-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/03/75899061-64D9-494F-9159-A605BFA43D1D-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/firenze/andavamo-al-caffe-sotto-larco-del-poggi/" rel="category tag">Andavamo al Caffé sotto l'arco del Poggi</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/03/il-caffe-degli-artisti/" rel="bookmark" title="Il Caffè degli Artisti">Il Caffè degli Artisti</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/03/capodanno-a-firenze/" title="Capodanno a Firenze">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/03/Capodanno-fiorentino210325-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Le celebrazioni del Capodanno fiorentino all&#039;interno della chiesa della SS: Annunziata" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2021/03/Capodanno-fiorentino210325-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/03/Capodanno-fiorentino210325-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/firenze/" rel="category tag">Firenze</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/03/capodanno-a-firenze/" rel="bookmark" title="Capodanno a Firenze">Capodanno a Firenze</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/03/ci-prendiamo-un-caffe-da-gilli/" title="Ci prendiamo un caffé da Gilli?">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/03/12014376-961C-4C51-8DB1-854D741CDFAD-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Caffè Gilli, Firenze" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2021/03/12014376-961C-4C51-8DB1-854D741CDFAD-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/03/12014376-961C-4C51-8DB1-854D741CDFAD-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/firenze/andavamo-al-caffe-sotto-larco-del-poggi/" rel="category tag">Andavamo al Caffé sotto l'arco del Poggi</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/03/ci-prendiamo-un-caffe-da-gilli/" rel="bookmark" title="Ci prendiamo un caffé da Gilli?">Ci prendiamo un caffé da Gilli?</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/03/andavamo-al-caffe-sotto-larco-del-poggi/" title="Andavamo al Caffé sotto l’arco del Poggi">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/03/CF730641-40EE-4B4C-AE6B-A4FA135A3271-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="CAFFÈ’ LETTERARI-2021.03.16-01" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2021/03/CF730641-40EE-4B4C-AE6B-A4FA135A3271-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/03/CF730641-40EE-4B4C-AE6B-A4FA135A3271-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/firenze/andavamo-al-caffe-sotto-larco-del-poggi/" rel="category tag">Andavamo al Caffé sotto l'arco del Poggi</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/03/andavamo-al-caffe-sotto-larco-del-poggi/" rel="bookmark" title="Andavamo al Caffé sotto l’arco del Poggi">Andavamo al Caffé sotto l’arco del Poggi</a></p>
						<!--  -->
					</div>
					
				</li>
							</ul><!--/.alx-tab-->

		

			

		
			</div>

</div>
			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

		

				</div><!--/.main-inner-->
			</div><!--/.main-->
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">
		
		<section class="container" id="footer-bottom">
			<div class="container-inner">

				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>

				<div class="pad group">

					<div class="grid one-half">



					<!--	<div id="copyright">
															<p>Bloogger.it &copy; 2021. All Rights Reserved.</p>
													</div> /#copyright-->

						
					</div>

					<div class="grid one-half last">
											</div>


				</div><!--/.pad-->

										
			<nav class="nav-container group" id="nav-footer">
							<a href="http://www.bloogger.it/" rel="home">
							<img id="footer-logo" src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/logob.png" alt="">
							</a>
										<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap"><ul id="menu-footer" class="nav container group"><li id="menu-item-5605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5605"><a href="http://www.bloogger.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-37376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37376"><a href="http://www.bloogger.it/termini-di-utilizzo/">Termini di utilizzo</a></li>
<li id="menu-item-44803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44803"><a href="http://www.bloogger.it/eventi/">Eventi</a></li>
<li id="menu-item-61410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61410"><a href="http://www.bloogger.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-5598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5598"><a href="http://www.bloogger.it/contatti/">Contatti</a></li>
</ul></div>
			</nav><!--/#nav-footer-->
		
			</div><!--/.container-inner-->
		</section><!--/.container-->

	</footer><!--/#footer-->

</div><!--/#wrapper-->

<div id="cookie-law-info-bar"><span>I cookie permettono il funzionamento di alcuni servizi di questo blog. Utilizzando questi servizi, accetti l'utilizzo dei cookie da parte nostra. <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accetta</a> <a href="http://www.bloogger.it/termini-di-utilizzo/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leggi informativa</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_language":"it","ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.6.20";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-39a131a0db902d72545671193a490239","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":true,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_language":"it","ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-507bf11b0c84ea04 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <div id="su-footer-links" style="text-align: center;"></div><link rel='stylesheet' id='addthis_output-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/addthis/css/output.css?ver=4.6.20' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.bloogger.it\/wordpress\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/jquery.jplayer.min.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/scripts.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/jquery.sharrre.min.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-includes/js/comment-reply.min.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-includes/js/wp-embed.min.js?ver=4.6.20'></script>
<!--[if lt IE 9]>
<script src="http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/ie/respond.js"></script>
<![endif]-->
<!--wp_footer-->

</body>
</html>
