<!DOCTYPE html> 
<html class="no-js" lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

	 

		<title>Highlander | Bloogger.it</title>   


	
	<link rel="pingback" href="http://www.bloogger.it/wordpress/xmlrpc.php">

	 
		<!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-507bf11b0c84ea04" async="async"></script> -->
		

	<!-- <script type="text/javascript" src="http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/jquery.visible.min.js"></script> -->


	
	
<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Highlander" />
	<meta property="og:url" content="http://www.bloogger.it/2021/03/highlander/" />
	<meta property="og:image" content="http://www.bloogger.it/wordpress/wp-content/uploads/2019/03/Highlander190329-001-1.jpg" />
	<meta property="article:published_time" content="2021-03-08" />
	<meta property="article:modified_time" content="2021-03-08" />
	<meta property="article:author" content="http://www.bloogger.it/author/borri-simone/" />
	<meta property="article:tag" content="Cinema" />
	<meta property="article:tag" content="Evidenza" />
	<meta property="article:tag" content="christopher lambert" />
	<meta property="article:tag" content="freddy mercury" />
	<meta property="article:tag" content="highlander" />
	<meta property="article:tag" content="highlands" />
	<meta property="article:tag" content="madison square garden" />
	<meta property="article:tag" content="new york" />
	<meta property="article:tag" content="queen" />
	<meta property="article:tag" content="russell mulcahy" />
	<meta property="article:tag" content="scozia" />
	<meta property="article:tag" content="sean connery" />
	<meta property="og:site_name" content="Bloogger.it" />
	<meta name="twitter:card" content="summary" />
<!-- /SEO Ultimate -->

<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bloogger.it &raquo; Feed" href="http://www.bloogger.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bloogger.it &raquo; Feed dei commenti" href="http://www.bloogger.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bloogger.it &raquo; Highlander Feed dei commenti" href="http://www.bloogger.it/2021/03/highlander/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bloogger.it\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.20"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='login-with-ajax-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/login-with-ajax/widget/widget.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.bloogger.it/wordpress/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='style-css'  href='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/style.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/responsive.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/custom.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/fonts/font-awesome.min.css?ver=4.6.20' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/www.bloogger.it\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.6.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.9'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/jquery.flexslider.min.js?ver=4.6.20'></script>
<link rel='https://api.w.org/' href='http://www.bloogger.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bloogger.it/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bloogger.it/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='8 Marzo' href='http://www.bloogger.it/2021/03/8-marzo/' />
<link rel='next' title='Un pari dal sapore amaro' href='http://www.bloogger.it/2021/03/un-pari-dal-sapore-amaro/' />
<meta name="generator" content="WordPress 4.6.20" />
<link rel="canonical" href="http://www.bloogger.it/2021/03/highlander/" />
<link rel='shortlink' href='http://www.bloogger.it/?p=65977' />
<link rel="alternate" type="application/json+oembed" href="http://www.bloogger.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bloogger.it%2F2021%2F03%2Fhighlander%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bloogger.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bloogger.it%2F2021%2F03%2Fhighlander%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/ie/html5.js"></script>
<script src="http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/ie/selectivizr.js"></script>
<![endif]-->
		<meta property="og:image" content="http://www.bloogger.it/wordpress/wp-content/uploads/2019/03/Highlander190329-001-1.jpg" />
		<meta property="og:description" content="Marzo 1986. Esce al cinema uno di quei film che sono spartiacque tra un prima e un dopo. Stargates tra un genere e l’altro. Dopodiché, niente è più lo stesso, e tutti lo citano... Continua a leggere " />

		<style type="text/css" media="screen">
            html { margin-top: 0px !important; }
            * html body { margin-top: 0px !important; }
            </style><style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */
body { font-family: Georgia, serif; }
.boxed #wrapper, .container-inner { max-width: 1200px; }
.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }

#header { background-color: #f2f2f2; }
@media only screen and (min-width: 720px) {
	#nav-header .nav ul { background-color: #f2f2f2; }
}			
				
.site-title a img { max-height: 100px; }
body { background-color: #f2f2f2; }
</style>
</head>

<body class="single single-post postid-65977 single-format-standard Unknown ? Unknown col-2cl full-width topbar-enabled">

<div id="wrapper">


	<header id="header">
	
					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-primario" class="nav container-inner group"><li id="menu-item-56543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-56543"><a href="http://www.bloogger.it">Home</a></li>
</ul></div>
				
				<div class="container">
					<div class="container-inner">		
						<div class="toggle-search"><i class="fa fa-search"></i></div>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="http://www.bloogger.it/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Cerca su Bloogger';" onfocus="if(this.value=='Cerca su Bloogger')this.value='';" value="Cerca su Bloogger" />
	</div>
</form>							</div>
						</div>
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
				
		<div class="container group">
			<div class="container-inner">
				
								<div class="group pad">
					<p class="site-title"><a href="http://www.bloogger.it/" rel="home"><img src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/logob.png" alt="Bloogger.it"></a></p>
										<div id="top_banner"><div id="widget_sp_image-17" class="widget widget_sp_image"><h3>11 Maglie Viola</h3><a href="http://11maglieviola.wixsite.com/florence" id="" target="_self" class="widget_sp_image-image-link" title="copyright Viola.a.Vanvera Pagina Facebook" rel=""><img width="303" height="96" alt="copyright Viola.a.Vanvera Pagina Facebook" class="attachment-full" style="max-width: 100%;" src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/11maglieviola171122-001-1.jpg" /></a></div><div id="widget_sp_image-19" class="widget widget_sp_image"><h3>Antica Occhialeria Firenze</h3><a href="http://www.anticaocchialeria.com/" id="" target="_self" class="widget_sp_image-image-link" title="Antica Occhialeria Firenze" rel=""><img width="255" height="88" alt="Antica Occhialeria Firenze" class="attachment-full" style="max-width: 100%;" src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/AnticaOcchialeria171202-001-1.jpg" /></a></div></div>
					<div class="clear"></div>
				</div>
								

				
									<nav class="nav-container group" id="nav-header">
						<div class="nav-toggle"><i class="fa fa-bars"></i></div>
						<div class="nav-text">AREA</div>
						<div class="menu_citta nav-wrap container"><ul id="menu-secondario" class="nav container-inner group"><li id="menu-item-56501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56501"><a href="http://www.bloogger.it/primo-piano/">Primo Piano</a>
<ul class="sub-menu">
	<li id="menu-item-56502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56502"><a href="http://www.bloogger.it/primo-piano/ambiente/">Ambiente</a></li>
	<li id="menu-item-56503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56503"><a href="http://www.bloogger.it/primo-piano/attualita/">Attualità</a></li>
	<li id="menu-item-73267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73267"><a href="http://www.bloogger.it/primo-piano/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-59231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59231"><a href="http://www.bloogger.it/primo-piano/editoriale/">Editoriale</a></li>
	<li id="menu-item-56504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56504"><a href="http://www.bloogger.it/primo-piano/economia-e-finanza/">Economia e Finanza</a></li>
	<li id="menu-item-56506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56506"><a href="http://www.bloogger.it/primo-piano/lavoro/">Lavoro</a></li>
	<li id="menu-item-56507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56507"><a href="http://www.bloogger.it/primo-piano/politica/">Politica</a></li>
	<li id="menu-item-56508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56508"><a href="http://www.bloogger.it/primo-piano/sanita/">Sanità</a></li>
	<li id="menu-item-73714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73714"><a href="http://www.bloogger.it/rubriche/web-high-tech/">Web/High-Tech</a></li>
</ul>
</li>
<li id="menu-item-56509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56509"><a href="http://www.bloogger.it/cultura-e-arte/">Cultura e Arte</a>
<ul class="sub-menu">
	<li id="menu-item-56515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56515"><a href="http://www.bloogger.it/rubriche/animali/">Animali</a></li>
	<li id="menu-item-65547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65547"><a href="http://www.bloogger.it/architettura/">Architettura</a></li>
	<li id="menu-item-65774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65774"><a href="http://www.bloogger.it/cucina/">Cucina</a></li>
	<li id="menu-item-65936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65936"><a href="http://www.bloogger.it/design/">Design</a></li>
	<li id="menu-item-73725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73725"><a href="http://www.bloogger.it/rubriche/fotografia/">Fotografia</a></li>
	<li id="menu-item-56516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56516"><a href="http://www.bloogger.it/rubriche/moda/">Moda</a></li>
	<li id="menu-item-73728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73728"><a href="http://www.bloogger.it/cultura-e-arte/pittura/">Pittura</a></li>
	<li id="menu-item-73727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73727"><a href="http://www.bloogger.it/cultura-e-arte/poesia/">Poesia</a></li>
	<li id="menu-item-58252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58252"><a href="http://www.bloogger.it/rubriche/storia-primo-piano/">Storia</a></li>
	<li id="menu-item-58280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58280"><a href="http://www.bloogger.it/cultura-e-arte/terza-pagina/">Terza pagina</a>
	<ul class="sub-menu">
		<li id="menu-item-73402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73402"><a href="http://www.bloogger.it/cultura-e-arte/terza-pagina/decameron/">Decameron</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-56514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56514"><a href="http://www.bloogger.it/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-58253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58253"><a href="http://www.bloogger.it/accadde-oggi/">Accadde oggi</a>
	<ul class="sub-menu">
		<li id="menu-item-76038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76038"><a href="http://www.bloogger.it/accadde-oggi/11-settembre/">11 Settembre</a></li>
		<li id="menu-item-74183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74183"><a href="http://www.bloogger.it/accadde-oggi/festa-della-donna/">Festa della Donna</a></li>
		<li id="menu-item-72548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72548"><a href="http://www.bloogger.it/accadde-oggi/giorno-del-ricordo/">Giorno del Ricordo</a></li>
		<li id="menu-item-72613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72613"><a href="http://www.bloogger.it/accadde-oggi/giornata-della-memoria/">Giornata della Memoria</a></li>
		<li id="menu-item-74180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74180"><a href="http://www.bloogger.it/accadde-oggi/liberazione/">Liberazione</a></li>
	</ul>
</li>
	<li id="menu-item-56520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56520"><a href="http://www.bloogger.it/rubriche/appunti-di-viaggio/">Appunti di viaggio</a></li>
	<li id="menu-item-58687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58687"><a href="http://www.bloogger.it/rubriche/controcorrente/">Controcorrente</a></li>
	<li id="menu-item-76923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76923"><a href="http://www.bloogger.it/rubriche/radio-londra/">Radio Londra</a></li>
	<li id="menu-item-58616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58616"><a href="http://www.bloogger.it/cultura-e-arte/satira/">Satira</a>
	<ul class="sub-menu">
		<li id="menu-item-77116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77116"><a href="http://www.bloogger.it/cultura-e-arte/satira/calendario-dellavvento-2017/">Calendario dell&#8217;Avvento 2017</a></li>
		<li id="menu-item-77117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77117"><a href="http://www.bloogger.it/cultura-e-arte/satira/calendario-dellavvento-2018/">Calendario dell&#8217;Avvento 2018</a></li>
		<li id="menu-item-77118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77118"><a href="http://www.bloogger.it/cultura-e-arte/satira/calendario-dellavvento-2019/">Calendario dell&#8217;Avvento 2019</a></li>
		<li id="menu-item-77119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77119"><a href="http://www.bloogger.it/cultura-e-arte/satira/calendario-dellavvento-2020/">Calendario dell&#8217;Avvento 2020</a></li>
	</ul>
</li>
	<li id="menu-item-63601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63601"><a href="http://www.bloogger.it/speakers-corner/">Speaker&#8217;s Corner</a></li>
</ul>
</li>
<li id="menu-item-58258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58258"><a href="http://www.bloogger.it/firenze/">Firenze</a>
<ul class="sub-menu">
	<li id="menu-item-78813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78813"><a href="http://www.bloogger.it/firenze/andavamo-al-caffe-sotto-larco-del-poggi/">Andavamo al Caffé sotto l&#8217;arco del Poggi</a></li>
	<li id="menu-item-73710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73710"><a href="http://www.bloogger.it/firenze/per-le-antiche-strade/">Per le antiche strade</a></li>
	<li id="menu-item-76314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76314"><a href="http://www.bloogger.it/firenze/senzaspettar-che-l-dolce-tempo-torni/">Senz&#8217;aspettar che &#8216;l dolce tempo torni&#8230;</a></li>
</ul>
</li>
<li id="menu-item-62569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62569"><a href="http://www.bloogger.it/siena/">Siena</a></li>
<li id="menu-item-56540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56540"><a href="http://www.bloogger.it/fiorentina/">Fiorentina</a>
<ul class="sub-menu">
	<li id="menu-item-76125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76125"><a href="http://www.bloogger.it/fiorentina/fiorentina-femminile/">Fiorentina Femminile</a></li>
	<li id="menu-item-70095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70095"><a href="http://www.bloogger.it/fiorentina/fiorentina-primavera/">Fiorentina Primavera</a></li>
	<li id="menu-item-58694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58694"><a href="http://www.bloogger.it/fiorentina/galleria-viola/">Galleria viola</a></li>
	<li id="menu-item-63060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63060"><a href="http://www.bloogger.it/fiorentina/storia-viola/">Storia viola</a></li>
</ul>
</li>
<li id="menu-item-56521" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-56521"><a href="http://www.bloogger.it/spettacoli/">Spettacoli</a>
<ul class="sub-menu">
	<li id="menu-item-68515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68515"><a href="http://www.bloogger.it/spettacoli/cinema/cartoni-animati/">Cartoni animati</a></li>
	<li id="menu-item-58523" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58523"><a href="http://www.bloogger.it/spettacoli/cinema/">Cinema</a></li>
	<li id="menu-item-66575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66575"><a href="http://www.bloogger.it/spettacoli/musica/il-brano-del-giorno/">Il brano del giorno</a></li>
	<li id="menu-item-58333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58333"><a href="http://www.bloogger.it/spettacoli/musica/">Musica</a>
	<ul class="sub-menu">
		<li id="menu-item-77133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77133"><a href="http://www.bloogger.it/spettacoli/musica/christmas-carol/">Christmas carol</a></li>
	</ul>
</li>
	<li id="menu-item-73722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73722"><a href="http://www.bloogger.it/spettacoli/teatro/">Teatro</a></li>
	<li id="menu-item-73721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73721"><a href="http://www.bloogger.it/spettacoli/televisione/">Televisione</a></li>
</ul>
</li>
<li id="menu-item-56529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56529"><a href="http://www.bloogger.it/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-64976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64976"><a href="http://www.bloogger.it/sport/automobilismo/">Automobilismo</a></li>
	<li id="menu-item-64975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64975"><a href="http://www.bloogger.it/sport/basket/">Basket</a></li>
	<li id="menu-item-58259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58259"><a href="http://www.bloogger.it/sport/calcio/">Calcio</a>
	<ul class="sub-menu">
		<li id="menu-item-62286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62286"><a href="http://www.bloogger.it/sport/calcio/mondiali-di-calcio/">Mondiali di calcio</a></li>
		<li id="menu-item-71733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71733"><a href="http://www.bloogger.it/sport/calcio/europei-di-calcio/">Europei di calcio</a></li>
	</ul>
</li>
	<li id="menu-item-78509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78509"><a href="http://www.bloogger.it/sport/dossier-marco-pantani/">Dossier Marco Pantani</a></li>
	<li id="menu-item-58260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58260"><a href="http://www.bloogger.it/sport/motociclismo/">Motociclismo</a></li>
	<li id="menu-item-71736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71736"><a href="http://www.bloogger.it/sport/olimpiadi/">Olimpiadi</a></li>
	<li id="menu-item-58261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58261"><a href="http://www.bloogger.it/sport/tennis/">Tennis</a></li>
</ul>
</li>
</ul></div>
					</nav><!--/#nav-header-->
								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">			
			<div class="main">
				<div class="main-inner group">
<section class="content">

	<div class="pad group">

					<article class="post-65977 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema category-in-evidenza tag-christopher-lambert tag-freddy-mercury tag-highlander tag-highlands tag-madison-square-garden tag-new-york tag-queen tag-russell-mulcahy tag-scozia tag-sean-connery">
				<div class="post-inner group">

					<h1 class="post-title">Highlander</h1>
					<p class="subtitle">di <a href="http://www.bloogger.it/author/borri-simone/"><span class="rosso_autore">Simone Borri</span></a></p>
					
					<div class="clear"></div>

					<div class="entry ">
						<div class="entry-inner">
							<!-- AddThis Sharing Buttons above --><p align="justify"><span style="color: #505058;"><span style="font-family: Liberation Serif,serif;"><span style="font-size: medium;"><img class="aligncenter wp-image-65978" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/03/Highlander190329-001-1024x512.jpg" alt="Highlander190329-001" width="749" height="375" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2019/03/Highlander190329-001-1024x512.jpg 1024w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/03/Highlander190329-001-300x150.jpg 300w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/03/Highlander190329-001-768x384.jpg 768w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/03/Highlander190329-001-600x300.jpg 600w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/03/Highlander190329-001.jpg 1280w" sizes="(max-width: 749px) 100vw, 749px" /></span></span></span></p>
<p align="justify"><span style="color: #505058;"><span style="font-family: Liberation Serif,serif;"><span style="font-size: medium;">Marzo 1986. Esce al cinema uno di quei film che sono spartiacque tra un <em>prima</em> e un <em>dopo</em>. <em>Stargates</em> tra un genere e l’altro. Dopodiché, niente è più lo stesso, e tutti lo citano o sperano di duplicarne il successo. Quasi sempre inutilmente.</span></span></span></p>
<p align="justify"><span style="color: #505058;"><span style="font-family: Liberation Serif,serif;"><span style="font-size: medium;">Il regista è un semisconosciuto australiano, proveniente dal mondo degli spot commerciali e dei video musicali. Si chiama <strong>Russell Mulcahy</strong>, lui non lo sa ma come molti altri artisti al suo primo colpo sta per consegnare alla storia il suo capolavoro, ma anche la prova d’autore che non riuscirà in seguito ad eguagliare mai più.</span></span></span></p>
<p align="justify"><span style="color: #505058;"><span style="font-family: Liberation Serif,serif;"><span style="font-size: medium;">Protagonista – dopo che sono stati interpellati mostri sacri come <strong>Mickey Rourke</strong>, che hanno detto di no per precedenti impegni o perché <em>non ci credono</em> – è un giovane attore francese altrettanto sconosciuto. Uno che non sa neanche l’inglese, malgrado il nome possa sembrare anglosassone, e che deve impararlo in fretta e furia prima che le riprese comincino. Uno che ha la briscola nel mazzo costituita da quello sguardo che sembra assassino e insieme profondo, ma che in realtà è dovuto soltanto a una miopia talmente accentuata che a volte gli rende quasi impossibile girare scene all’aperto, soprattutto quelle ambientate nelle nebbie scozzesi da cui la storia trae origine e antefatto. Si chiama <strong>Christopher Lambert</strong>, anche lui avrà in seguito altro successo, ma mai più <em>quel</em> successo.</span></span></span></p>
<p align="justify"><span style="color: #505058;"><span style="font-family: Liberation Serif,serif;"><span style="font-size: medium;">Coprotagonista è il mostro più sacro di tutti, <strong>Sean Connery</strong>. Già invecchiato e stempiato, ma con quel fascino ormai irresistibile che gli deriva dal valore aggiunto di una classe innata e ben coltivata nel tempo, e dall’averne viste così tante nel cinema che questa storia bizzarra e apparentemente fumettistica – ma in realtà destinata a fare epoca e scuola – gli strappa a ragione quel suo caratteristico sorriso a mezza bocca. Addestrare il giovane guerriero scozzese a prepararsi all’<em>Adunanza</em> è &#8211; o almeno sembra &#8211; la cosa più divertente e insieme significativa che abbia mai fatto.</span></span></span></p>
<p align="justify"><span style="color: #505058;"><span style="font-family: Liberation Serif,serif;"><span style="font-size: medium;"><strong>Highlander</strong>. Che in Italia non basta come titolo, ci viene aggiunto <em>L’ultimo immortale</em>. Ma non ce n’é bisogno, perché la storia è epica e avvincente fin dai primi fotogrammi. La battaglia dei guerrieri armati di antiche spade che si sfidano attraverso l’eternità fino ai tempi moderni in cui il loro codice cavalleresco si mescola all’<em>high tech</em>, finché non <em>ne resterà uno solo</em>. Questa battaglia comincia nei parcheggi sotterranei del <strong>Madison Square Garden</strong> di New York, dove due immortali si sfidano con le lame di una <strong>Toledo Salamanca</strong> del ‘500 e di una <strong>Katana</strong> giapponese del 2.000 a.C. </span></span></span></p>
<p align="justify"><span style="color: #505058;"><span style="font-family: Liberation Serif,serif;"><span style="font-size: medium;"><img class="aligncenter wp-image-65979" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/03/Highlander190329-002-1024x551.png" alt="Highlander190329-002" width="815" height="438" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2019/03/Highlander190329-002-1024x551.png 1024w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/03/Highlander190329-002-300x161.png 300w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/03/Highlander190329-002-768x413.png 768w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/03/Highlander190329-002-600x323.png 600w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/03/Highlander190329-002.png 1280w" sizes="(max-width: 815px) 100vw, 815px" /></span></span></span></p>
<p align="justify"><span style="color: #505058;"><span style="font-family: Liberation Serif,serif;"><span style="font-size: medium;">Neanche il tempo di capire che non siamo in un <em>giallo</em> dei tempi moderni, ma in qualcosa che viene da molto più lontano, ed eccoci proiettati appunto lontano, nel medioevo scozzese, sulle <em>Highlands</em> dove i <em>clan</em> si danno battaglia e dove il giovane guerriero <strong>Conner McLeod</strong> ha il suo battesimo del sangue. Il nemico finale, il guerriero <strong>Kurgan</strong> che gli contenderà l’immortalità e la vittoria fino alla fine, lo ferisce a morte. Ma lui non può morire, può solo rimanere eternamente giovane mentre attorno gli invecchia e muore chiunque gli sia caro. Finché non arriva il giorno di presentarsi all’<em>Adunanza</em>, in quella terra lontana – gli Stati Uniti – dove è scritto che avverrà la battaglia finale e l’ultimo immortale riceverà il <em>premio</em>. La capacità di fare il bene dell’umanità intera, leggendo i pensieri e conoscendo i desideri di tutte le creature che la compongono.</span></span></span></p>
<p align="justify"><span style="color: #505058;"><span style="font-family: Liberation Serif,serif;"><span style="font-size: medium;"><img class="alignright wp-image-65980" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/03/FreddieMercury190329-001-300x180.jpg" alt="FreddieMercury190329-001" width="420" height="252" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2019/03/FreddieMercury190329-001-300x180.jpg 300w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/03/FreddieMercury190329-001-768x461.jpg 768w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/03/FreddieMercury190329-001-1024x614.jpg 1024w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/03/FreddieMercury190329-001-600x360.jpg 600w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/03/FreddieMercury190329-001.jpg 1280w" sizes="(max-width: 420px) 100vw, 420px" />La storia avvince, lo farebbe comunque anche se non fosse impreziosita dalla colonna sonora appositamente composta dai <strong>Queen</strong>, che affiancano il maestro <a href="https://www.youtube.com/watch?v=49AySiJkiw0" data-rel="lightbox-video-0"><strong>Michael Kamen</strong></a>. <em>Chi vuole vivere per sempre</em>, <em>Principi dell’Universo</em>, <em>Una specie di magia</em>, sono tutti brani che completano la perfezione di una narrazione epica, stupendamente senza una piega sia nelle sue ambientazioni antiche che moderne. Dopo Highlander, il <em>fantasy</em>, il <em>thriller</em>, il film avente a protagonisti <em>supereroi</em> non possono essere più gli stessi. Ci saranno dei <em>sequel</em>, svariati tentativi di imitazione, tutti lasceranno il tempo che hanno trovato.</span></span></span></p>
<p align="justify"><span style="color: #505058;"><span style="font-family: Liberation Serif,serif;"><span style="font-size: medium;">Ma la voce di Freddy Mercury, le riprese <em>videomusic</em> di Russell Mulcahy e gli occhi di Christopher Lambert che sorridono beffardi e miopi a quelli sornioni di Sean Connery, quelli sì, ne lasciano eccome di segno. Più di 30 anni dopo ce ne chiediamo la spiegazione e, siamo costretti a limitarci a constatare che….</span></span></span></p>
<p align="justify"><span style="color: #505058;"><span style="font-family: Liberation Serif,serif;"><span style="font-size: medium;">«<em>Ricordi?…… è una specie di magia…..</em>»</span></span></span></p>
<div class="video-container"><iframe width="720" height="540" src="https://www.youtube.com/embed/ASw32qKppMw?feature=oembed&#038;wmode=opaque" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<!-- AddThis Sharing Buttons below --><div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='http://www.bloogger.it/2021/03/highlander/' addthis:title='Highlander'><a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_pinterest_share"></a><a class="addthis_button_google_plusone_share"></a><a class="addthis_button_email"></a><a class="addthis_button_print"></a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a></div>													</div>
												<div class="clear"></div>
					</div><!--/.entry-->

				</div><!--/.post-inner-->
			</article><!--/.post-->
		
		<div class="clear"></div>


		<p class="post-byline"><a href="http://www.bloogger.it/spettacoli/cinema/" rel="category tag">Cinema</a> / <a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> <span style="text-transform:lowercase;float:right;">8 marzo 2021</span></p>



		<!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-507bf11b0c84ea04"></script>
		<span class="condividi">Condividi:</span><div class="addthis_sharing_toolbox"></div> -->

		<div class="clear"></div>

				<p class="post-tags"><span>Tags:</span> <a href="http://www.bloogger.it/tag/christopher-lambert/" rel="tag">christopher lambert</a><a href="http://www.bloogger.it/tag/freddy-mercury/" rel="tag">freddy mercury</a><a href="http://www.bloogger.it/tag/highlander/" rel="tag">highlander</a><a href="http://www.bloogger.it/tag/highlands/" rel="tag">highlands</a><a href="http://www.bloogger.it/tag/madison-square-garden/" rel="tag">madison square garden</a><a href="http://www.bloogger.it/tag/new-york/" rel="tag">new york</a><a href="http://www.bloogger.it/tag/queen/" rel="tag">queen</a><a href="http://www.bloogger.it/tag/russell-mulcahy/" rel="tag">russell mulcahy</a><a href="http://www.bloogger.it/tag/scozia/" rel="tag">scozia</a><a href="http://www.bloogger.it/tag/sean-connery/" rel="tag">sean connery</a></p>
			<div class="clear"></div>

					<div class="author-bio">
				<div class="bio-avatar"><img alt='' src='http://www.bloogger.it/wordpress/wp-content/Cimy_User_Extra_Fields/borri.simone/avatar/simoneborri190421-001.jpg' class='avatar avatar-128 photo' height='128' width='128' /></div>
				<p class="bio-name">Simone Borri</p>
				<p class="bio-desc">Simone Borri è nato a Firenze, è laureato in scienze politiche, indirizzo storico. Tra le sue passioni la Fiorentina, di cui è tifoso da sempre, la storia, la politica, la letteratura, il cinema.</p><br />
				<p class="bio-altro"><a href="http://www.bloogger.it/author/borri-simone/">Visualizza gli altri articoli di Simone Borri <i class="fa fa-angle-double-right"></i></a></p>
				<div class="clear"></div>
			</div>
		

		
		

<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>Potrebbe interessarti anche ...
</h4>

<ul class="related-posts group">
	
		<li class="related post-hover">
		<article class="post-66028 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema tag-carrie-fisher tag-debbie-reynolds tag-george-lucas tag-harrison-ford tag-john-belushi tag-mark-hamill tag-star-wars tag-the-blues-brothers">

			<div class="post-thumbnail ">
				<a href="http://www.bloogger.it/2016/12/addio-principessa/" title="Addio Principessa">


											<img width="520" height="245" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/04/carrieFisher161228-004-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="carrieFisher161228-004" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2019/04/carrieFisher161228-004-520x245.jpg 520w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/04/carrieFisher161228-004-860x406.jpg 860w" sizes="(max-width: 520px) 100vw, 520px" />					 
					
																			</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.bloogger.it/2016/12/addio-principessa/" rel="bookmark" title="Addio Principessa">Addio Principessa</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<!--  <p class="post-date">28 Dic, 2016</p> -->
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-42608 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema tag-bud-spencer tag-carlo-pedersoli tag-cinema tag-nuoto-2 tag-terence-hill">

			<div class="post-thumbnail ">
				<a href="http://www.bloogger.it/2016/06/la-mano-sinistra-della-risata/" title="La mano sinistra della risata">


											<img width="520" height="245" src="http://www.bloogger.it/wordpress/wp-content/uploads/2016/06/budspencer-160627-001-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Carlo Pedersoli alias Bud Spencer" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2016/06/budspencer-160627-001-520x245.jpg 520w, http://www.bloogger.it/wordpress/wp-content/uploads/2016/06/budspencer-160627-001-860x406.jpg 860w" sizes="(max-width: 520px) 100vw, 520px" />					 
					
																			</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.bloogger.it/2016/06/la-mano-sinistra-della-risata/" rel="bookmark" title="La mano sinistra della risata">La mano sinistra della risata</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<!--  <p class="post-date">28 Giu, 2016</p> -->
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-58876 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema tag-cinema tag-episodio-viii tag-guerre-stellari tag-lucasfilm tag-skywalker tag-star-wars tag-walt-disney">

			<div class="post-thumbnail ">
				<a href="http://www.bloogger.it/2018/01/star-wars-gli-ultimi-jedi/" title="STAR WARS: Gli ultimi Jedi">


											<img width="520" height="245" src="http://www.bloogger.it/wordpress/wp-content/uploads/2017/12/starwars171215-001-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="starwars171215-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2017/12/starwars171215-001-520x245.jpg 520w, http://www.bloogger.it/wordpress/wp-content/uploads/2017/12/starwars171215-001-860x406.jpg 860w" sizes="(max-width: 520px) 100vw, 520px" />					 
					
																			</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.bloogger.it/2018/01/star-wars-gli-ultimi-jedi/" rel="bookmark" title="STAR WARS: Gli ultimi Jedi">STAR WARS: Gli ultimi Jedi</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<!--  <p class="post-date">21 Gen, 2018</p> -->
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
	
</ul><!--/.post-related-->


		
<section id="comments" class="themeform">
	
	
					<!-- comments open, no comments -->
			
		
	
		<h3 id="reply-title" class="heading comment-respond">Commenta l'articolo <i class="fa fa-chevron-down"></i></h3>

		<div id="loginwithajaxwidget-2" class="widget widget_loginwithajaxwidget">
<div class="login-container">

	<ul class="tabs">
		<li class="tab-link current" data-tab="login">Accedi</li>
		<li class="tab-link" data-tab="registrazione">Registrati</li>
		<li class="tab-link" data-tab="lost-password">Password dimenticata?</li>
	</ul>

	<div id="login" class="tab-content current">

			<form class="lwa-form" action="http://www.bloogger.it/wordpress/wp-login.php" method="post">
				<div class="lwa-username">
					<input type="text" name="log" id="lwa_user_login" class="input" placeholder="Username" />
				</div>

				<div class="lwa-password">
					<input type="password" name="pwd" id="lwa_user_pass" class="input" placeholder="Password" />
				</div>
				
				<div class="lwa-login_form">
									</div>
			<div class="lwa_other">
			<span class="lwa-status"></span>
				<div class="lwa-submit-button">
					<input type="submit" name="wp-submit" id="lwa_wp-submit" value="Login" tabindex="100" />
					<input type="hidden" name="lwa_profile_link" value="1" />
					<input type="hidden" name="login-with-ajax" value="login" />
									</div>
		   		<div class="lwa_ricordami"><input id="rememberme" name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /> <label for="rememberme">Ricordami</label></div>

			</div>
			</form>
						<form class="lwa-remember" action="http://www.bloogger.it/wordpress/wp-login.php?action=lostpassword" method="post" style="display:none;">
				<p><strong>Password dimenticata</strong></p>
				<div class="lwa-remember-email">  
										<input type="text" name="user_login" id="lwa_user_remember" value="inserisci il nome utente o l&#039;email" onfocus="if(this.value == 'inserisci il nome utente o l&#039;email'){this.value = '';}" onblur="if(this.value == ''){this.value = 'inserisci il nome utente o l&#039;email'}" />
									</div>
				<div class="lwa-submit-button">
					<input type="submit" value="Scegli una nuova Password" />
					<a href="#" class="lwa-links-remember-cancel">Cancella</a>
					<input type="hidden" name="login-with-ajax" value="remember" />         
				</div>
			</form>
			
	</div>
	<div id="registrazione" class="tab-content">
					<div class="lwa-register">
		<form class="registerform" action="http://www.bloogger.it/wordpress/wp-login.php?action=register" method="post">         
			<div class="lwa-username">
								<input type="text" name="user_login" id="user_login"  placeholder="Username" />   
		  	</div>
		  	<div class="lwa-email">
		  						<input type="text" name="user_email" id="user_email"  placeholder="Indirizzo e-mail"/>   
			</div>
			<!--	Start code from Cimy User Extra Fields 2.7.1	Copyright (c) 2006-2016 Marco Cimmino	http://www.marcocimmino.net/cimy-wordpress-plugins/cimy-user-extra-fields/	-->
	<input type="hidden" name="cimy_post" value="1" />
	<p id="cimy_uef_wp_p_field_1">
		<label for="cimy_uef_wp_1">Password</label><input type="password" name="cimy_uef_wp_PASSWORD" id="cimy_uef_wp_1" class="cimy_uef_input_27" value="" maxlength="100" />
	</p>
	<p id="cimy_uef_wp_p_field_2">
		<label for="cimy_uef_wp_2">Conferma password</label><input type="password" name="cimy_uef_wp_PASSWORD2" id="cimy_uef_wp_2" class="cimy_uef_input_27" value="" maxlength="100" />
	</p>
	<p id="cimy_uef_wp_p_field_3">
		<label for="cimy_uef_wp_3">Nome e cognome</label><input type="text" name="cimy_uef_wp_FIRSTNAME" id="cimy_uef_wp_3" class="cimy_uef_input_27" value="" maxlength="100" />
	</p>
	<p id="cimy_uef_p_field_1">
		<label for="cimy_uef_1">Data di nascita</label><input type="text" name="cimy_uef_DATA" id="cimy_uef_1" class="cimy_uef_input_27 datepicker" value="01 gennaio 2015" />
	</p>
	<p id="cimy_uef_p_field_2">
		<label for="cimy_uef_2">Immagine profilo </label><input type="file" name="cimy_uef_FOTO" id="cimy_uef_2" class="cimy_uef_picture" value="" onchange="uploadFile('registerform', 'cimy_uef_2', 'Per favore spedisci una immagine con una delle seguenti estensioni', Array('jpg','jpeg','jpe','gif','png','bmp','tiff','tif','ico'));" />
	</p>
	<br />
	<p id="cimy_uef_p_field_3">
		<label for="cimy_uef_3">privacy</label><input type="text" name="cimy_uef_PRIVACY" id="cimy_uef_3" class="cimy_uef_input_27" value="" maxlength="2" />
	</p>
	<br />
<!--	End of code from Cimy User Extra Fields	-->
			<div class="lwa_other">
			<span class="lwa-status"></span>
			<p class="lwa-submit-button">
				<input type="submit" name="wp-submit" id="wp-submit" class="button-primary" value="Registrati" tabindex="100" />
				<input type="hidden" name="login-with-ajax" value="register" />
			</p>
			</div>
		</form>
	</div>
			</div>
	<div id="lost-password" class="tab-content">
	<form class="lwa-remember" action="http://www.bloogger.it/wordpress/wp-login.php?action=lostpassword" method="post">
		<div class="lwa-remember-email">  
						<input type="text" name="user_login" id="lwa_user_remember" placeholder="Inserisci il tuo nome utente o l'indirizzo e-mail" />
					</div>
		<div class="lwa_other">
			<span class="lwa-status"></span>
			<p class="lwa_info">La nuova password verrà inviata al tuo indirizzo email.</p>
			<div class="lwa-submit-button">
				<input type="submit" value="Richiedi una nuova password" />
				<input type="hidden" name="login-with-ajax" value="remember" />         
			</div>
		</div>
	</form>
		</div>

</div></div>

					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/highlander/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="http://www.bloogger.it/wordpress/wp-login.php?redirect_to=http%3A%2F%2Fwww.bloogger.it%2F2021%2F03%2Fhighlander%2F">connesso</a> per pubblicare un commento.</p>		</div><!-- #respond -->
		
</section><!--/#comments-->
	</div><!--/.pad-->

</section><!--/.content-->


	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i><p id="sidebar_vertical">SIDEBAR</p></a>
		
		<div class="sidebar-content">
		
		
			
						
						
						
			<div id="alxtabs-4" class="widget widget_alx_tabs">
<h3>Fiorentina</h3>
	<div class="alx-tabs-container">

	
					
									
			<ul id="tab-recent" class="alx-tab group thumbs-enabled">
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/03/un-pari-dal-sapore-amaro/" title="Un pari dal sapore amaro">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/03/Fiorentina210308-002-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Fiorentina210308-002" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2021/03/Fiorentina210308-002-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/03/Fiorentina210308-002-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/fiorentina/" rel="category tag">Fiorentina</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/03/un-pari-dal-sapore-amaro/" rel="bookmark" title="Un pari dal sapore amaro">Un pari dal sapore amaro</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/03/per-la-primavera-un-importante-vittoria/" title="Per la Primavera un &#8216;importante vittoria">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/03/Fiorentina210307-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Fiorentina210307-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2021/03/Fiorentina210307-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/03/Fiorentina210307-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/fiorentina/fiorentina-primavera/" rel="category tag">Fiorentina Primavera</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/03/per-la-primavera-un-importante-vittoria/" rel="bookmark" title="Per la Primavera un &#8216;importante vittoria">Per la Primavera un &#8216;importante vittoria</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/03/unaltra-battuta-darresto/" title="Un&#8217;altra battuta d&#8217;arresto">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/03/Fiorentina210304-003-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Fiorentina210304-003" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2021/03/Fiorentina210304-003-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/03/Fiorentina210304-003-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/fiorentina/" rel="category tag">Fiorentina</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/03/unaltra-battuta-darresto/" rel="bookmark" title="Un&#8217;altra battuta d&#8217;arresto">Un&#8217;altra battuta d&#8217;arresto</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/03/finire-in-piedi/" title="Finire in piedi">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/03/Fiorentinafemminile210304-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Fiorentinafemminile210304-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2021/03/Fiorentinafemminile210304-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/03/Fiorentinafemminile210304-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/fiorentina/fiorentina-femminile/" rel="category tag">Fiorentina Femminile</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/03/finire-in-piedi/" rel="bookmark" title="Finire in piedi">Finire in piedi</a></p>
						<!--  -->
					</div>
					
				</li>
							</ul><!--/.alx-tab-->

		

			

		
			</div>

</div>
<div id="alxtabs-2" class="widget widget_alx_tabs">
<h3>In evidenza</h3>
	<div class="alx-tabs-container">

	
					
									
			<ul id="tab-recent" class="alx-tab group thumbs-enabled">
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/03/highlander/" title="Highlander">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/03/Highlander190329-001-1-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Highlander190329-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2019/03/Highlander190329-001-1-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/03/Highlander190329-001-1-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/spettacoli/cinema/" rel="category tag">Cinema</a> / <a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/03/highlander/" rel="bookmark" title="Highlander">Highlander</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/03/hachiko-il-tuo-migliore-amico/" title="Hachiko, il tuo migliore amico">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/03/Hachiko190312-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="La statua di Hachiko a Shibuya, Tokio" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2019/03/Hachiko190312-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/03/Hachiko190312-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/rubriche/animali/" rel="category tag">Animali</a> / <a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/03/hachiko-il-tuo-migliore-amico/" rel="bookmark" title="Hachiko, il tuo migliore amico">Hachiko, il tuo migliore amico</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/03/storia-delle-olimpiadi-londra-1908/" title="Storia delle Olimpiadi: Londra 1908">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/Olimpiadi1908Londra200206-002-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Londra 1908, donne in gara nel tiro con l&#039;arco" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/Olimpiadi1908Londra200206-002-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/Olimpiadi1908Londra200206-002-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/sport/olimpiadi/" rel="category tag">Olimpiadi</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/03/storia-delle-olimpiadi-londra-1908/" rel="bookmark" title="Storia delle Olimpiadi: Londra 1908">Storia delle Olimpiadi: Londra 1908</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/03/nannarella/" title="Nannarella">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/03/AnnaMagnani190307-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="AnnaMagnani190307-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2019/03/AnnaMagnani190307-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/03/AnnaMagnani190307-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/accadde-oggi/" rel="category tag">Accadde oggi</a> / <a href="http://www.bloogger.it/spettacoli/cinema/" rel="category tag">Cinema</a> / <a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/03/nannarella/" rel="bookmark" title="Nannarella">Nannarella</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/03/il-canto-libero-di-lucio/" title="Il canto libero di Lucio">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/03/MogolBattisti190305-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Mogol-Battisti..... chi altri?" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2019/03/MogolBattisti190305-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/03/MogolBattisti190305-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/accadde-oggi/" rel="category tag">Accadde oggi</a> / <a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/spettacoli/musica/" rel="category tag">Musica</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/03/il-canto-libero-di-lucio/" rel="bookmark" title="Il canto libero di Lucio">Il canto libero di Lucio</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/03/4-marzo-1943/" title="4 marzo 1943">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/03/LucioDalla190304-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="LucioDalla190304-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2019/03/LucioDalla190304-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/03/LucioDalla190304-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/spettacoli/musica/il-brano-del-giorno/" rel="category tag">Il brano del giorno</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/03/4-marzo-1943/" rel="bookmark" title="4 marzo 1943">4 marzo 1943</a></p>
						<!--  -->
					</div>
					
				</li>
							</ul><!--/.alx-tab-->

		

			

		
			</div>

</div>
<div id="alxtabs-3" class="widget widget_alx_tabs">
<h3>FIRENZE</h3>
	<div class="alx-tabs-container">

	
					
									
			<ul id="tab-recent" class="alx-tab group thumbs-enabled">
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/03/caterina-una-bellissima-storia-dei-nostri-giorni/" title="Caterina, una bellissima storia dei nostri giorni">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/07/39961DD3-8CBA-45AD-8E44-85BAECE2FE2D-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Caterina Bellandi, alias “Zia Caterina”" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2019/07/39961DD3-8CBA-45AD-8E44-85BAECE2FE2D-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/07/39961DD3-8CBA-45AD-8E44-85BAECE2FE2D-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/firenze/" rel="category tag">Firenze</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/03/caterina-una-bellissima-storia-dei-nostri-giorni/" rel="bookmark" title="Caterina, una bellissima storia dei nostri giorni">Caterina, una bellissima storia dei nostri giorni</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/03/maria-maddalena-daustria-orgoglio-imperiale/" title="Maria Maddalena d’Austria, orgoglio imperiale">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/03/58201842-B2C2-434D-9C85-ABC3925C7924-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Maria Maddalena d&#039;Austria (Graz, 7 ottobre 1589 – Passavia, 1º novembre 1631)" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2021/03/58201842-B2C2-434D-9C85-ABC3925C7924-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/03/58201842-B2C2-434D-9C85-ABC3925C7924-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a> / <a href="http://www.bloogger.it/firenze/senzaspettar-che-l-dolce-tempo-torni/" rel="category tag">Senz'aspettar che 'l dolce tempo torni...</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/03/maria-maddalena-daustria-orgoglio-imperiale/" rel="bookmark" title="Maria Maddalena d’Austria, orgoglio imperiale">Maria Maddalena d’Austria, orgoglio imperiale</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/02/una-medici-alla-corte-dei-gonzaga/" title="Una Medici alla corte dei Gonzaga">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/02/718F41C0-2BFF-468D-9FE4-0DAA4BDBD5B1-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Eleonora de’ Medici Gonzaga, duchessa di Mantova (1567-1611)" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2021/02/718F41C0-2BFF-468D-9FE4-0DAA4BDBD5B1-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/02/718F41C0-2BFF-468D-9FE4-0DAA4BDBD5B1-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a> / <a href="http://www.bloogger.it/firenze/senzaspettar-che-l-dolce-tempo-torni/" rel="category tag">Senz'aspettar che 'l dolce tempo torni...</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/02/una-medici-alla-corte-dei-gonzaga/" rel="bookmark" title="Una Medici alla corte dei Gonzaga">Una Medici alla corte dei Gonzaga</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/02/maddalena-de-la-tour-d-auvergne-una-vita-breve-ma-un-dono-prezioso/" title="Maddalena de la Tour d’ Auvergne, un dono prezioso">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/02/92B8048C-13F6-4F6A-8E52-E1DCD5286A6B-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="MADDALENA DE LA TOUR D’AUVERGNE.2021.02.18-02" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2021/02/92B8048C-13F6-4F6A-8E52-E1DCD5286A6B-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/02/92B8048C-13F6-4F6A-8E52-E1DCD5286A6B-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a> / <a href="http://www.bloogger.it/firenze/senzaspettar-che-l-dolce-tempo-torni/" rel="category tag">Senz'aspettar che 'l dolce tempo torni...</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/02/maddalena-de-la-tour-d-auvergne-una-vita-breve-ma-un-dono-prezioso/" rel="bookmark" title="Maddalena de la Tour d’ Auvergne, un dono prezioso">Maddalena de la Tour d’ Auvergne, un dono prezioso</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/02/la-regina-e-il-cardinale/" title="La regina e il cardinale">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/02/MariaMedici210213-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Maria de&#039; Medici (Firenze, 26 aprile 1575 – Colonia, 3 luglio 1642)" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2021/02/MariaMedici210213-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/02/MariaMedici210213-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a> / <a href="http://www.bloogger.it/firenze/senzaspettar-che-l-dolce-tempo-torni/" rel="category tag">Senz'aspettar che 'l dolce tempo torni...</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/02/la-regina-e-il-cardinale/" rel="bookmark" title="La regina e il cardinale">La regina e il cardinale</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/02/berlingaccio/" title="Berlingaccio">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/B125BFAD-F197-436F-BFA9-A824E66E1FE2-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Giovanni Signorini, Berlingaccio in Piazza Santa Croce - 1846" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/B125BFAD-F197-436F-BFA9-A824E66E1FE2-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/B125BFAD-F197-436F-BFA9-A824E66E1FE2-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/cucina/" rel="category tag">Cucina</a> / <a href="http://www.bloogger.it/cultura-e-arte/" rel="category tag">Cultura e Arte</a> / <a href="http://www.bloogger.it/firenze/" rel="category tag">Firenze</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/02/berlingaccio/" rel="bookmark" title="Berlingaccio">Berlingaccio</a></p>
						<!--  -->
					</div>
					
				</li>
							</ul><!--/.alx-tab-->

		

			

		
			</div>

</div>
			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

		

				</div><!--/.main-inner-->
			</div><!--/.main-->
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">
		
		<section class="container" id="footer-bottom">
			<div class="container-inner">

				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>

				<div class="pad group">

					<div class="grid one-half">



					<!--	<div id="copyright">
															<p>Bloogger.it &copy; 2021. All Rights Reserved.</p>
													</div> /#copyright-->

						
					</div>

					<div class="grid one-half last">
											</div>


				</div><!--/.pad-->

										
			<nav class="nav-container group" id="nav-footer">
							<a href="http://www.bloogger.it/" rel="home">
							<img id="footer-logo" src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/logob.png" alt="">
							</a>
										<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap"><ul id="menu-footer" class="nav container group"><li id="menu-item-5605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5605"><a href="http://www.bloogger.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-37376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37376"><a href="http://www.bloogger.it/termini-di-utilizzo/">Termini di utilizzo</a></li>
<li id="menu-item-44803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44803"><a href="http://www.bloogger.it/eventi/">Eventi</a></li>
<li id="menu-item-61410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61410"><a href="http://www.bloogger.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-5598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5598"><a href="http://www.bloogger.it/contatti/">Contatti</a></li>
</ul></div>
			</nav><!--/#nav-footer-->
		
			</div><!--/.container-inner-->
		</section><!--/.container-->

	</footer><!--/#footer-->

</div><!--/#wrapper-->

<div id="cookie-law-info-bar"><span>I cookie permettono il funzionamento di alcuni servizi di questo blog. Utilizzando questi servizi, accetti l'utilizzo dei cookie da parte nostra. <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accetta</a> <a href="http://www.bloogger.it/termini-di-utilizzo/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leggi informativa</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_language":"it","ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.6.20";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-39a131a0db902d72545671193a490239","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":true,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_language":"it","ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-507bf11b0c84ea04 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <div id="su-footer-links" style="text-align: center;"></div><link rel='stylesheet' id='addthis_output-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/addthis/css/output.css?ver=4.6.20' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.bloogger.it\/wordpress\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/jquery.jplayer.min.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/scripts.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/jquery.sharrre.min.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-includes/js/comment-reply.min.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-includes/js/wp-embed.min.js?ver=4.6.20'></script>
<!--[if lt IE 9]>
<script src="http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/ie/respond.js"></script>
<![endif]-->
<!--wp_footer-->

</body>
</html>
