<!DOCTYPE html> 
<html class="no-js" lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

	 

		<title>Storia delle Olimpiadi: Atene 1896 | Bloogger.it</title>   


	
	<link rel="pingback" href="http://www.bloogger.it/wordpress/xmlrpc.php">

	 
		<!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-507bf11b0c84ea04" async="async"></script> -->
		

	<!-- <script type="text/javascript" src="http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/jquery.visible.min.js"></script> -->


	
	
<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Storia delle Olimpiadi: Atene 1896" />
	<meta property="og:url" content="http://www.bloogger.it/2021/02/storia-delle-olimpiadi-atene-1896/" />
	<meta property="og:image" content="http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/Panathinaikos200121-001.jpg" />
	<meta property="article:published_time" content="2021-02-24" />
	<meta property="article:modified_time" content="2021-02-24" />
	<meta property="article:author" content="http://www.bloogger.it/author/borri-simone/" />
	<meta property="article:tag" content="Evidenza" />
	<meta property="article:tag" content="Olimpiadi" />
	<meta property="article:tag" content="atene" />
	<meta property="article:tag" content="olimpiadi" />
	<meta property="article:tag" content="pierre de coubertin" />
	<meta property="article:tag" content="spiridion louis" />
	<meta property="og:site_name" content="Bloogger.it" />
	<meta name="twitter:card" content="summary" />
<!-- /SEO Ultimate -->

<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bloogger.it &raquo; Feed" href="http://www.bloogger.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bloogger.it &raquo; Feed dei commenti" href="http://www.bloogger.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bloogger.it &raquo; Storia delle Olimpiadi: Atene 1896 Feed dei commenti" href="http://www.bloogger.it/2021/02/storia-delle-olimpiadi-atene-1896/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bloogger.it\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.20"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='login-with-ajax-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/login-with-ajax/widget/widget.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.bloogger.it/wordpress/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='style-css'  href='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/style.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/responsive.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/custom.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/fonts/font-awesome.min.css?ver=4.6.20' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/www.bloogger.it\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.6.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.9'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/jquery.flexslider.min.js?ver=4.6.20'></script>
<link rel='https://api.w.org/' href='http://www.bloogger.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bloogger.it/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bloogger.it/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Il Presidente' href='http://www.bloogger.it/2021/02/il-presidente/' />
<meta name="generator" content="WordPress 4.6.20" />
<link rel="canonical" href="http://www.bloogger.it/2021/02/storia-delle-olimpiadi-atene-1896/" />
<link rel='shortlink' href='http://www.bloogger.it/?p=72067' />
<link rel="alternate" type="application/json+oembed" href="http://www.bloogger.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bloogger.it%2F2021%2F02%2Fstoria-delle-olimpiadi-atene-1896%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bloogger.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bloogger.it%2F2021%2F02%2Fstoria-delle-olimpiadi-atene-1896%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/ie/html5.js"></script>
<script src="http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/ie/selectivizr.js"></script>
<![endif]-->
		<meta property="og:image" content="http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/Panathinaikos200121-001.jpg" />
		<meta property="og:description" content="Citius, altius, fortius (più veloce, più alto, più forte) fu da subito il motto delle Olimpiadi moderne, che intesero così riallacciarsi a quelle antiche come se non ci fosse stata nel frattempo una soluzione... Continua a leggere " />

		<style type="text/css" media="screen">
            html { margin-top: 0px !important; }
            * html body { margin-top: 0px !important; }
            </style><style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */
body { font-family: Georgia, serif; }
.boxed #wrapper, .container-inner { max-width: 1200px; }
.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }

#header { background-color: #f2f2f2; }
@media only screen and (min-width: 720px) {
	#nav-header .nav ul { background-color: #f2f2f2; }
}			
				
.site-title a img { max-height: 100px; }
body { background-color: #f2f2f2; }
</style>
</head>

<body class="single single-post postid-72067 single-format-standard Unknown ? Unknown col-2cl full-width topbar-enabled">

<div id="wrapper">


	<header id="header">
	
					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-primario" class="nav container-inner group"><li id="menu-item-56543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-56543"><a href="http://www.bloogger.it">Home</a></li>
</ul></div>
				
				<div class="container">
					<div class="container-inner">		
						<div class="toggle-search"><i class="fa fa-search"></i></div>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="http://www.bloogger.it/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Cerca su Bloogger';" onfocus="if(this.value=='Cerca su Bloogger')this.value='';" value="Cerca su Bloogger" />
	</div>
</form>							</div>
						</div>
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
				
		<div class="container group">
			<div class="container-inner">
				
								<div class="group pad">
					<p class="site-title"><a href="http://www.bloogger.it/" rel="home"><img src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/logob.png" alt="Bloogger.it"></a></p>
										<div id="top_banner"><div id="widget_sp_image-17" class="widget widget_sp_image"><h3>11 Maglie Viola</h3><a href="http://11maglieviola.wixsite.com/florence" id="" target="_self" class="widget_sp_image-image-link" title="copyright Viola.a.Vanvera Pagina Facebook" rel=""><img width="303" height="96" alt="copyright Viola.a.Vanvera Pagina Facebook" class="attachment-full" style="max-width: 100%;" src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/11maglieviola171122-001-1.jpg" /></a></div><div id="widget_sp_image-19" class="widget widget_sp_image"><h3>Antica Occhialeria Firenze</h3><a href="http://www.anticaocchialeria.com/" id="" target="_self" class="widget_sp_image-image-link" title="Antica Occhialeria Firenze" rel=""><img width="255" height="88" alt="Antica Occhialeria Firenze" class="attachment-full" style="max-width: 100%;" src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/AnticaOcchialeria171202-001-1.jpg" /></a></div></div>
					<div class="clear"></div>
				</div>
								

				
									<nav class="nav-container group" id="nav-header">
						<div class="nav-toggle"><i class="fa fa-bars"></i></div>
						<div class="nav-text">AREA</div>
						<div class="menu_citta nav-wrap container"><ul id="menu-secondario" class="nav container-inner group"><li id="menu-item-56501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56501"><a href="http://www.bloogger.it/primo-piano/">Primo Piano</a>
<ul class="sub-menu">
	<li id="menu-item-56502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56502"><a href="http://www.bloogger.it/primo-piano/ambiente/">Ambiente</a></li>
	<li id="menu-item-56503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56503"><a href="http://www.bloogger.it/primo-piano/attualita/">Attualità</a></li>
	<li id="menu-item-73267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73267"><a href="http://www.bloogger.it/primo-piano/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-59231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59231"><a href="http://www.bloogger.it/primo-piano/editoriale/">Editoriale</a></li>
	<li id="menu-item-56504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56504"><a href="http://www.bloogger.it/primo-piano/economia-e-finanza/">Economia e Finanza</a></li>
	<li id="menu-item-56506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56506"><a href="http://www.bloogger.it/primo-piano/lavoro/">Lavoro</a></li>
	<li id="menu-item-56507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56507"><a href="http://www.bloogger.it/primo-piano/politica/">Politica</a></li>
	<li id="menu-item-56508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56508"><a href="http://www.bloogger.it/primo-piano/sanita/">Sanità</a></li>
	<li id="menu-item-73714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73714"><a href="http://www.bloogger.it/rubriche/web-high-tech/">Web/High-Tech</a></li>
</ul>
</li>
<li id="menu-item-56509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56509"><a href="http://www.bloogger.it/cultura-e-arte/">Cultura e Arte</a>
<ul class="sub-menu">
	<li id="menu-item-56515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56515"><a href="http://www.bloogger.it/rubriche/animali/">Animali</a></li>
	<li id="menu-item-65547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65547"><a href="http://www.bloogger.it/architettura/">Architettura</a></li>
	<li id="menu-item-65774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65774"><a href="http://www.bloogger.it/cucina/">Cucina</a></li>
	<li id="menu-item-65936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65936"><a href="http://www.bloogger.it/design/">Design</a></li>
	<li id="menu-item-73725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73725"><a href="http://www.bloogger.it/rubriche/fotografia/">Fotografia</a></li>
	<li id="menu-item-56516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56516"><a href="http://www.bloogger.it/rubriche/moda/">Moda</a></li>
	<li id="menu-item-73728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73728"><a href="http://www.bloogger.it/cultura-e-arte/pittura/">Pittura</a></li>
	<li id="menu-item-73727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73727"><a href="http://www.bloogger.it/cultura-e-arte/poesia/">Poesia</a></li>
	<li id="menu-item-58252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58252"><a href="http://www.bloogger.it/rubriche/storia-primo-piano/">Storia</a></li>
	<li id="menu-item-58280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58280"><a href="http://www.bloogger.it/cultura-e-arte/terza-pagina/">Terza pagina</a>
	<ul class="sub-menu">
		<li id="menu-item-73402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73402"><a href="http://www.bloogger.it/cultura-e-arte/terza-pagina/decameron/">Decameron</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-56514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56514"><a href="http://www.bloogger.it/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-58253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58253"><a href="http://www.bloogger.it/accadde-oggi/">Accadde oggi</a>
	<ul class="sub-menu">
		<li id="menu-item-76038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76038"><a href="http://www.bloogger.it/accadde-oggi/11-settembre/">11 Settembre</a></li>
		<li id="menu-item-74183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74183"><a href="http://www.bloogger.it/accadde-oggi/festa-della-donna/">Festa della Donna</a></li>
		<li id="menu-item-72548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72548"><a href="http://www.bloogger.it/accadde-oggi/giorno-del-ricordo/">Giorno del Ricordo</a></li>
		<li id="menu-item-72613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72613"><a href="http://www.bloogger.it/accadde-oggi/giornata-della-memoria/">Giornata della Memoria</a></li>
		<li id="menu-item-74180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74180"><a href="http://www.bloogger.it/accadde-oggi/liberazione/">Liberazione</a></li>
	</ul>
</li>
	<li id="menu-item-56520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56520"><a href="http://www.bloogger.it/rubriche/appunti-di-viaggio/">Appunti di viaggio</a></li>
	<li id="menu-item-58687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58687"><a href="http://www.bloogger.it/rubriche/controcorrente/">Controcorrente</a></li>
	<li id="menu-item-76923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76923"><a href="http://www.bloogger.it/rubriche/radio-londra/">Radio Londra</a></li>
	<li id="menu-item-58616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58616"><a href="http://www.bloogger.it/cultura-e-arte/satira/">Satira</a>
	<ul class="sub-menu">
		<li id="menu-item-77116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77116"><a href="http://www.bloogger.it/cultura-e-arte/satira/calendario-dellavvento-2017/">Calendario dell&#8217;Avvento 2017</a></li>
		<li id="menu-item-77117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77117"><a href="http://www.bloogger.it/cultura-e-arte/satira/calendario-dellavvento-2018/">Calendario dell&#8217;Avvento 2018</a></li>
		<li id="menu-item-77118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77118"><a href="http://www.bloogger.it/cultura-e-arte/satira/calendario-dellavvento-2019/">Calendario dell&#8217;Avvento 2019</a></li>
		<li id="menu-item-77119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77119"><a href="http://www.bloogger.it/cultura-e-arte/satira/calendario-dellavvento-2020/">Calendario dell&#8217;Avvento 2020</a></li>
	</ul>
</li>
	<li id="menu-item-63601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63601"><a href="http://www.bloogger.it/speakers-corner/">Speaker&#8217;s Corner</a></li>
</ul>
</li>
<li id="menu-item-58258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58258"><a href="http://www.bloogger.it/firenze/">Firenze</a>
<ul class="sub-menu">
	<li id="menu-item-73710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73710"><a href="http://www.bloogger.it/firenze/per-le-antiche-strade/">Per le antiche strade</a></li>
	<li id="menu-item-76314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76314"><a href="http://www.bloogger.it/firenze/senzaspettar-che-l-dolce-tempo-torni/">Senz&#8217;aspettar che &#8216;l dolce tempo torni&#8230;</a></li>
</ul>
</li>
<li id="menu-item-62569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62569"><a href="http://www.bloogger.it/siena/">Siena</a></li>
<li id="menu-item-56540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56540"><a href="http://www.bloogger.it/fiorentina/">Fiorentina</a>
<ul class="sub-menu">
	<li id="menu-item-76125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76125"><a href="http://www.bloogger.it/fiorentina/fiorentina-femminile/">Fiorentina Femminile</a></li>
	<li id="menu-item-70095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70095"><a href="http://www.bloogger.it/fiorentina/fiorentina-primavera/">Fiorentina Primavera</a></li>
	<li id="menu-item-58694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58694"><a href="http://www.bloogger.it/fiorentina/galleria-viola/">Galleria viola</a></li>
	<li id="menu-item-63060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63060"><a href="http://www.bloogger.it/fiorentina/storia-viola/">Storia viola</a></li>
</ul>
</li>
<li id="menu-item-56521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56521"><a href="http://www.bloogger.it/spettacoli/">Spettacoli</a>
<ul class="sub-menu">
	<li id="menu-item-68515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68515"><a href="http://www.bloogger.it/spettacoli/cinema/cartoni-animati/">Cartoni animati</a></li>
	<li id="menu-item-58523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58523"><a href="http://www.bloogger.it/spettacoli/cinema/">Cinema</a></li>
	<li id="menu-item-66575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66575"><a href="http://www.bloogger.it/spettacoli/musica/il-brano-del-giorno/">Il brano del giorno</a></li>
	<li id="menu-item-58333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58333"><a href="http://www.bloogger.it/spettacoli/musica/">Musica</a>
	<ul class="sub-menu">
		<li id="menu-item-77133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77133"><a href="http://www.bloogger.it/spettacoli/musica/christmas-carol/">Christmas carol</a></li>
	</ul>
</li>
	<li id="menu-item-73722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73722"><a href="http://www.bloogger.it/spettacoli/teatro/">Teatro</a></li>
	<li id="menu-item-73721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73721"><a href="http://www.bloogger.it/spettacoli/televisione/">Televisione</a></li>
</ul>
</li>
<li id="menu-item-56529" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-56529"><a href="http://www.bloogger.it/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-64976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64976"><a href="http://www.bloogger.it/sport/automobilismo/">Automobilismo</a></li>
	<li id="menu-item-64975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64975"><a href="http://www.bloogger.it/sport/basket/">Basket</a></li>
	<li id="menu-item-58259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58259"><a href="http://www.bloogger.it/sport/calcio/">Calcio</a>
	<ul class="sub-menu">
		<li id="menu-item-62286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62286"><a href="http://www.bloogger.it/sport/calcio/mondiali-di-calcio/">Mondiali di calcio</a></li>
		<li id="menu-item-71733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71733"><a href="http://www.bloogger.it/sport/calcio/europei-di-calcio/">Europei di calcio</a></li>
	</ul>
</li>
	<li id="menu-item-78509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78509"><a href="http://www.bloogger.it/sport/dossier-marco-pantani/">Dossier Marco Pantani</a></li>
	<li id="menu-item-58260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58260"><a href="http://www.bloogger.it/sport/motociclismo/">Motociclismo</a></li>
	<li id="menu-item-71736" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71736"><a href="http://www.bloogger.it/sport/olimpiadi/">Olimpiadi</a></li>
	<li id="menu-item-58261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58261"><a href="http://www.bloogger.it/sport/tennis/">Tennis</a></li>
</ul>
</li>
</ul></div>
					</nav><!--/#nav-header-->
								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">			
			<div class="main">
				<div class="main-inner group">
<section class="content">

	<div class="pad group">

					<article class="post-72067 post type-post status-publish format-standard has-post-thumbnail hentry category-in-evidenza category-olimpiadi tag-atene tag-olimpiadi tag-pierre-de-coubertin tag-spiridion-louis">
				<div class="post-inner group">

					<h1 class="post-title">Storia delle Olimpiadi: Atene 1896</h1>
					<p class="subtitle">di <a href="http://www.bloogger.it/author/borri-simone/"><span class="rosso_autore">Simone Borri</span></a></p>
					
					<div class="clear"></div>

					<div class="entry ">
						<div class="entry-inner">
							<!-- AddThis Sharing Buttons above --><div id="attachment_72069" style="width: 730px" class="wp-caption aligncenter"><img class="size-large wp-image-72069" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/PierreDeCoubertin200121-001-1024x576.jpg" alt="Pierre de Coubertin" width="720" height="405" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/PierreDeCoubertin200121-001-1024x576.jpg 1024w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/PierreDeCoubertin200121-001-300x169.jpg 300w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/PierreDeCoubertin200121-001-768x432.jpg 768w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/PierreDeCoubertin200121-001-600x338.jpg 600w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/PierreDeCoubertin200121-001.jpg 1280w" sizes="(max-width: 720px) 100vw, 720px" /><p class="wp-caption-text">Pierre de Coubertin</p></div>
<p align="justify"><em>Citius</em>, <em>altius</em>, <em>fortius</em> (più veloce, più alto, più forte) fu da subito il motto delle <strong>Olimpiadi</strong> moderne, che intesero così riallacciarsi a quelle antiche come se non ci fosse stata nel frattempo una soluzione di continuità durata circa millecinquecento anni.</p>
<p align="justify">Per la <em>Carta Olimpica</em>, l’elenco dei princìpi a cui dovevano ispirarsi atleti e nazioni nel gareggiare sotto la fiamma del sacro fuoco di <strong>Olimpia</strong>, bisognò attendere il 1899. Mentre la celebre bandiera dei <strong>cinque cerchi</strong> arrivò soltanto nel 1914, quando già cinque edizioni erano state disputate ed il mondo si illudeva di veder disputare a breve la sesta.</p>
<p align="justify">Autore di tutto ciò fu il barone <strong>Pierre de Coubertin</strong>, ma il mondo intero rispose con un entusiasmo francamente inaspettato. Voglia di riscoperta di antichi favolosi miti, voglia di instaurazione di un nuovo mondo moderno fatto di pace e prosperità, sia come sia, le Olimpiadi furono un marchio che sfondò fin da subito.</p>
<p align="justify">La <strong>Grecia</strong> fu l’entusiasta organizzatrice della prima edizione, e non poteva essere altrimenti. Il greco <strong>Demetrios Vikelas</strong> fu il primo presidente del <strong>C.I.O.</strong>, con l’incarico esplicito di preparare l’edizione della <em>rinascita</em>. La Grecia si buttò nell’avventura con gioia e ardore, consapevole che i Giochi erano il veicolo anche della propria rinascita nazionale dopo i lunghi secoli della decadenza e della dominazione ottomana.</p>
<p align="justify">La Grecia per la verità chiese di diventare sede <em>permanente</em> dei Giochi, aspirando ad essere per il mondo intero ciò che Olimpia era stata per lei nell’Antichità. Ma il C.I.O. e de Coubertin avevano altre idee. Le Olimpiadi, decisero, avrebbero viaggiato, venendo assegnate di volta in volta ad una città diversa a giro per il pianeta. Quelle del 1900 furono assegnate a <strong>Parigi</strong>, che nello stesso anno sarebbe stata sede anche dell’<strong>Esposizione Universale</strong>.</p>
<div id="attachment_72068" style="width: 704px" class="wp-caption aligncenter"><img class="size-full wp-image-72068" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/Panathinaikos200121-001.jpg" alt="Atene 1896, Stadio Panathinaikos" width="694" height="481" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/Panathinaikos200121-001.jpg 694w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/Panathinaikos200121-001-300x208.jpg 300w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/Panathinaikos200121-001-600x416.jpg 600w" sizes="(max-width: 694px) 100vw, 694px" /><p class="wp-caption-text">Atene 1896, Stadio Panathinaikos</p></div>
<p align="justify">Allo <strong>Stadio Panathinaikos</strong> di <strong>Atene</strong>, costruito all’epoca degli antichi giochi in onore della <em>dea Atena</em>, riscoperto durante scavi archeologici nel 1870 e restaurato appositamente per l’Olimpiade moderna, si ritrovarono per la cerimonia di apertura il 6 aprile 1896 241 atleti provenienti da quattordici nazioni. Non male per un mondo in cui gli spostamenti intercontinentali avvenivano ancora via mare a bordo di navi. Questi atleti, nei nove giorni di gare, si cimentarono in 43 competizioni raggruppate in nove discipline sportive, con l’<strong>Atletica</strong> a fare fin da allora la parte del leone.</p>
<p align="justify">Il livello tecnico non fu e non poteva essere eccelso. Il romanticismo e neoclassicismo che permeavano le idee di de Coubertin e dei suoi collaboratori li avevano portati ad escludere dalle competizioni gli atleti che in qualunque modo erano riconducibili a condizioni di professionismo, anche occasionale. I medagliati furono dunque solo dilettanti. Altre grandi escluse di quei primi Giochi moderni, come lo erano state di quelli antichi, le donne.</p>
<p align="justify">Il ginnasta e lottatore tedesco <strong>Carl Schumann</strong> fu il vincitore del maggior numero di competizioni, quattro. Il suo connazionale <strong>Hermann Weingartner</strong>, ginnasta anch’egli, vinse il maggior numero di medaglie complessive, sei. Da notare che all’epoca la medaglia più pregiata era quella <em>d’argento</em>, che andava al secondo classificato già allora. Al primo spettava una <em>corona d’olivo</em> proveniente da quella valle dell’<strong>Altis</strong> nei pressi di Olimpia dove un tempo era sorto il tempio di <strong>Zeus</strong>, settima meraviglia del mondo.</p>
<p align="justify">Il vincitore destinato a rimanere impresso maggiormente nell’immaginario collettivo e ad avere un posto d’onore in quel primo medagliere olimpico fu <strong>Spiridion Louis</strong>. Era un corridore greco proveniente dai sobborghi di Atene. Ebbe il merito di vincere una gara sola, ma era quella destinata a infiammare i cuori dei suoi connazionali come nessun altra.</p>
<p align="justify">Nel 490 a. C. i soldati ateniesi avevano combattuto a <strong>Maratona</strong> una battaglia decisiva per la sopravvivenza non solo della loro città contro i persiani di Re Dario. E l’avevano vinta. I comandanti scelsero un soldato per assolvere la missione di andare a informare il Senato della città che aveva sede nell’<strong>Acropoli</strong> di <strong>Atene</strong>. Quel soldato si chiamava <strong>Filippide</strong>, e corse a perdifiato la distanza di 42,195 chilometri che separava le due località. La missione fu assolta, e Filippide crollò al suolo morto subito dopo averla portata a termine. Ma i posteri lo hanno onorato da allora tributandogli la ripetizione della sua impresa in una gara olimpica che si chiama appunto <em>maratona</em>, e che di volta in volta si ripete su tracciati di pari lunghezza a quello che lui percorse.</p>
<p align="justify">La prima maratona, regina di quella disciplina, l’atletica, destinata ad essere considerata a sua volta la <em>regina</em> di tutte le Olimpiadi, si svolse il 10 aprile 1896 su un percorso quasi coincidente con quello di Filippide, dal Ponte di Maratona allo Stadio <em>Panathinaikos</em>. Spiridion Louis coprì la distanza con il tempo di 2 ore, 58 minuti e 50 secondi, diventando il secondo greco della storia a cogliere l&#8217;immortalità correndo su quella pista. A differenza di Filippide, Spiridion trovò il tempo anche di fermarsi in un’osteria a bere vino, lungo il tragitto per la gloria.</p>
<div id="attachment_72070" style="width: 477px" class="wp-caption alignright"><img class=" wp-image-72070" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/SpiridonLouis200121-001.jpg" alt="Spiridion Louis, l'erede di Filippide" width="467" height="325" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/SpiridonLouis200121-001.jpg 375w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/SpiridonLouis200121-001-300x209.jpg 300w" sizes="(max-width: 467px) 100vw, 467px" /><p class="wp-caption-text">Spiridion Louis, l&#8217;erede di Filippide</p></div>
<p align="justify">L’eroe di Maratona fu il portabandiera della Grecia nella cerimonia di chiusura del 15 aprile 1896. Dopodiché visse a lungo in condizione agiata grazie agli onori tributatigli dai suoi connazionali, che lo vollero ancora portabandiera nelle Olimpiadi di <strong>Berlino</strong> del 1936, dove si trovò ad offrire il proverbiale ramoscello d’olivo dell’Altis nientemeno che ad <strong>Adolf Hitler</strong>.</p>
<p align="justify">Non fece a tempo a vedere il suo paese contraccambiato dai tedeschi con l’invasione del 1941, in piena <strong>Seconda Guerra Mondiale</strong>. Era morto l’anno prima. L’anno in cui avrebbero dovuto disputarsi i Giochi della Dodicesima Olimpiade. Una edizione che non ha mai avuto luogo.</p>
<!-- AddThis Sharing Buttons below --><div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='http://www.bloogger.it/2021/02/storia-delle-olimpiadi-atene-1896/' addthis:title='Storia delle Olimpiadi: Atene 1896'><a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_pinterest_share"></a><a class="addthis_button_google_plusone_share"></a><a class="addthis_button_email"></a><a class="addthis_button_print"></a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a></div>													</div>
												<div class="clear"></div>
					</div><!--/.entry-->

				</div><!--/.post-inner-->
			</article><!--/.post-->
		
		<div class="clear"></div>


		<p class="post-byline"><a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/sport/olimpiadi/" rel="category tag">Olimpiadi</a> <span style="text-transform:lowercase;float:right;">24 febbraio 2021</span></p>



		<!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-507bf11b0c84ea04"></script>
		<span class="condividi">Condividi:</span><div class="addthis_sharing_toolbox"></div> -->

		<div class="clear"></div>

				<p class="post-tags"><span>Tags:</span> <a href="http://www.bloogger.it/tag/atene/" rel="tag">atene</a><a href="http://www.bloogger.it/tag/olimpiadi/" rel="tag">olimpiadi</a><a href="http://www.bloogger.it/tag/pierre-de-coubertin/" rel="tag">pierre de coubertin</a><a href="http://www.bloogger.it/tag/spiridion-louis/" rel="tag">spiridion louis</a></p>
			<div class="clear"></div>

					<div class="author-bio">
				<div class="bio-avatar"><img alt='' src='http://www.bloogger.it/wordpress/wp-content/Cimy_User_Extra_Fields/borri.simone/avatar/simoneborri190421-001.jpg' class='avatar avatar-128 photo' height='128' width='128' /></div>
				<p class="bio-name">Simone Borri</p>
				<p class="bio-desc">Simone Borri è nato a Firenze, è laureato in scienze politiche, indirizzo storico. Tra le sue passioni la Fiorentina, di cui è tifoso da sempre, la storia, la politica, la letteratura, il cinema.</p><br />
				<p class="bio-altro"><a href="http://www.bloogger.it/author/borri-simone/">Visualizza gli altri articoli di Simone Borri <i class="fa fa-angle-double-right"></i></a></p>
				<div class="clear"></div>
			</div>
		

		
		

<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>Potrebbe interessarti anche ...
</h4>

<ul class="related-posts group">
	
		<li class="related post-hover">
		<article class="post-46241 post type-post status-publish format-standard has-post-thumbnail hentry category-olimpiadi tag-alex-zanardi tag-beatrice-vio tag-giochi-olimpici tag-giochi-paralimpici tag-rio-de-janeiro tag-rio2016">

			<div class="post-thumbnail ">
				<a href="http://www.bloogger.it/2016/09/il-nostro-cuore-e-rimasto-a-rio/" title="Il nostro cuore è rimasto a Rio">


											<img width="520" height="245" src="http://www.bloogger.it/wordpress/wp-content/uploads/2016/09/zanardialex-160915-001-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Alex Zanardi" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2016/09/zanardialex-160915-001-520x245.jpg 520w, http://www.bloogger.it/wordpress/wp-content/uploads/2016/09/zanardialex-160915-001-860x406.jpg 860w" sizes="(max-width: 520px) 100vw, 520px" />					 
					
																			</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.bloogger.it/2016/09/il-nostro-cuore-e-rimasto-a-rio/" rel="bookmark" title="Il nostro cuore è rimasto a Rio">Il nostro cuore è rimasto a Rio</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<!--  <p class="post-date">15 Set, 2016</p> -->
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-44801 post type-post status-publish format-standard has-post-thumbnail hentry category-olimpiadi tag-daniele-garozzo tag-fabio-basile tag-federica-pellegrini tag-giochi-olimpici tag-matteo-renzi tag-olimpiadi tag-olimpiadi-2016">

			<div class="post-thumbnail ">
				<a href="http://www.bloogger.it/2016/08/la-fame-sportiva-degli-italiani/" title="La fame sportiva degli italiani">


											<img width="520" height="245" src="http://www.bloogger.it/wordpress/wp-content/uploads/2016/08/garrozzodaniele-160808-001-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Olimpiadi 2016 - Daniele Garozzo medaglia d&#039;oro nel fioretto" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2016/08/garrozzodaniele-160808-001-520x245.jpg 520w, http://www.bloogger.it/wordpress/wp-content/uploads/2016/08/garrozzodaniele-160808-001-860x406.jpg 860w" sizes="(max-width: 520px) 100vw, 520px" />					 
					
																			</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.bloogger.it/2016/08/la-fame-sportiva-degli-italiani/" rel="bookmark" title="La fame sportiva degli italiani">La fame sportiva degli italiani</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<!--  <p class="post-date">8 Ago, 2016</p> -->
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-44742 post type-post status-publish format-standard has-post-thumbnail hentry category-olimpiadi tag-olimpiadi tag-olimpiadi-2016 tag-rio2016">

			<div class="post-thumbnail ">
				<a href="http://www.bloogger.it/2016/08/la-festa-di-olimpia-piu-bella-di-sempre-al-maracana/" title="La festa di Olimpia più bella di sempre al Maracanà">


											<img width="520" height="245" src="http://www.bloogger.it/wordpress/wp-content/uploads/2016/08/olimpiadi-160806-001-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="La squadra italiana con Federica Pellegrini portabandiera e le divise di Armani" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2016/08/olimpiadi-160806-001-520x245.jpg 520w, http://www.bloogger.it/wordpress/wp-content/uploads/2016/08/olimpiadi-160806-001-860x406.jpg 860w" sizes="(max-width: 520px) 100vw, 520px" />					 
					
																			</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.bloogger.it/2016/08/la-festa-di-olimpia-piu-bella-di-sempre-al-maracana/" rel="bookmark" title="La festa di Olimpia più bella di sempre al Maracanà">La festa di Olimpia più bella di sempre al Maracanà</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<!--  <p class="post-date">6 Ago, 2016</p> -->
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
	
</ul><!--/.post-related-->


		
<section id="comments" class="themeform">
	
	
					<!-- comments open, no comments -->
			
		
	
		<h3 id="reply-title" class="heading comment-respond">Commenta l'articolo <i class="fa fa-chevron-down"></i></h3>

		<div id="loginwithajaxwidget-2" class="widget widget_loginwithajaxwidget">
<div class="login-container">

	<ul class="tabs">
		<li class="tab-link current" data-tab="login">Accedi</li>
		<li class="tab-link" data-tab="registrazione">Registrati</li>
		<li class="tab-link" data-tab="lost-password">Password dimenticata?</li>
	</ul>

	<div id="login" class="tab-content current">

			<form class="lwa-form" action="http://www.bloogger.it/wordpress/wp-login.php" method="post">
				<div class="lwa-username">
					<input type="text" name="log" id="lwa_user_login" class="input" placeholder="Username" />
				</div>

				<div class="lwa-password">
					<input type="password" name="pwd" id="lwa_user_pass" class="input" placeholder="Password" />
				</div>
				
				<div class="lwa-login_form">
									</div>
			<div class="lwa_other">
			<span class="lwa-status"></span>
				<div class="lwa-submit-button">
					<input type="submit" name="wp-submit" id="lwa_wp-submit" value="Login" tabindex="100" />
					<input type="hidden" name="lwa_profile_link" value="1" />
					<input type="hidden" name="login-with-ajax" value="login" />
									</div>
		   		<div class="lwa_ricordami"><input id="rememberme" name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /> <label for="rememberme">Ricordami</label></div>

			</div>
			</form>
						<form class="lwa-remember" action="http://www.bloogger.it/wordpress/wp-login.php?action=lostpassword" method="post" style="display:none;">
				<p><strong>Password dimenticata</strong></p>
				<div class="lwa-remember-email">  
										<input type="text" name="user_login" id="lwa_user_remember" value="inserisci il nome utente o l&#039;email" onfocus="if(this.value == 'inserisci il nome utente o l&#039;email'){this.value = '';}" onblur="if(this.value == ''){this.value = 'inserisci il nome utente o l&#039;email'}" />
									</div>
				<div class="lwa-submit-button">
					<input type="submit" value="Scegli una nuova Password" />
					<a href="#" class="lwa-links-remember-cancel">Cancella</a>
					<input type="hidden" name="login-with-ajax" value="remember" />         
				</div>
			</form>
			
	</div>
	<div id="registrazione" class="tab-content">
					<div class="lwa-register">
		<form class="registerform" action="http://www.bloogger.it/wordpress/wp-login.php?action=register" method="post">         
			<div class="lwa-username">
								<input type="text" name="user_login" id="user_login"  placeholder="Username" />   
		  	</div>
		  	<div class="lwa-email">
		  						<input type="text" name="user_email" id="user_email"  placeholder="Indirizzo e-mail"/>   
			</div>
			<!--	Start code from Cimy User Extra Fields 2.7.1	Copyright (c) 2006-2016 Marco Cimmino	http://www.marcocimmino.net/cimy-wordpress-plugins/cimy-user-extra-fields/	-->
	<input type="hidden" name="cimy_post" value="1" />
	<p id="cimy_uef_wp_p_field_1">
		<label for="cimy_uef_wp_1">Password</label><input type="password" name="cimy_uef_wp_PASSWORD" id="cimy_uef_wp_1" class="cimy_uef_input_27" value="" maxlength="100" />
	</p>
	<p id="cimy_uef_wp_p_field_2">
		<label for="cimy_uef_wp_2">Conferma password</label><input type="password" name="cimy_uef_wp_PASSWORD2" id="cimy_uef_wp_2" class="cimy_uef_input_27" value="" maxlength="100" />
	</p>
	<p id="cimy_uef_wp_p_field_3">
		<label for="cimy_uef_wp_3">Nome e cognome</label><input type="text" name="cimy_uef_wp_FIRSTNAME" id="cimy_uef_wp_3" class="cimy_uef_input_27" value="" maxlength="100" />
	</p>
	<p id="cimy_uef_p_field_1">
		<label for="cimy_uef_1">Data di nascita</label><input type="text" name="cimy_uef_DATA" id="cimy_uef_1" class="cimy_uef_input_27 datepicker" value="01 gennaio 2015" />
	</p>
	<p id="cimy_uef_p_field_2">
		<label for="cimy_uef_2">Immagine profilo </label><input type="file" name="cimy_uef_FOTO" id="cimy_uef_2" class="cimy_uef_picture" value="" onchange="uploadFile('registerform', 'cimy_uef_2', 'Per favore spedisci una immagine con una delle seguenti estensioni', Array('jpg','jpeg','jpe','gif','png','bmp','tiff','tif','ico'));" />
	</p>
	<br />
	<p id="cimy_uef_p_field_3">
		<label for="cimy_uef_3">privacy</label><input type="text" name="cimy_uef_PRIVACY" id="cimy_uef_3" class="cimy_uef_input_27" value="" maxlength="2" />
	</p>
	<br />
<!--	End of code from Cimy User Extra Fields	-->
			<div class="lwa_other">
			<span class="lwa-status"></span>
			<p class="lwa-submit-button">
				<input type="submit" name="wp-submit" id="wp-submit" class="button-primary" value="Registrati" tabindex="100" />
				<input type="hidden" name="login-with-ajax" value="register" />
			</p>
			</div>
		</form>
	</div>
			</div>
	<div id="lost-password" class="tab-content">
	<form class="lwa-remember" action="http://www.bloogger.it/wordpress/wp-login.php?action=lostpassword" method="post">
		<div class="lwa-remember-email">  
						<input type="text" name="user_login" id="lwa_user_remember" placeholder="Inserisci il tuo nome utente o l'indirizzo e-mail" />
					</div>
		<div class="lwa_other">
			<span class="lwa-status"></span>
			<p class="lwa_info">La nuova password verrà inviata al tuo indirizzo email.</p>
			<div class="lwa-submit-button">
				<input type="submit" value="Richiedi una nuova password" />
				<input type="hidden" name="login-with-ajax" value="remember" />         
			</div>
		</div>
	</form>
		</div>

</div></div>

					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/02/storia-delle-olimpiadi-atene-1896/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="http://www.bloogger.it/wordpress/wp-login.php?redirect_to=http%3A%2F%2Fwww.bloogger.it%2F2021%2F02%2Fstoria-delle-olimpiadi-atene-1896%2F">connesso</a> per pubblicare un commento.</p>		</div><!-- #respond -->
		
</section><!--/#comments-->
	</div><!--/.pad-->

</section><!--/.content-->


	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i><p id="sidebar_vertical">SIDEBAR</p></a>
		
		<div class="sidebar-content">
		
		
			
						
						
						
			<div id="alxtabs-4" class="widget widget_alx_tabs">
<h3>Fiorentina</h3>
	<div class="alx-tabs-container">

	
					
									
			<ul id="tab-recent" class="alx-tab group thumbs-enabled">
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/02/una-fiorentina-cinica-e-concreta/" title="Una Fiorentina cinica e concreta">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/02/DusanVlahovic210220-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="DusanVlahovic210220-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2021/02/DusanVlahovic210220-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/02/DusanVlahovic210220-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/fiorentina/" rel="category tag">Fiorentina</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/02/una-fiorentina-cinica-e-concreta/" rel="bookmark" title="Una Fiorentina cinica e concreta">Una Fiorentina cinica e concreta</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/02/pari-avvincente-per-la-primavera/" title="Pari avvincente per la Primavera">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/02/FiorentinaPrimavera210218-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="FiorentinaPrimavera210218-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2021/02/FiorentinaPrimavera210218-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/02/FiorentinaPrimavera210218-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/fiorentina/fiorentina-primavera/" rel="category tag">Fiorentina Primavera</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/02/pari-avvincente-per-la-primavera/" rel="bookmark" title="Pari avvincente per la Primavera">Pari avvincente per la Primavera</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/02/la-decima-sconfitta/" title="La decima sconfitta">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/02/Fiorentina210215-001-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Fiorentina210215-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2021/02/Fiorentina210215-001-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/02/Fiorentina210215-001-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/fiorentina/" rel="category tag">Fiorentina</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/02/la-decima-sconfitta/" rel="bookmark" title="La decima sconfitta">La decima sconfitta</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/02/vittoria-amara/" title="Vittoria amara">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/02/fiorentinafemminile210215-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2021/02/fiorentinafemminile210215-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/02/fiorentinafemminile210215-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/fiorentina/fiorentina-femminile/" rel="category tag">Fiorentina Femminile</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/02/vittoria-amara/" rel="bookmark" title="Vittoria amara">Vittoria amara</a></p>
						<!--  -->
					</div>
					
				</li>
							</ul><!--/.alx-tab-->

		

			

		
			</div>

</div>
<div id="alxtabs-2" class="widget widget_alx_tabs">
<h3>In evidenza</h3>
	<div class="alx-tabs-container">

	
					
									
			<ul id="tab-recent" class="alx-tab group thumbs-enabled">
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/02/storia-delle-olimpiadi-atene-1896/" title="Storia delle Olimpiadi: Atene 1896">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/Panathinaikos200121-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Atene 1896, Stadio Panathinaikos" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/Panathinaikos200121-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/Panathinaikos200121-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/sport/olimpiadi/" rel="category tag">Olimpiadi</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/02/storia-delle-olimpiadi-atene-1896/" rel="bookmark" title="Storia delle Olimpiadi: Atene 1896">Storia delle Olimpiadi: Atene 1896</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/02/il-presidente/" title="Il Presidente">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2017/09/PertiniSandro170925-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Sandro Pertini (San Giovanni di Stella (SV), 25 settembre 1896 – Roma, 24 febbraio 1990)" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2017/09/PertiniSandro170925-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2017/09/PertiniSandro170925-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/accadde-oggi/" rel="category tag">Accadde oggi</a> / <a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/02/il-presidente/" rel="bookmark" title="Il Presidente">Il Presidente</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/02/dolly/" title="Dolly">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/02/Dolly190222-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Dolly come si presenta oggi al National Museum of Scotland di Edinburgo" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2019/02/Dolly190222-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/02/Dolly190222-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/accadde-oggi/" rel="category tag">Accadde oggi</a> / <a href="http://www.bloogger.it/rubriche/animali/" rel="category tag">Animali</a> / <a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/02/dolly/" rel="bookmark" title="Dolly">Dolly</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/02/miracolo-sul-ghiaccio/" title="Miracolo sul ghiaccio">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2018/02/miracleonice180222-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="miracleonice180222-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2018/02/miracleonice180222-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2018/02/miracleonice180222-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/accadde-oggi/" rel="category tag">Accadde oggi</a> / <a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/sport/olimpiadi/" rel="category tag">Olimpiadi</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/02/miracolo-sul-ghiaccio/" rel="bookmark" title="Miracolo sul ghiaccio">Miracolo sul ghiaccio</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/02/il-padre-dei-notturni/" title="Il padre dei notturni">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/D9854576-077F-49B0-B5AF-2FCAB6F40C94-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Fryderyk Franciszek Chopin (Żelazowa Wola, 1º marzo 1810 – Parigi, 17 ottobre 1849)" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/D9854576-077F-49B0-B5AF-2FCAB6F40C94-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/D9854576-077F-49B0-B5AF-2FCAB6F40C94-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/spettacoli/musica/il-brano-del-giorno/" rel="category tag">Il brano del giorno</a> / <a href="http://www.bloogger.it/spettacoli/musica/" rel="category tag">Musica</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/02/il-padre-dei-notturni/" rel="bookmark" title="Il padre dei notturni">Il padre dei notturni</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/02/storia-delle-olimpiadi-le-origini/" title="Storia delle Olimpiadi: le origini">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/atleti-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="atleti" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/atleti-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/atleti-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/sport/olimpiadi/" rel="category tag">Olimpiadi</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/02/storia-delle-olimpiadi-le-origini/" rel="bookmark" title="Storia delle Olimpiadi: le origini">Storia delle Olimpiadi: le origini</a></p>
						<!--  -->
					</div>
					
				</li>
							</ul><!--/.alx-tab-->

		

			

		
			</div>

</div>
<div id="alxtabs-3" class="widget widget_alx_tabs">
<h3>FIRENZE</h3>
	<div class="alx-tabs-container">

	
					
									
			<ul id="tab-recent" class="alx-tab group thumbs-enabled">
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/02/maddalena-de-la-tour-d-auvergne-una-vita-breve-ma-un-dono-prezioso/" title="Maddalena de la Tour d’ Auvergne, un dono prezioso">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/02/92B8048C-13F6-4F6A-8E52-E1DCD5286A6B-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="MADDALENA DE LA TOUR D’AUVERGNE.2021.02.18-02" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2021/02/92B8048C-13F6-4F6A-8E52-E1DCD5286A6B-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/02/92B8048C-13F6-4F6A-8E52-E1DCD5286A6B-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a> / <a href="http://www.bloogger.it/firenze/senzaspettar-che-l-dolce-tempo-torni/" rel="category tag">Senz'aspettar che 'l dolce tempo torni...</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/02/maddalena-de-la-tour-d-auvergne-una-vita-breve-ma-un-dono-prezioso/" rel="bookmark" title="Maddalena de la Tour d’ Auvergne, un dono prezioso">Maddalena de la Tour d’ Auvergne, un dono prezioso</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/02/la-regina-e-il-cardinale/" title="La regina e il cardinale">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/02/MariaMedici210213-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Maria de&#039; Medici (Firenze, 26 aprile 1575 – Colonia, 3 luglio 1642)" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2021/02/MariaMedici210213-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/02/MariaMedici210213-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a> / <a href="http://www.bloogger.it/firenze/senzaspettar-che-l-dolce-tempo-torni/" rel="category tag">Senz'aspettar che 'l dolce tempo torni...</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/02/la-regina-e-il-cardinale/" rel="bookmark" title="La regina e il cardinale">La regina e il cardinale</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/02/berlingaccio/" title="Berlingaccio">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/B125BFAD-F197-436F-BFA9-A824E66E1FE2-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Giovanni Signorini, Berlingaccio in Piazza Santa Croce - 1846" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/B125BFAD-F197-436F-BFA9-A824E66E1FE2-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/B125BFAD-F197-436F-BFA9-A824E66E1FE2-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/cucina/" rel="category tag">Cucina</a> / <a href="http://www.bloogger.it/cultura-e-arte/" rel="category tag">Cultura e Arte</a> / <a href="http://www.bloogger.it/firenze/" rel="category tag">Firenze</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/02/berlingaccio/" rel="bookmark" title="Berlingaccio">Berlingaccio</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/02/perche-firenze-non-riesce-piu-a-osare/" title="Perché Firenze non riesce più a osare?">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/02/21D908DC-6C7A-456C-BA03-47B71D10B33B-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Firenze, lo stadio Artemio Franchi, veduta aerea" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2021/02/21D908DC-6C7A-456C-BA03-47B71D10B33B-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/02/21D908DC-6C7A-456C-BA03-47B71D10B33B-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/architettura/" rel="category tag">Architettura</a> / <a href="http://www.bloogger.it/firenze/" rel="category tag">Firenze</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a> / <a href="http://www.bloogger.it/fiorentina/storia-viola/" rel="category tag">Storia viola</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/02/perche-firenze-non-riesce-piu-a-osare/" rel="bookmark" title="Perché Firenze non riesce più a osare?">Perché Firenze non riesce più a osare?</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/02/giovanna-daustria-la-sposa-infelice/" title="Giovanna d’Austria, la sposa infelice">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/02/1AD2A708-4C46-4584-BE6B-2A5F258ABB83-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Giovanna d&#039;Asburgo, meglio nota come Giovanna d&#039;Austria, per nascita arciduchessa d&#039;Austria" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2021/02/1AD2A708-4C46-4584-BE6B-2A5F258ABB83-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/02/1AD2A708-4C46-4584-BE6B-2A5F258ABB83-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/firenze/" rel="category tag">Firenze</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a> / <a href="http://www.bloogger.it/firenze/senzaspettar-che-l-dolce-tempo-torni/" rel="category tag">Senz'aspettar che 'l dolce tempo torni...</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/02/giovanna-daustria-la-sposa-infelice/" rel="bookmark" title="Giovanna d’Austria, la sposa infelice">Giovanna d’Austria, la sposa infelice</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/01/cristina-di-lorena-la-perla-coltivata-di-nonna-caterina/" title="Cristina di Lorena, la “perla coltivata” di nonna Caterina">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/01/B8B0CA43-5EC1-451F-B5C0-8898E61C5206-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Cristina di Lorena (Christine de Lorraine; Bar-le-Duc, 16 agosto 1565 – Firenze, 20 dicembre 1636)" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2021/01/B8B0CA43-5EC1-451F-B5C0-8898E61C5206-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/01/B8B0CA43-5EC1-451F-B5C0-8898E61C5206-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a> / <a href="http://www.bloogger.it/firenze/senzaspettar-che-l-dolce-tempo-torni/" rel="category tag">Senz'aspettar che 'l dolce tempo torni...</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/01/cristina-di-lorena-la-perla-coltivata-di-nonna-caterina/" rel="bookmark" title="Cristina di Lorena, la “perla coltivata” di nonna Caterina">Cristina di Lorena, la “perla coltivata” di nonna Caterina</a></p>
						<!--  -->
					</div>
					
				</li>
							</ul><!--/.alx-tab-->

		

			

		
			</div>

</div>
			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

		

				</div><!--/.main-inner-->
			</div><!--/.main-->
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">
		
		<section class="container" id="footer-bottom">
			<div class="container-inner">

				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>

				<div class="pad group">

					<div class="grid one-half">



					<!--	<div id="copyright">
															<p>Bloogger.it &copy; 2021. All Rights Reserved.</p>
													</div> /#copyright-->

						
					</div>

					<div class="grid one-half last">
											</div>


				</div><!--/.pad-->

										
			<nav class="nav-container group" id="nav-footer">
							<a href="http://www.bloogger.it/" rel="home">
							<img id="footer-logo" src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/logob.png" alt="">
							</a>
										<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap"><ul id="menu-footer" class="nav container group"><li id="menu-item-5605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5605"><a href="http://www.bloogger.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-37376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37376"><a href="http://www.bloogger.it/termini-di-utilizzo/">Termini di utilizzo</a></li>
<li id="menu-item-44803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44803"><a href="http://www.bloogger.it/eventi/">Eventi</a></li>
<li id="menu-item-61410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61410"><a href="http://www.bloogger.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-5598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5598"><a href="http://www.bloogger.it/contatti/">Contatti</a></li>
</ul></div>
			</nav><!--/#nav-footer-->
		
			</div><!--/.container-inner-->
		</section><!--/.container-->

	</footer><!--/#footer-->

</div><!--/#wrapper-->

<div id="cookie-law-info-bar"><span>I cookie permettono il funzionamento di alcuni servizi di questo blog. Utilizzando questi servizi, accetti l'utilizzo dei cookie da parte nostra. <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accetta</a> <a href="http://www.bloogger.it/termini-di-utilizzo/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leggi informativa</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_language":"it","ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.6.20";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-39a131a0db902d72545671193a490239","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":true,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_language":"it","ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-507bf11b0c84ea04 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <div id="su-footer-links" style="text-align: center;"></div><link rel='stylesheet' id='addthis_output-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/addthis/css/output.css?ver=4.6.20' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.bloogger.it\/wordpress\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/jquery.jplayer.min.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/scripts.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/jquery.sharrre.min.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-includes/js/comment-reply.min.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-includes/js/wp-embed.min.js?ver=4.6.20'></script>
<!--[if lt IE 9]>
<script src="http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/ie/respond.js"></script>
<![endif]-->
<!--wp_footer-->

</body>
</html>
