<!DOCTYPE html> 
<html class="no-js" lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

	 

		<title>Le donne al voto | Bloogger.it</title>   


	
	<link rel="pingback" href="http://www.bloogger.it/wordpress/xmlrpc.php">

	 
		<!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-507bf11b0c84ea04" async="async"></script> -->
		

	<!-- <script type="text/javascript" src="http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/jquery.visible.min.js"></script> -->


	
	
<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Le donne al voto" />
	<meta property="og:url" content="http://www.bloogger.it/2021/01/le-donne-al-voto/" />
	<meta property="og:image" content="http://www.bloogger.it/wordpress/wp-content/uploads/2021/01/76FC016E-7C9C-429D-A289-A0418300BC58.jpeg" />
	<meta property="article:published_time" content="2021-01-31" />
	<meta property="article:modified_time" content="2021-01-30" />
	<meta property="article:author" content="http://www.bloogger.it/author/barbara-chiarini/" />
	<meta property="article:tag" content="Accadde oggi" />
	<meta property="article:tag" content="Homepage" />
	<meta property="article:tag" content="Primo Piano" />
	<meta property="article:tag" content="governo Bonomi iii" />
	<meta property="article:tag" content="italia" />
	<meta property="article:tag" content="suffragio femminile" />
	<meta property="og:site_name" content="Bloogger.it" />
	<meta name="twitter:card" content="summary" />
<!-- /SEO Ultimate -->

<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bloogger.it &raquo; Feed" href="http://www.bloogger.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bloogger.it &raquo; Feed dei commenti" href="http://www.bloogger.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bloogger.it &raquo; Le donne al voto Feed dei commenti" href="http://www.bloogger.it/2021/01/le-donne-al-voto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bloogger.it\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.20"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='login-with-ajax-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/login-with-ajax/widget/widget.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.bloogger.it/wordpress/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='style-css'  href='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/style.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/responsive.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/custom.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/fonts/font-awesome.min.css?ver=4.6.20' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/www.bloogger.it\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.6.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.9'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/jquery.flexslider.min.js?ver=4.6.20'></script>
<link rel='https://api.w.org/' href='http://www.bloogger.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bloogger.it/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bloogger.it/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Una prova di squadra' href='http://www.bloogger.it/2021/01/una-prova-di-squadra/' />
<link rel='next' title='Anche quest’anno è Carnevale!' href='http://www.bloogger.it/2021/01/anche-questanno-e-carnevale/' />
<meta name="generator" content="WordPress 4.6.20" />
<link rel="canonical" href="http://www.bloogger.it/2021/01/le-donne-al-voto/" />
<link rel='shortlink' href='http://www.bloogger.it/?p=78377' />
<link rel="alternate" type="application/json+oembed" href="http://www.bloogger.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bloogger.it%2F2021%2F01%2Fle-donne-al-voto%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bloogger.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bloogger.it%2F2021%2F01%2Fle-donne-al-voto%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/ie/html5.js"></script>
<script src="http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/ie/selectivizr.js"></script>
<![endif]-->
		<meta property="og:image" content="http://www.bloogger.it/wordpress/wp-content/uploads/2021/01/76FC016E-7C9C-429D-A289-A0418300BC58.jpeg" />
		<meta property="og:description" content="«Le donne hanno sempre dovuto lottare doppiamente. Hanno sempre dovuto portare due pesi, quello privato e quello sociale. Le donne sono la colonna vertebrale delle società». (Rita Levi Montalcini) Se oggi in Italia e... Continua a leggere " />

		<style type="text/css" media="screen">
            html { margin-top: 0px !important; }
            * html body { margin-top: 0px !important; }
            </style><style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */
body { font-family: Georgia, serif; }
.boxed #wrapper, .container-inner { max-width: 1200px; }
.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }

#header { background-color: #f2f2f2; }
@media only screen and (min-width: 720px) {
	#nav-header .nav ul { background-color: #f2f2f2; }
}			
				
.site-title a img { max-height: 100px; }
body { background-color: #f2f2f2; }
</style>
</head>

<body class="single single-post postid-78377 single-format-standard Unknown ? Unknown col-2cl full-width topbar-enabled">

<div id="wrapper">


	<header id="header">
	
					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-primario" class="nav container-inner group"><li id="menu-item-56543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-56543"><a href="http://www.bloogger.it">Home</a></li>
</ul></div>
				
				<div class="container">
					<div class="container-inner">		
						<div class="toggle-search"><i class="fa fa-search"></i></div>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="http://www.bloogger.it/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Cerca su Bloogger';" onfocus="if(this.value=='Cerca su Bloogger')this.value='';" value="Cerca su Bloogger" />
	</div>
</form>							</div>
						</div>
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
				
		<div class="container group">
			<div class="container-inner">
				
								<div class="group pad">
					<p class="site-title"><a href="http://www.bloogger.it/" rel="home"><img src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/logob.png" alt="Bloogger.it"></a></p>
										<div id="top_banner"><div id="widget_sp_image-17" class="widget widget_sp_image"><h3>11 Maglie Viola</h3><a href="http://11maglieviola.wixsite.com/florence" id="" target="_self" class="widget_sp_image-image-link" title="copyright Viola.a.Vanvera Pagina Facebook" rel=""><img width="303" height="96" alt="copyright Viola.a.Vanvera Pagina Facebook" class="attachment-full" style="max-width: 100%;" src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/11maglieviola171122-001-1.jpg" /></a></div><div id="widget_sp_image-19" class="widget widget_sp_image"><h3>Antica Occhialeria Firenze</h3><a href="http://www.anticaocchialeria.com/" id="" target="_self" class="widget_sp_image-image-link" title="Antica Occhialeria Firenze" rel=""><img width="255" height="88" alt="Antica Occhialeria Firenze" class="attachment-full" style="max-width: 100%;" src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/AnticaOcchialeria171202-001-1.jpg" /></a></div></div>
					<div class="clear"></div>
				</div>
								

				
									<nav class="nav-container group" id="nav-header">
						<div class="nav-toggle"><i class="fa fa-bars"></i></div>
						<div class="nav-text">AREA</div>
						<div class="menu_citta nav-wrap container"><ul id="menu-secondario" class="nav container-inner group"><li id="menu-item-56501" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-56501"><a href="http://www.bloogger.it/primo-piano/">Primo Piano</a>
<ul class="sub-menu">
	<li id="menu-item-56502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56502"><a href="http://www.bloogger.it/primo-piano/ambiente/">Ambiente</a></li>
	<li id="menu-item-56503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56503"><a href="http://www.bloogger.it/primo-piano/attualita/">Attualità</a></li>
	<li id="menu-item-73267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73267"><a href="http://www.bloogger.it/primo-piano/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-59231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59231"><a href="http://www.bloogger.it/primo-piano/editoriale/">Editoriale</a></li>
	<li id="menu-item-56504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56504"><a href="http://www.bloogger.it/primo-piano/economia-e-finanza/">Economia e Finanza</a></li>
	<li id="menu-item-56506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56506"><a href="http://www.bloogger.it/primo-piano/lavoro/">Lavoro</a></li>
	<li id="menu-item-56507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56507"><a href="http://www.bloogger.it/primo-piano/politica/">Politica</a></li>
	<li id="menu-item-56508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56508"><a href="http://www.bloogger.it/primo-piano/sanita/">Sanità</a></li>
	<li id="menu-item-73714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73714"><a href="http://www.bloogger.it/rubriche/web-high-tech/">Web/High-Tech</a></li>
</ul>
</li>
<li id="menu-item-56509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56509"><a href="http://www.bloogger.it/cultura-e-arte/">Cultura e Arte</a>
<ul class="sub-menu">
	<li id="menu-item-56515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56515"><a href="http://www.bloogger.it/rubriche/animali/">Animali</a></li>
	<li id="menu-item-65547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65547"><a href="http://www.bloogger.it/architettura/">Architettura</a></li>
	<li id="menu-item-65774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65774"><a href="http://www.bloogger.it/cucina/">Cucina</a></li>
	<li id="menu-item-65936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65936"><a href="http://www.bloogger.it/design/">Design</a></li>
	<li id="menu-item-73725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73725"><a href="http://www.bloogger.it/rubriche/fotografia/">Fotografia</a></li>
	<li id="menu-item-56516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56516"><a href="http://www.bloogger.it/rubriche/moda/">Moda</a></li>
	<li id="menu-item-73728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73728"><a href="http://www.bloogger.it/cultura-e-arte/pittura/">Pittura</a></li>
	<li id="menu-item-73727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73727"><a href="http://www.bloogger.it/cultura-e-arte/poesia/">Poesia</a></li>
	<li id="menu-item-58252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58252"><a href="http://www.bloogger.it/rubriche/storia-primo-piano/">Storia</a></li>
	<li id="menu-item-58280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58280"><a href="http://www.bloogger.it/cultura-e-arte/terza-pagina/">Terza pagina</a>
	<ul class="sub-menu">
		<li id="menu-item-73402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73402"><a href="http://www.bloogger.it/cultura-e-arte/terza-pagina/decameron/">Decameron</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-56514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56514"><a href="http://www.bloogger.it/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-58253" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-58253"><a href="http://www.bloogger.it/accadde-oggi/">Accadde oggi</a>
	<ul class="sub-menu">
		<li id="menu-item-76038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76038"><a href="http://www.bloogger.it/accadde-oggi/11-settembre/">11 Settembre</a></li>
		<li id="menu-item-74183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74183"><a href="http://www.bloogger.it/accadde-oggi/festa-della-donna/">Festa della Donna</a></li>
		<li id="menu-item-72548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72548"><a href="http://www.bloogger.it/accadde-oggi/giorno-del-ricordo/">Giorno del Ricordo</a></li>
		<li id="menu-item-72613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72613"><a href="http://www.bloogger.it/accadde-oggi/giornata-della-memoria/">Giornata della Memoria</a></li>
		<li id="menu-item-74180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74180"><a href="http://www.bloogger.it/accadde-oggi/liberazione/">Liberazione</a></li>
	</ul>
</li>
	<li id="menu-item-56520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56520"><a href="http://www.bloogger.it/rubriche/appunti-di-viaggio/">Appunti di viaggio</a></li>
	<li id="menu-item-58687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58687"><a href="http://www.bloogger.it/rubriche/controcorrente/">Controcorrente</a></li>
	<li id="menu-item-76923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76923"><a href="http://www.bloogger.it/rubriche/radio-londra/">Radio Londra</a></li>
	<li id="menu-item-58616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58616"><a href="http://www.bloogger.it/cultura-e-arte/satira/">Satira</a>
	<ul class="sub-menu">
		<li id="menu-item-77116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77116"><a href="http://www.bloogger.it/cultura-e-arte/satira/calendario-dellavvento-2017/">Calendario dell&#8217;Avvento 2017</a></li>
		<li id="menu-item-77117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77117"><a href="http://www.bloogger.it/cultura-e-arte/satira/calendario-dellavvento-2018/">Calendario dell&#8217;Avvento 2018</a></li>
		<li id="menu-item-77118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77118"><a href="http://www.bloogger.it/cultura-e-arte/satira/calendario-dellavvento-2019/">Calendario dell&#8217;Avvento 2019</a></li>
		<li id="menu-item-77119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77119"><a href="http://www.bloogger.it/cultura-e-arte/satira/calendario-dellavvento-2020/">Calendario dell&#8217;Avvento 2020</a></li>
	</ul>
</li>
	<li id="menu-item-63601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63601"><a href="http://www.bloogger.it/speakers-corner/">Speaker&#8217;s Corner</a></li>
</ul>
</li>
<li id="menu-item-58258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58258"><a href="http://www.bloogger.it/firenze/">Firenze</a>
<ul class="sub-menu">
	<li id="menu-item-73710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73710"><a href="http://www.bloogger.it/firenze/per-le-antiche-strade/">Per le antiche strade</a></li>
	<li id="menu-item-76314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76314"><a href="http://www.bloogger.it/firenze/senzaspettar-che-l-dolce-tempo-torni/">Senz&#8217;aspettar che &#8216;l dolce tempo torni&#8230;</a></li>
</ul>
</li>
<li id="menu-item-62569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62569"><a href="http://www.bloogger.it/siena/">Siena</a></li>
<li id="menu-item-56540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56540"><a href="http://www.bloogger.it/fiorentina/">Fiorentina</a>
<ul class="sub-menu">
	<li id="menu-item-76125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76125"><a href="http://www.bloogger.it/fiorentina/fiorentina-femminile/">Fiorentina Femminile</a></li>
	<li id="menu-item-70095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70095"><a href="http://www.bloogger.it/fiorentina/fiorentina-primavera/">Fiorentina Primavera</a></li>
	<li id="menu-item-58694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58694"><a href="http://www.bloogger.it/fiorentina/galleria-viola/">Galleria viola</a></li>
	<li id="menu-item-63060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63060"><a href="http://www.bloogger.it/fiorentina/storia-viola/">Storia viola</a></li>
</ul>
</li>
<li id="menu-item-56521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56521"><a href="http://www.bloogger.it/spettacoli/">Spettacoli</a>
<ul class="sub-menu">
	<li id="menu-item-68515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68515"><a href="http://www.bloogger.it/spettacoli/cinema/cartoni-animati/">Cartoni animati</a></li>
	<li id="menu-item-58523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58523"><a href="http://www.bloogger.it/spettacoli/cinema/">Cinema</a></li>
	<li id="menu-item-66575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66575"><a href="http://www.bloogger.it/spettacoli/musica/il-brano-del-giorno/">Il brano del giorno</a></li>
	<li id="menu-item-58333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58333"><a href="http://www.bloogger.it/spettacoli/musica/">Musica</a>
	<ul class="sub-menu">
		<li id="menu-item-77133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77133"><a href="http://www.bloogger.it/spettacoli/musica/christmas-carol/">Christmas carol</a></li>
	</ul>
</li>
	<li id="menu-item-73722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73722"><a href="http://www.bloogger.it/spettacoli/teatro/">Teatro</a></li>
	<li id="menu-item-73721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73721"><a href="http://www.bloogger.it/spettacoli/televisione/">Televisione</a></li>
</ul>
</li>
<li id="menu-item-56529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56529"><a href="http://www.bloogger.it/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-64976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64976"><a href="http://www.bloogger.it/sport/automobilismo/">Automobilismo</a></li>
	<li id="menu-item-64975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64975"><a href="http://www.bloogger.it/sport/basket/">Basket</a></li>
	<li id="menu-item-58259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58259"><a href="http://www.bloogger.it/sport/calcio/">Calcio</a>
	<ul class="sub-menu">
		<li id="menu-item-62286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62286"><a href="http://www.bloogger.it/sport/calcio/mondiali-di-calcio/">Mondiali di calcio</a></li>
		<li id="menu-item-71733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71733"><a href="http://www.bloogger.it/sport/calcio/europei-di-calcio/">Europei di calcio</a></li>
	</ul>
</li>
	<li id="menu-item-58260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58260"><a href="http://www.bloogger.it/sport/motociclismo/">Motociclismo</a></li>
	<li id="menu-item-71736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71736"><a href="http://www.bloogger.it/sport/olimpiadi/">Olimpiadi</a></li>
	<li id="menu-item-58261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58261"><a href="http://www.bloogger.it/sport/tennis/">Tennis</a></li>
</ul>
</li>
</ul></div>
					</nav><!--/#nav-header-->
								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">			
			<div class="main">
				<div class="main-inner group">
<section class="content">

	<div class="pad group">

					<article class="post-78377 post type-post status-publish format-standard has-post-thumbnail hentry category-accadde-oggi category-principali category-primo-piano tag-governo-bonomi-iii tag-italia tag-suffragio-femminile">
				<div class="post-inner group">

					<h1 class="post-title">Le donne al voto</h1>
					<p class="subtitle">di <a href="http://www.bloogger.it/author/barbara-chiarini/"><span class="rosso_autore">Barbara Chiarini</span></a></p>
					
					<div class="clear"></div>

					<div class="entry ">
						<div class="entry-inner">
							<!-- AddThis Sharing Buttons above --><p style="text-align: justify;"><img class=" wp-image-78383 aligncenter" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/01/76FC016E-7C9C-429D-A289-A0418300BC58.jpeg" alt="QUANDO LE DONNE HANNO OTTENUTO.2021.01.31-03" width="876" height="438" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2021/01/76FC016E-7C9C-429D-A289-A0418300BC58.jpeg 630w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/01/76FC016E-7C9C-429D-A289-A0418300BC58-300x150.jpeg 300w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/01/76FC016E-7C9C-429D-A289-A0418300BC58-600x300.jpeg 600w" sizes="(max-width: 876px) 100vw, 876px" /></p>
<p style="text-align: justify;">«<em>Le donne hanno sempre dovuto lottare doppiamente. Hanno sempre dovuto portare due pesi, quello privato e quello sociale. Le donne sono la colonna vertebrale delle società</em>».</p>
<p style="text-align: justify;">(<strong><em>Rita Levi Montalcini</em></strong>)</p>
<p style="text-align: justify;">Se oggi in Italia e in nella maggior parte degli Stati del mondo le donne possono votare è merito delle battaglie femministe, ed è bene ricordarlo anche oggi.</p>
<p style="text-align: justify;">Alla base di questa assurda discriminazione perpetrata per anni ed anni vi erano molteplici “<em>ragioni</em>”: alle donne era vietato votare perché emotivamente instabili, isteriche, troppo sentimentali o semplicemente a causa della convinzione &#8211; errata &#8211; che al genere femminile non interessasse il mondo politico e istituzionale.</p>
<p style="text-align: justify;">In <strong>Italia</strong> le donne hanno votato per la prima volta nel 1946 (appena 75 anni fa), e se vi sembra tardi, pensate che in Svizzera il suffragio femminile si è raggiunto soltanto nel 1971 e in Arabia Saudita nel 2015. Insomma, molta è ancora la strada da fare.</p>
<div id="attachment_78380" style="width: 260px" class="wp-caption alignleft"><img class="size-full wp-image-78380" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/01/AEDF17D0-D3A4-4531-9A0F-165050764F44.jpeg" alt="1 febbraio 1945 , le prime donne italiane al voto " width="250" height="295" /><p class="wp-caption-text">1 febbraio 1945, le prime donne italiane al voto</p></div>
<p style="text-align: justify;">Il voto alle donne, o <strong>suffragio femminile</strong>, è dunque<span class="Apple-converted-space"> una conquista recente della nostra storia.</span></p>
<p style="text-align: justify;">Il 30 gennaio del 1945, quando l’Europa era ancora impegnata nella <strong>Seconda Guerra Mondiale</strong> e il Nord Italia era occupato dai tedeschi, durante una riunione del Consiglio dei ministri si discusse del tema su proposta di <strong>Palmiro Togliatti</strong> e <strong>Alcide De Gasperi.</strong> Non tutti erano favorevoli, come alcuni membri del Partito liberale, del Partito d’Azione e del Partito Repubblicano. La questione venne, però, trattata e votata come qualcosa di ormai «<em>inevitabile</em>», visti i tempi.</p>
<p style="text-align: justify;">Così con la guerra di liberazione ancora in corso, l&#8217;Italia gettò le basi della sua futura vita democratica, allargando a tutti i cittadini il diritto a scegliersi i propri rappresentanti in Parlamento e instaurando di fatto il suffragio universale, già adottato negli <strong>Stati Uniti</strong>, nel <strong>Regno Unito</strong> e in diversi paesi del <strong>Nord Europa</strong> e dell&#8217;<strong>America Latina</strong>.</p>
<p style="text-align: justify;">Fu il<span class="Apple-converted-space">  </span><strong>Governo Bonomi III</strong>, formato da Democrazia Cristiana, Partito Comunista, Partito Liberale e Partito Democratico del Lavoro, a varare il Decreto legislativo n° 23/1945 che estendeva alle donne<span class="Apple-converted-space">  </span>di età superiore ai 21 anni il diritto di voto (tranne<span class="Apple-converted-space">  </span>che per le prostitute schedate che esercitavano “<em>il meretricio fuori dei locali autorizzati</em>”).</p>
<p style="text-align: justify;">Varato dal Consiglio dei Ministri il 1° febbraio 1945, il giorno seguente fu pubblicato sulla Gazzetta Ufficiale.</p>
<p style="text-align: justify;">La prima volta delle donne alle urne ebbe luogo con le elezioni amministrative tra marzo e aprile del 1946. Il 2 giugno dello stesso anno, tuttavia, parteciparono a un voto di ben altra portata storica: quello per il Referendum istituzionale (tra monarchia e repubblica) e per eleggere l&#8217;Assemblea costituente.</p>
<p style="text-align: justify;">Al proposito è originale ricordare come quella mattina il Corriere della Sera intitolò il suo giornale: «<em>Senza rossetto nella cabina elettorale</em>»!</p>
<div id="attachment_78382" style="width: 490px" class="wp-caption alignright"><img class="size-full wp-image-78382" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/01/09A53F13-C673-4763-80D6-514C80FA7A58.jpeg" alt="1 febbraio 1945 , le prime donne italiane al voto " width="480" height="316" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2021/01/09A53F13-C673-4763-80D6-514C80FA7A58.jpeg 480w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/01/09A53F13-C673-4763-80D6-514C80FA7A58-300x198.jpeg 300w" sizes="(max-width: 480px) 100vw, 480px" /><p class="wp-caption-text">1 febbraio 1945, le prime donne italiane al voto</p></div>
<p style="text-align: justify;">Nell’ articolo si invitavano le donne a presentarsi presso il seggio senza rossetto alle labbra. La motivazione? Siccome la scheda doveva essere incollata e non doveva avere alcun segno di riconoscimento, le donne nell’umettare con le labbra il lembo da incollare avrebbero potuto, senza volerlo, lasciarvi un po’ di rossetto e in questo caso rendere nullo il loro voto.<span class="Apple-converted-space"> </span></p>
<p style="text-align: justify;">Il testo si concludeva con queste precise parole: «<em>Dunque, il rossetto lo si porti con sé, per ravvivare le labbra fuori dal seggio»</em>!<span class="Apple-converted-space"> </span></p>
<p style="text-align: justify;">Grazie per il consiglio &#8211; ci verrebbe  amaramente da aggiungere &#8211; ma ormai, fortunatamente, con o senza “<em>belletti</em>” le piccole conquiste delle donne avevano iniziato a progredire: un ulteriore passo avanti verso la piena uguaglianza tra uomini e donne si ebbe con la Costituzione del 1947: infatti l’ eleggibilità delle donne — quindi non solo la possibilità di andare a votare bensì di essere elette — venne stabilita con un decreto numero 74 del 10 marzo del 1946.</p>
<p style="text-align: justify;"><img class="size-full wp-image-78384 alignleft" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/01/D58CFB24-86D7-4FAD-AA65-6D40BCC9610E.jpeg" alt="QUANDO LE DONNE HANNO OTTENUTO.2021.01.31-04" width="470" height="311" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2021/01/D58CFB24-86D7-4FAD-AA65-6D40BCC9610E.jpeg 470w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/01/D58CFB24-86D7-4FAD-AA65-6D40BCC9610E-300x199.jpeg 300w" sizes="(max-width: 470px) 100vw, 470px" /></p>
<p style="text-align: justify;">Sono passati settantacinque anni dal <strong>suffragio universale</strong> che in Italia ha permesso alle donne di votare e di essere votate alle elezioni. Un passo importante, una storia piena di ostacoli che però ha inciso profondamente sul cambiamento delle condizioni di vita di tutti. La strada per arrivarci è stata lunga, e ne manca ancora per una piena cittadinanza.</p>
<p style="text-align: justify;">Con la pandemia che continua a manifestare tutti i suoi effetti, anche il mondo del lavoro sembra essersi rallentato, e sembra essere sempre più difficile trovare un impiego, soprattutto per noi donne. Davanti ad un mondo del lavoro in continua evoluzione è necessario farsi trovare pronte e rispondere alle esigenze del mercato, offrendo le proprie competenze e conoscenze, elementi  che ci permettano di svolgere con successo anche le nuove professioni emergenti.</p>
<p style="text-align: justify;">Sono certa che le donne, soprattutto quelle di nuova generazione, sapranno andare avanti &#8230; Siamo forti,<span class="Apple-converted-space"> </span>nate per lottare e resistere. Ce la possiamo fare!</p>
<p style="text-align: justify;">Perché come scrisse <strong>Simone de Beauvoir</strong>:</p>
<p style="text-align: justify;">«<em>Non si nasce donne: si diventa</em>»!</p>
<!-- AddThis Sharing Buttons below --><div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='http://www.bloogger.it/2021/01/le-donne-al-voto/' addthis:title='Le donne al voto'><a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_pinterest_share"></a><a class="addthis_button_google_plusone_share"></a><a class="addthis_button_email"></a><a class="addthis_button_print"></a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a></div>													</div>
												<div class="clear"></div>
					</div><!--/.entry-->

				</div><!--/.post-inner-->
			</article><!--/.post-->
		
		<div class="clear"></div>


		<p class="post-byline"><a href="http://www.bloogger.it/accadde-oggi/" rel="category tag">Accadde oggi</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a> / <a href="http://www.bloogger.it/primo-piano/" rel="category tag">Primo Piano</a> <span style="text-transform:lowercase;float:right;">31 gennaio 2021</span></p>



		<!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-507bf11b0c84ea04"></script>
		<span class="condividi">Condividi:</span><div class="addthis_sharing_toolbox"></div> -->

		<div class="clear"></div>

				<p class="post-tags"><span>Tags:</span> <a href="http://www.bloogger.it/tag/governo-bonomi-iii/" rel="tag">governo Bonomi iii</a><a href="http://www.bloogger.it/tag/italia/" rel="tag">italia</a><a href="http://www.bloogger.it/tag/suffragio-femminile/" rel="tag">suffragio femminile</a></p>
			<div class="clear"></div>

					<div class="author-bio">
				<div class="bio-avatar"><img alt='' src='http://www.bloogger.it/wordpress/wp-content/Cimy_User_Extra_Fields/barbara.chiarini/avatar/barbara-thumbnail.jpg' class='avatar avatar-128 photo' height='128' width='128' /></div>
				<p class="bio-name">Barbara Chiarini</p>
				<p class="bio-desc">Barbara Chiarini è nata a Firenze, è laureata in Architettura, indirizzo storico, restauro e conservazione dei Beni architettonici. Tra le sue passioni, l’ arte, l’ architettura, la musica, la letteratura, il cinema ed il teatro.</p><br />
				<p class="bio-altro"><a href="http://www.bloogger.it/author/barbara-chiarini/">Visualizza gli altri articoli di Barbara Chiarini <i class="fa fa-angle-double-right"></i></a></p>
				<div class="clear"></div>
			</div>
		

		
		

<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>Potrebbe interessarti anche ...
</h4>

<ul class="related-posts group">
	
		<li class="related post-hover">
		<article class="post-76470 post type-post status-publish format-standard has-post-thumbnail hentry category-accadde-oggi category-firenze tag-assedio-di-firenze tag-battaglia-di-gavinana tag-costanzo-ciano tag-fabrizio-maramaldo tag-francesco-ferrucci tag-maramao-perche-sei-morto tag-maria-iottino tag-mario-consigli tag-mario-panzeri tag-trio-lescano">

			<div class="post-thumbnail ">
				<a href="http://www.bloogger.it/2020/10/assedio-di-firenze-maramao/" title="Assedio di Firenze? &#8230;. Maramao!">


											<img width="520" height="245" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/10/F95F3CFB-4500-4813-8C95-2B8DEBC7B702-520x245.jpeg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="MARAMAO PERCHE SEI MORTO? 2020.10.14-05" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/10/F95F3CFB-4500-4813-8C95-2B8DEBC7B702-520x245.jpeg 520w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/10/F95F3CFB-4500-4813-8C95-2B8DEBC7B702-860x406.jpeg 860w" sizes="(max-width: 520px) 100vw, 520px" />					 
					
																			</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.bloogger.it/2020/10/assedio-di-firenze-maramao/" rel="bookmark" title="Assedio di Firenze? &#8230;. Maramao!">Assedio di Firenze? &#8230;. Maramao!</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<!--  <p class="post-date">14 Ott, 2020</p> -->
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-59012 post type-post status-publish format-standard has-post-thumbnail hentry category-accadde-oggi tag-campobasso tag-costituzione-italiana tag-molise tag-regioni">

			<div class="post-thumbnail ">
				<a href="http://www.bloogger.it/2017/12/la-ventesima-regione/" title="La ventesima Regione">


											<img width="520" height="245" src="http://www.bloogger.it/wordpress/wp-content/uploads/2017/12/Campobasso171227-001-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Campobasso171227-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2017/12/Campobasso171227-001-520x245.jpg 520w, http://www.bloogger.it/wordpress/wp-content/uploads/2017/12/Campobasso171227-001-860x406.jpg 860w" sizes="(max-width: 520px) 100vw, 520px" />					 
					
																			</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.bloogger.it/2017/12/la-ventesima-regione/" rel="bookmark" title="La ventesima Regione">La ventesima Regione</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<!--  <p class="post-date">27 Dic, 2017</p> -->
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-71829 post type-post status-publish format-standard has-post-thumbnail hentry category-accadde-oggi category-firenze category-terza-pagina tag-cronache-di-poveri-amanti tag-il-quartiere tag-le-ragazze-di-san-frediano tag-metello tag-vasco-pratolini">

			<div class="post-thumbnail ">
				<a href="http://www.bloogger.it/2021/01/pratolini-e-la-sua-firenze/" title="Pratolini e la sua Firenze">


											<img width="520" height="245" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/549291CB-E173-468D-BB7B-7FE7059EC73C-520x245.png" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Firenze, immagine dei primi  del Novecento" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/549291CB-E173-468D-BB7B-7FE7059EC73C-520x245.png 520w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/549291CB-E173-468D-BB7B-7FE7059EC73C-860x406.png 860w" sizes="(max-width: 520px) 100vw, 520px" />					 
					
																			</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.bloogger.it/2021/01/pratolini-e-la-sua-firenze/" rel="bookmark" title="Pratolini e la sua Firenze">Pratolini e la sua Firenze</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<!--  <p class="post-date">12 Gen, 2021</p> -->
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
	
</ul><!--/.post-related-->


		
<section id="comments" class="themeform">
	
	
					<!-- comments open, no comments -->
			
		
	
		<h3 id="reply-title" class="heading comment-respond">Commenta l'articolo <i class="fa fa-chevron-down"></i></h3>

		<div id="loginwithajaxwidget-2" class="widget widget_loginwithajaxwidget">
<div class="login-container">

	<ul class="tabs">
		<li class="tab-link current" data-tab="login">Accedi</li>
		<li class="tab-link" data-tab="registrazione">Registrati</li>
		<li class="tab-link" data-tab="lost-password">Password dimenticata?</li>
	</ul>

	<div id="login" class="tab-content current">

			<form class="lwa-form" action="http://www.bloogger.it/wordpress/wp-login.php" method="post">
				<div class="lwa-username">
					<input type="text" name="log" id="lwa_user_login" class="input" placeholder="Username" />
				</div>

				<div class="lwa-password">
					<input type="password" name="pwd" id="lwa_user_pass" class="input" placeholder="Password" />
				</div>
				
				<div class="lwa-login_form">
									</div>
			<div class="lwa_other">
			<span class="lwa-status"></span>
				<div class="lwa-submit-button">
					<input type="submit" name="wp-submit" id="lwa_wp-submit" value="Login" tabindex="100" />
					<input type="hidden" name="lwa_profile_link" value="1" />
					<input type="hidden" name="login-with-ajax" value="login" />
									</div>
		   		<div class="lwa_ricordami"><input id="rememberme" name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /> <label for="rememberme">Ricordami</label></div>

			</div>
			</form>
						<form class="lwa-remember" action="http://www.bloogger.it/wordpress/wp-login.php?action=lostpassword" method="post" style="display:none;">
				<p><strong>Password dimenticata</strong></p>
				<div class="lwa-remember-email">  
										<input type="text" name="user_login" id="lwa_user_remember" value="inserisci il nome utente o l&#039;email" onfocus="if(this.value == 'inserisci il nome utente o l&#039;email'){this.value = '';}" onblur="if(this.value == ''){this.value = 'inserisci il nome utente o l&#039;email'}" />
									</div>
				<div class="lwa-submit-button">
					<input type="submit" value="Scegli una nuova Password" />
					<a href="#" class="lwa-links-remember-cancel">Cancella</a>
					<input type="hidden" name="login-with-ajax" value="remember" />         
				</div>
			</form>
			
	</div>
	<div id="registrazione" class="tab-content">
					<div class="lwa-register">
		<form class="registerform" action="http://www.bloogger.it/wordpress/wp-login.php?action=register" method="post">         
			<div class="lwa-username">
								<input type="text" name="user_login" id="user_login"  placeholder="Username" />   
		  	</div>
		  	<div class="lwa-email">
		  						<input type="text" name="user_email" id="user_email"  placeholder="Indirizzo e-mail"/>   
			</div>
			<!--	Start code from Cimy User Extra Fields 2.7.1	Copyright (c) 2006-2016 Marco Cimmino	http://www.marcocimmino.net/cimy-wordpress-plugins/cimy-user-extra-fields/	-->
	<input type="hidden" name="cimy_post" value="1" />
	<p id="cimy_uef_wp_p_field_1">
		<label for="cimy_uef_wp_1">Password</label><input type="password" name="cimy_uef_wp_PASSWORD" id="cimy_uef_wp_1" class="cimy_uef_input_27" value="" maxlength="100" />
	</p>
	<p id="cimy_uef_wp_p_field_2">
		<label for="cimy_uef_wp_2">Conferma password</label><input type="password" name="cimy_uef_wp_PASSWORD2" id="cimy_uef_wp_2" class="cimy_uef_input_27" value="" maxlength="100" />
	</p>
	<p id="cimy_uef_wp_p_field_3">
		<label for="cimy_uef_wp_3">Nome e cognome</label><input type="text" name="cimy_uef_wp_FIRSTNAME" id="cimy_uef_wp_3" class="cimy_uef_input_27" value="" maxlength="100" />
	</p>
	<p id="cimy_uef_p_field_1">
		<label for="cimy_uef_1">Data di nascita</label><input type="text" name="cimy_uef_DATA" id="cimy_uef_1" class="cimy_uef_input_27 datepicker" value="01 gennaio 2015" />
	</p>
	<p id="cimy_uef_p_field_2">
		<label for="cimy_uef_2">Immagine profilo </label><input type="file" name="cimy_uef_FOTO" id="cimy_uef_2" class="cimy_uef_picture" value="" onchange="uploadFile('registerform', 'cimy_uef_2', 'Per favore spedisci una immagine con una delle seguenti estensioni', Array('jpg','jpeg','jpe','gif','png','bmp','tiff','tif','ico'));" />
	</p>
	<br />
	<p id="cimy_uef_p_field_3">
		<label for="cimy_uef_3">privacy</label><input type="text" name="cimy_uef_PRIVACY" id="cimy_uef_3" class="cimy_uef_input_27" value="" maxlength="2" />
	</p>
	<br />
<!--	End of code from Cimy User Extra Fields	-->
			<div class="lwa_other">
			<span class="lwa-status"></span>
			<p class="lwa-submit-button">
				<input type="submit" name="wp-submit" id="wp-submit" class="button-primary" value="Registrati" tabindex="100" />
				<input type="hidden" name="login-with-ajax" value="register" />
			</p>
			</div>
		</form>
	</div>
			</div>
	<div id="lost-password" class="tab-content">
	<form class="lwa-remember" action="http://www.bloogger.it/wordpress/wp-login.php?action=lostpassword" method="post">
		<div class="lwa-remember-email">  
						<input type="text" name="user_login" id="lwa_user_remember" placeholder="Inserisci il tuo nome utente o l'indirizzo e-mail" />
					</div>
		<div class="lwa_other">
			<span class="lwa-status"></span>
			<p class="lwa_info">La nuova password verrà inviata al tuo indirizzo email.</p>
			<div class="lwa-submit-button">
				<input type="submit" value="Richiedi una nuova password" />
				<input type="hidden" name="login-with-ajax" value="remember" />         
			</div>
		</div>
	</form>
		</div>

</div></div>

					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/01/le-donne-al-voto/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="http://www.bloogger.it/wordpress/wp-login.php?redirect_to=http%3A%2F%2Fwww.bloogger.it%2F2021%2F01%2Fle-donne-al-voto%2F">connesso</a> per pubblicare un commento.</p>		</div><!-- #respond -->
		
</section><!--/#comments-->
	</div><!--/.pad-->

</section><!--/.content-->


	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i><p id="sidebar_vertical">SIDEBAR</p></a>
		
		<div class="sidebar-content">
		
		
			
						
						
						
			<div id="alxtabs-4" class="widget widget_alx_tabs">
<h3>Fiorentina</h3>
	<div class="alx-tabs-container">

	
					
									
			<ul id="tab-recent" class="alx-tab group thumbs-enabled">
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/01/una-prova-di-squadra/" title="Una prova di squadra">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/01/Ribery210130-002-160x160.png" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Ribery210130-002" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2021/01/Ribery210130-002-160x160.png 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/01/Ribery210130-002-150x150.png 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/fiorentina/" rel="category tag">Fiorentina</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/01/una-prova-di-squadra/" rel="bookmark" title="Una prova di squadra">Una prova di squadra</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/01/narciso-parigi-la-voce-di-firenze/" title="Narciso Parigi, la voce di Firenze">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/01/49A357A5-5D21-4BE0-8374-6093C5EA2739-160x160.png" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Narciso Parigi (Campi Bisenzio, 29 novembre 1927 – Firenze, 25 gennaio 2020), cantante e attore italiano" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2021/01/49A357A5-5D21-4BE0-8374-6093C5EA2739-160x160.png 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/01/49A357A5-5D21-4BE0-8374-6093C5EA2739-150x150.png 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/fiorentina/" rel="category tag">Fiorentina</a> / <a href="http://www.bloogger.it/firenze/" rel="category tag">Firenze</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/01/narciso-parigi-la-voce-di-firenze/" rel="bookmark" title="Narciso Parigi, la voce di Firenze">Narciso Parigi, la voce di Firenze</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/01/missione-compiuta/" title="Missione compiuta">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/01/Fiorentina210124-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Fiorentina210124-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2021/01/Fiorentina210124-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/01/Fiorentina210124-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/fiorentina/" rel="category tag">Fiorentina</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/01/missione-compiuta/" rel="bookmark" title="Missione compiuta">Missione compiuta</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/01/vittoria-di-carattere/" title="Vittoria di carattere">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/01/DanielaSabatino210118-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="DanielaSabatino210118-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2021/01/DanielaSabatino210118-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/01/DanielaSabatino210118-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/fiorentina/fiorentina-femminile/" rel="category tag">Fiorentina Femminile</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/01/vittoria-di-carattere/" rel="bookmark" title="Vittoria di carattere">Vittoria di carattere</a></p>
						<!--  -->
					</div>
					
				</li>
							</ul><!--/.alx-tab-->

		

			

		
			</div>

</div>
<div id="alxtabs-2" class="widget widget_alx_tabs">
<h3>In evidenza</h3>
	<div class="alx-tabs-container">

	
					
									
			<ul id="tab-recent" class="alx-tab group thumbs-enabled">
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/01/pomodori-verdi-fritti-alla-fermata-di-cicely/" title="Pomodori verdi fritti alla fermata di Cicely">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/01/CicelyTyson210129-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Cicely Tyson (New York, 19 dicembre 1924 – New York, 28 gennaio 2021)" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2021/01/CicelyTyson210129-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/01/CicelyTyson210129-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/spettacoli/cinema/" rel="category tag">Cinema</a> / <a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/01/pomodori-verdi-fritti-alla-fermata-di-cicely/" rel="bookmark" title="Pomodori verdi fritti alla fermata di Cicely">Pomodori verdi fritti alla fermata di Cicely</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/01/burn/" title="Burn">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/BrandonLee200128-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="BrandonLee200128-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/BrandonLee200128-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/BrandonLee200128-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/spettacoli/musica/il-brano-del-giorno/" rel="category tag">Il brano del giorno</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/01/burn/" rel="bookmark" title="Burn">Burn</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/01/usa-for-africa/" title="USA for Africa">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2018/01/UsaforAfrica180128-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="UsaforAfrica180128-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2018/01/UsaforAfrica180128-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2018/01/UsaforAfrica180128-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/accadde-oggi/" rel="category tag">Accadde oggi</a> / <a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/spettacoli/musica/" rel="category tag">Musica</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/01/usa-for-africa/" rel="bookmark" title="USA for Africa">USA for Africa</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/01/flying-for-me/" title="Flying for me">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/01/SpaceShuttleChallenger190128-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="L&#039;esplosione del Challenger" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2019/01/SpaceShuttleChallenger190128-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/01/SpaceShuttleChallenger190128-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/accadde-oggi/" rel="category tag">Accadde oggi</a> / <a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/spettacoli/musica/il-brano-del-giorno/" rel="category tag">Il brano del giorno</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/01/flying-for-me/" rel="bookmark" title="Flying for me">Flying for me</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/01/laltra-donna-del-re/" title="L’altra donna del Re">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/B39E7059-3727-44CF-8F24-B19BAE7B99BF-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="25 gennaio 1533 , il matrimonio Del Re d’Inghilterra Enrico VIII  con Anna Bolena" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/B39E7059-3727-44CF-8F24-B19BAE7B99BF-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/B39E7059-3727-44CF-8F24-B19BAE7B99BF-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/accadde-oggi/" rel="category tag">Accadde oggi</a> / <a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/rubriche/storia-primo-piano/" rel="category tag">Storia</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/01/laltra-donna-del-re/" rel="bookmark" title="L’altra donna del Re">L’altra donna del Re</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/01/lultimo-leone/" title="L&#8217;ultimo leone">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/01/WinstonChurchill190124-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="WinstonChurchill190124-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2019/01/WinstonChurchill190124-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/01/WinstonChurchill190124-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/accadde-oggi/" rel="category tag">Accadde oggi</a> / <a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/rubriche/storia-primo-piano/" rel="category tag">Storia</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/01/lultimo-leone/" rel="bookmark" title="L&#8217;ultimo leone">L&#8217;ultimo leone</a></p>
						<!--  -->
					</div>
					
				</li>
							</ul><!--/.alx-tab-->

		

			

		
			</div>

</div>
<div id="alxtabs-3" class="widget widget_alx_tabs">
<h3>FIRENZE</h3>
	<div class="alx-tabs-container">

	
					
									
			<ul id="tab-recent" class="alx-tab group thumbs-enabled">
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/01/cristina-di-lorena-la-perla-coltivata-di-nonna-caterina/" title="Cristina di Lorena, la “perla coltivata” di nonna Caterina">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/01/B8B0CA43-5EC1-451F-B5C0-8898E61C5206-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Cristina di Lorena (Christine de Lorraine; Bar-le-Duc, 16 agosto 1565 – Firenze, 20 dicembre 1636)" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2021/01/B8B0CA43-5EC1-451F-B5C0-8898E61C5206-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/01/B8B0CA43-5EC1-451F-B5C0-8898E61C5206-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a> / <a href="http://www.bloogger.it/firenze/senzaspettar-che-l-dolce-tempo-torni/" rel="category tag">Senz'aspettar che 'l dolce tempo torni...</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/01/cristina-di-lorena-la-perla-coltivata-di-nonna-caterina/" rel="bookmark" title="Cristina di Lorena, la “perla coltivata” di nonna Caterina">Cristina di Lorena, la “perla coltivata” di nonna Caterina</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/01/il-miracolo-dellolmo-risanato/" title="Il miracolo dell’Olmo risanato">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/01/5C2CC335-58FE-438C-AB4E-684C0CAD1AE7-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="SAN ZANOBI 2021.01.26 -04" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2021/01/5C2CC335-58FE-438C-AB4E-684C0CAD1AE7-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/01/5C2CC335-58FE-438C-AB4E-684C0CAD1AE7-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a> / <a href="http://www.bloogger.it/firenze/per-le-antiche-strade/" rel="category tag">Per le antiche strade</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/01/il-miracolo-dellolmo-risanato/" rel="bookmark" title="Il miracolo dell’Olmo risanato">Il miracolo dell’Olmo risanato</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/01/narciso-parigi-la-voce-di-firenze/" title="Narciso Parigi, la voce di Firenze">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/01/49A357A5-5D21-4BE0-8374-6093C5EA2739-160x160.png" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Narciso Parigi (Campi Bisenzio, 29 novembre 1927 – Firenze, 25 gennaio 2020), cantante e attore italiano" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2021/01/49A357A5-5D21-4BE0-8374-6093C5EA2739-160x160.png 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/01/49A357A5-5D21-4BE0-8374-6093C5EA2739-150x150.png 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/fiorentina/" rel="category tag">Fiorentina</a> / <a href="http://www.bloogger.it/firenze/" rel="category tag">Firenze</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/01/narciso-parigi-la-voce-di-firenze/" rel="bookmark" title="Narciso Parigi, la voce di Firenze">Narciso Parigi, la voce di Firenze</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/01/eleonora-di-toledo-una-hermosa-alla-corte-dei-medici/" title="Eleonora di Toledo, una hermosa alla corte dei Medici">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/01/09DCE546-EA14-45FA-997E-9BAA63281B74-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Eleonora di Toledo (Donna Leonor Álvarez de Toledo y Osorio); Alba de Tormes, 1522 – Pisa, 17 dicembre 1562" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2021/01/09DCE546-EA14-45FA-997E-9BAA63281B74-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/01/09DCE546-EA14-45FA-997E-9BAA63281B74-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a> / <a href="http://www.bloogger.it/firenze/senzaspettar-che-l-dolce-tempo-torni/" rel="category tag">Senz'aspettar che 'l dolce tempo torni...</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/01/eleonora-di-toledo-una-hermosa-alla-corte-dei-medici/" rel="bookmark" title="Eleonora di Toledo, una hermosa alla corte dei Medici">Eleonora di Toledo, una hermosa alla corte dei Medici</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/01/i-giardini-della-filosofia/" title="I giardini della filosofia ">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2021/01/B852CC21-5DAA-46B4-9F2B-E31FD3677847-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Firenze, Hortus Oricellari" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2021/01/B852CC21-5DAA-46B4-9F2B-E31FD3677847-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2021/01/B852CC21-5DAA-46B4-9F2B-E31FD3677847-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a> / <a href="http://www.bloogger.it/firenze/per-le-antiche-strade/" rel="category tag">Per le antiche strade</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/01/i-giardini-della-filosofia/" rel="bookmark" title="I giardini della filosofia ">I giardini della filosofia </a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2021/01/pratolini-e-la-sua-firenze/" title="Pratolini e la sua Firenze">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/549291CB-E173-468D-BB7B-7FE7059EC73C-160x160.png" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Firenze, immagine dei primi  del Novecento" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/549291CB-E173-468D-BB7B-7FE7059EC73C-160x160.png 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/549291CB-E173-468D-BB7B-7FE7059EC73C-150x150.png 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/accadde-oggi/" rel="category tag">Accadde oggi</a> / <a href="http://www.bloogger.it/firenze/" rel="category tag">Firenze</a> / <a href="http://www.bloogger.it/cultura-e-arte/terza-pagina/" rel="category tag">Terza pagina</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2021/01/pratolini-e-la-sua-firenze/" rel="bookmark" title="Pratolini e la sua Firenze">Pratolini e la sua Firenze</a></p>
						<!--  -->
					</div>
					
				</li>
							</ul><!--/.alx-tab-->

		

			

		
			</div>

</div>
			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

		

				</div><!--/.main-inner-->
			</div><!--/.main-->
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">
		
		<section class="container" id="footer-bottom">
			<div class="container-inner">

				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>

				<div class="pad group">

					<div class="grid one-half">



					<!--	<div id="copyright">
															<p>Bloogger.it &copy; 2021. All Rights Reserved.</p>
													</div> /#copyright-->

						
					</div>

					<div class="grid one-half last">
											</div>


				</div><!--/.pad-->

										
			<nav class="nav-container group" id="nav-footer">
							<a href="http://www.bloogger.it/" rel="home">
							<img id="footer-logo" src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/logob.png" alt="">
							</a>
										<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap"><ul id="menu-footer" class="nav container group"><li id="menu-item-5605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5605"><a href="http://www.bloogger.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-37376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37376"><a href="http://www.bloogger.it/termini-di-utilizzo/">Termini di utilizzo</a></li>
<li id="menu-item-44803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44803"><a href="http://www.bloogger.it/eventi/">Eventi</a></li>
<li id="menu-item-61410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61410"><a href="http://www.bloogger.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-5598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5598"><a href="http://www.bloogger.it/contatti/">Contatti</a></li>
</ul></div>
			</nav><!--/#nav-footer-->
		
			</div><!--/.container-inner-->
		</section><!--/.container-->

	</footer><!--/#footer-->

</div><!--/#wrapper-->

<div id="cookie-law-info-bar"><span>I cookie permettono il funzionamento di alcuni servizi di questo blog. Utilizzando questi servizi, accetti l'utilizzo dei cookie da parte nostra. <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accetta</a> <a href="http://www.bloogger.it/termini-di-utilizzo/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leggi informativa</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_language":"it","ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.6.20";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-39a131a0db902d72545671193a490239","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":true,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_language":"it","ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-507bf11b0c84ea04 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <div id="su-footer-links" style="text-align: center;"></div><link rel='stylesheet' id='addthis_output-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/addthis/css/output.css?ver=4.6.20' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.bloogger.it\/wordpress\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/jquery.jplayer.min.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/scripts.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/jquery.sharrre.min.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-includes/js/comment-reply.min.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-includes/js/wp-embed.min.js?ver=4.6.20'></script>
<!--[if lt IE 9]>
<script src="http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/ie/respond.js"></script>
<![endif]-->
<!--wp_footer-->

</body>
</html>
