<!DOCTYPE html> 
<html class="no-js" lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

	 

		<title>Un passo indietro nella crisi viola | Bloogger.it</title>   


	
	<link rel="pingback" href="http://www.bloogger.it/wordpress/xmlrpc.php">

	 
		<!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-507bf11b0c84ea04" async="async"></script> -->
		

	<!-- <script type="text/javascript" src="http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/jquery.visible.min.js"></script> -->


	
	
<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Un passo indietro nella crisi viola" />
	<meta property="og:url" content="http://www.bloogger.it/2020/12/un-passo-indietro-nella-crisi-viola/" />
	<meta property="og:image" content="http://www.bloogger.it/wordpress/wp-content/uploads/2020/12/Fiorentina201214-001.jpg" />
	<meta property="article:published_time" content="2020-12-14" />
	<meta property="article:modified_time" content="2020-12-14" />
	<meta property="article:author" content="http://www.bloogger.it/author/iannicelli-patrizia/" />
	<meta property="article:tag" content="Fiorentina" />
	<meta property="article:tag" content="Homepage" />
	<meta property="article:tag" content="acf fiorentina" />
	<meta property="article:tag" content="atalanta calcio" />
	<meta property="article:tag" content="calcio" />
	<meta property="article:tag" content="firenze" />
	<meta property="og:site_name" content="Bloogger.it" />
	<meta name="twitter:card" content="summary" />
<!-- /SEO Ultimate -->

<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bloogger.it &raquo; Feed" href="http://www.bloogger.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bloogger.it &raquo; Feed dei commenti" href="http://www.bloogger.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bloogger.it &raquo; Un passo indietro nella crisi viola Feed dei commenti" href="http://www.bloogger.it/2020/12/un-passo-indietro-nella-crisi-viola/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bloogger.it\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.20"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='login-with-ajax-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/login-with-ajax/widget/widget.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.bloogger.it/wordpress/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='style-css'  href='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/style.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/responsive.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/custom.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/fonts/font-awesome.min.css?ver=4.6.20' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/www.bloogger.it\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.6.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.9'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/jquery.flexslider.min.js?ver=4.6.20'></script>
<link rel='https://api.w.org/' href='http://www.bloogger.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bloogger.it/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bloogger.it/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Avvento 4 &#8211; Giorno 14' href='http://www.bloogger.it/2020/12/avvento-4-giorno-14/' />
<link rel='next' title='La spia che venne dal college' href='http://www.bloogger.it/2020/12/la-spia-che-venne-dal-college/' />
<meta name="generator" content="WordPress 4.6.20" />
<link rel="canonical" href="http://www.bloogger.it/2020/12/un-passo-indietro-nella-crisi-viola/" />
<link rel='shortlink' href='http://www.bloogger.it/?p=77590' />
<link rel="alternate" type="application/json+oembed" href="http://www.bloogger.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bloogger.it%2F2020%2F12%2Fun-passo-indietro-nella-crisi-viola%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bloogger.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bloogger.it%2F2020%2F12%2Fun-passo-indietro-nella-crisi-viola%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/ie/html5.js"></script>
<script src="http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/ie/selectivizr.js"></script>
<![endif]-->
		<meta property="og:image" content="http://www.bloogger.it/wordpress/wp-content/uploads/2020/12/Fiorentina201214-001.jpg" />
		<meta property="og:description" content="Dopo aver acciuffato un meritato pari nei secondi finali contro il Genoa, che ha portato un minimo di distensione nell&#8217;intero ambiente gigliato, un punto da cui ripartire, la Fiorentina nell&#8217;undicesimo turno di campionato è... Continua a leggere " />

		<style type="text/css" media="screen">
            html { margin-top: 0px !important; }
            * html body { margin-top: 0px !important; }
            </style><style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */
body { font-family: Georgia, serif; }
.boxed #wrapper, .container-inner { max-width: 1200px; }
.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }

#header { background-color: #f2f2f2; }
@media only screen and (min-width: 720px) {
	#nav-header .nav ul { background-color: #f2f2f2; }
}			
				
.site-title a img { max-height: 100px; }
body { background-color: #f2f2f2; }
</style>
</head>

<body class="single single-post postid-77590 single-format-standard Unknown ? Unknown col-2cl full-width topbar-enabled">

<div id="wrapper">


	<header id="header">
	
					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-primario" class="nav container-inner group"><li id="menu-item-56543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-56543"><a href="http://www.bloogger.it">Home</a></li>
</ul></div>
				
				<div class="container">
					<div class="container-inner">		
						<div class="toggle-search"><i class="fa fa-search"></i></div>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="http://www.bloogger.it/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Cerca su Bloogger';" onfocus="if(this.value=='Cerca su Bloogger')this.value='';" value="Cerca su Bloogger" />
	</div>
</form>							</div>
						</div>
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
				
		<div class="container group">
			<div class="container-inner">
				
								<div class="group pad">
					<p class="site-title"><a href="http://www.bloogger.it/" rel="home"><img src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/logob.png" alt="Bloogger.it"></a></p>
										<div id="top_banner"><div id="widget_sp_image-17" class="widget widget_sp_image"><h3>11 Maglie Viola</h3><a href="http://11maglieviola.wixsite.com/florence" id="" target="_self" class="widget_sp_image-image-link" title="copyright Viola.a.Vanvera Pagina Facebook" rel=""><img width="303" height="96" alt="copyright Viola.a.Vanvera Pagina Facebook" class="attachment-full" style="max-width: 100%;" src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/11maglieviola171122-001-1.jpg" /></a></div><div id="widget_sp_image-19" class="widget widget_sp_image"><h3>Antica Occhialeria Firenze</h3><a href="http://www.anticaocchialeria.com/" id="" target="_self" class="widget_sp_image-image-link" title="Antica Occhialeria Firenze" rel=""><img width="255" height="88" alt="Antica Occhialeria Firenze" class="attachment-full" style="max-width: 100%;" src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/AnticaOcchialeria171202-001-1.jpg" /></a></div></div>
					<div class="clear"></div>
				</div>
								

				
									<nav class="nav-container group" id="nav-header">
						<div class="nav-toggle"><i class="fa fa-bars"></i></div>
						<div class="nav-text">AREA</div>
						<div class="menu_citta nav-wrap container"><ul id="menu-secondario" class="nav container-inner group"><li id="menu-item-56501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56501"><a href="http://www.bloogger.it/primo-piano/">Primo Piano</a>
<ul class="sub-menu">
	<li id="menu-item-56502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56502"><a href="http://www.bloogger.it/primo-piano/ambiente/">Ambiente</a></li>
	<li id="menu-item-56503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56503"><a href="http://www.bloogger.it/primo-piano/attualita/">Attualità</a></li>
	<li id="menu-item-73267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73267"><a href="http://www.bloogger.it/primo-piano/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-59231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59231"><a href="http://www.bloogger.it/primo-piano/editoriale/">Editoriale</a></li>
	<li id="menu-item-56504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56504"><a href="http://www.bloogger.it/primo-piano/economia-e-finanza/">Economia e Finanza</a></li>
	<li id="menu-item-56506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56506"><a href="http://www.bloogger.it/primo-piano/lavoro/">Lavoro</a></li>
	<li id="menu-item-56507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56507"><a href="http://www.bloogger.it/primo-piano/politica/">Politica</a></li>
	<li id="menu-item-56508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56508"><a href="http://www.bloogger.it/primo-piano/sanita/">Sanità</a></li>
	<li id="menu-item-73714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73714"><a href="http://www.bloogger.it/rubriche/web-high-tech/">Web/High-Tech</a></li>
</ul>
</li>
<li id="menu-item-56509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56509"><a href="http://www.bloogger.it/cultura-e-arte/">Cultura e Arte</a>
<ul class="sub-menu">
	<li id="menu-item-56515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56515"><a href="http://www.bloogger.it/rubriche/animali/">Animali</a></li>
	<li id="menu-item-65547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65547"><a href="http://www.bloogger.it/architettura/">Architettura</a></li>
	<li id="menu-item-65774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65774"><a href="http://www.bloogger.it/cucina/">Cucina</a></li>
	<li id="menu-item-65936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65936"><a href="http://www.bloogger.it/design/">Design</a></li>
	<li id="menu-item-73725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73725"><a href="http://www.bloogger.it/rubriche/fotografia/">Fotografia</a></li>
	<li id="menu-item-56516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56516"><a href="http://www.bloogger.it/rubriche/moda/">Moda</a></li>
	<li id="menu-item-73728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73728"><a href="http://www.bloogger.it/cultura-e-arte/pittura/">Pittura</a></li>
	<li id="menu-item-73727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73727"><a href="http://www.bloogger.it/cultura-e-arte/poesia/">Poesia</a></li>
	<li id="menu-item-58252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58252"><a href="http://www.bloogger.it/rubriche/storia-primo-piano/">Storia</a></li>
	<li id="menu-item-58280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58280"><a href="http://www.bloogger.it/cultura-e-arte/terza-pagina/">Terza pagina</a>
	<ul class="sub-menu">
		<li id="menu-item-73402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73402"><a href="http://www.bloogger.it/cultura-e-arte/terza-pagina/decameron/">Decameron</a></li>
		<li id="menu-item-73712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73712"><a href="http://www.bloogger.it/cultura-e-arte/non-e-sempre-domenica/">Non è sempre domenica</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-56514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56514"><a href="http://www.bloogger.it/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-58253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58253"><a href="http://www.bloogger.it/accadde-oggi/">Accadde oggi</a>
	<ul class="sub-menu">
		<li id="menu-item-76038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76038"><a href="http://www.bloogger.it/accadde-oggi/11-settembre/">11 Settembre</a></li>
		<li id="menu-item-74183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74183"><a href="http://www.bloogger.it/accadde-oggi/festa-della-donna/">Festa della Donna</a></li>
		<li id="menu-item-72548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72548"><a href="http://www.bloogger.it/accadde-oggi/giorno-del-ricordo/">Giorno del Ricordo</a></li>
		<li id="menu-item-72613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72613"><a href="http://www.bloogger.it/accadde-oggi/giornata-della-memoria/">Giornata della Memoria</a></li>
		<li id="menu-item-74180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74180"><a href="http://www.bloogger.it/accadde-oggi/liberazione/">Liberazione</a></li>
	</ul>
</li>
	<li id="menu-item-56520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56520"><a href="http://www.bloogger.it/rubriche/appunti-di-viaggio/">Appunti di viaggio</a></li>
	<li id="menu-item-58687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58687"><a href="http://www.bloogger.it/rubriche/controcorrente/">Controcorrente</a></li>
	<li id="menu-item-76923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76923"><a href="http://www.bloogger.it/rubriche/radio-londra/">Radio Londra</a></li>
	<li id="menu-item-58616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58616"><a href="http://www.bloogger.it/cultura-e-arte/satira/">Satira</a>
	<ul class="sub-menu">
		<li id="menu-item-77116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77116"><a href="http://www.bloogger.it/cultura-e-arte/satira/calendario-dellavvento-2017/">Calendario dell&#8217;Avvento 2017</a></li>
		<li id="menu-item-77117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77117"><a href="http://www.bloogger.it/cultura-e-arte/satira/calendario-dellavvento-2018/">Calendario dell&#8217;Avvento 2018</a></li>
		<li id="menu-item-77118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77118"><a href="http://www.bloogger.it/cultura-e-arte/satira/calendario-dellavvento-2019/">Calendario dell&#8217;Avvento 2019</a></li>
		<li id="menu-item-77119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77119"><a href="http://www.bloogger.it/cultura-e-arte/satira/calendario-dellavvento-2020/">Calendario dell&#8217;Avvento 2020</a></li>
	</ul>
</li>
	<li id="menu-item-63601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63601"><a href="http://www.bloogger.it/speakers-corner/">Speaker&#8217;s Corner</a></li>
</ul>
</li>
<li id="menu-item-58258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58258"><a href="http://www.bloogger.it/firenze/">Firenze</a>
<ul class="sub-menu">
	<li id="menu-item-73710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73710"><a href="http://www.bloogger.it/firenze/per-le-antiche-strade/">Per le antiche strade</a></li>
	<li id="menu-item-76314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76314"><a href="http://www.bloogger.it/firenze/senzaspettar-che-l-dolce-tempo-torni/">Senz&#8217;aspettar che &#8216;l dolce tempo torni&#8230;</a></li>
</ul>
</li>
<li id="menu-item-62569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62569"><a href="http://www.bloogger.it/siena/">Siena</a></li>
<li id="menu-item-56540" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-56540"><a href="http://www.bloogger.it/fiorentina/">Fiorentina</a>
<ul class="sub-menu">
	<li id="menu-item-76125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76125"><a href="http://www.bloogger.it/fiorentina/fiorentina-femminile/">Fiorentina Femminile</a></li>
	<li id="menu-item-70095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70095"><a href="http://www.bloogger.it/fiorentina/fiorentina-primavera/">Fiorentina Primavera</a></li>
	<li id="menu-item-58694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58694"><a href="http://www.bloogger.it/fiorentina/galleria-viola/">Galleria viola</a></li>
	<li id="menu-item-63060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63060"><a href="http://www.bloogger.it/fiorentina/storia-viola/">Storia viola</a></li>
	<li id="menu-item-58264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58264"><a href="http://www.bloogger.it/fiorentina/viola-a-vanvera/">Viola a Vanvera</a></li>
</ul>
</li>
<li id="menu-item-56521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56521"><a href="http://www.bloogger.it/spettacoli/">Spettacoli</a>
<ul class="sub-menu">
	<li id="menu-item-68515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68515"><a href="http://www.bloogger.it/spettacoli/cinema/cartoni-animati/">Cartoni animati</a></li>
	<li id="menu-item-58523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58523"><a href="http://www.bloogger.it/spettacoli/cinema/">Cinema</a></li>
	<li id="menu-item-66575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66575"><a href="http://www.bloogger.it/spettacoli/musica/il-brano-del-giorno/">Il brano del giorno</a></li>
	<li id="menu-item-58333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58333"><a href="http://www.bloogger.it/spettacoli/musica/">Musica</a>
	<ul class="sub-menu">
		<li id="menu-item-77133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77133"><a href="http://www.bloogger.it/spettacoli/musica/christmas-carol/">Christmas carol</a></li>
	</ul>
</li>
	<li id="menu-item-73722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73722"><a href="http://www.bloogger.it/spettacoli/teatro/">Teatro</a></li>
	<li id="menu-item-73721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73721"><a href="http://www.bloogger.it/spettacoli/televisione/">Televisione</a></li>
</ul>
</li>
<li id="menu-item-56529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56529"><a href="http://www.bloogger.it/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-64976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64976"><a href="http://www.bloogger.it/sport/automobilismo/">Automobilismo</a></li>
	<li id="menu-item-64975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64975"><a href="http://www.bloogger.it/sport/basket/">Basket</a></li>
	<li id="menu-item-58259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58259"><a href="http://www.bloogger.it/sport/calcio/">Calcio</a>
	<ul class="sub-menu">
		<li id="menu-item-62286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62286"><a href="http://www.bloogger.it/sport/calcio/mondiali-di-calcio/">Mondiali di calcio</a></li>
		<li id="menu-item-71733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71733"><a href="http://www.bloogger.it/sport/calcio/europei-di-calcio/">Europei di calcio</a></li>
	</ul>
</li>
	<li id="menu-item-58260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58260"><a href="http://www.bloogger.it/sport/motociclismo/">Motociclismo</a></li>
	<li id="menu-item-71736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71736"><a href="http://www.bloogger.it/sport/olimpiadi/">Olimpiadi</a></li>
	<li id="menu-item-58261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58261"><a href="http://www.bloogger.it/sport/tennis/">Tennis</a></li>
</ul>
</li>
</ul></div>
					</nav><!--/#nav-header-->
								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">			
			<div class="main">
				<div class="main-inner group">
<section class="content">

	<div class="pad group">

					<article class="post-77590 post type-post status-publish format-standard has-post-thumbnail hentry category-fiorentina category-principali tag-acf-fiorentina tag-atalanta-calcio tag-calcio tag-firenze-2">
				<div class="post-inner group">

					<h1 class="post-title">Un passo indietro nella crisi viola</h1>
					<p class="subtitle">di <a href="http://www.bloogger.it/author/iannicelli-patrizia/"><span class="rosso_autore">Patrizia Iannicelli</span></a></p>
					
					<div class="clear"></div>

					<div class="entry ">
						<div class="entry-inner">
							<!-- AddThis Sharing Buttons above --><p class="western" style="text-align: justify;"><img class="aligncenter  wp-image-77597" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/12/Fiorentina201214-001-1024x626.jpg" alt="Fiorentina201214-001" width="776" height="474" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/12/Fiorentina201214-001-1024x626.jpg 1024w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/12/Fiorentina201214-001-300x183.jpg 300w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/12/Fiorentina201214-001-768x470.jpg 768w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/12/Fiorentina201214-001-600x367.jpg 600w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/12/Fiorentina201214-001.jpg 1500w" sizes="(max-width: 776px) 100vw, 776px" /></p>
<p class="western" style="text-align: justify;">Dopo aver acciuffato un meritato pari nei secondi finali contro il <strong>Genoa</strong>, che ha portato un minimo di distensione nell&#8217;intero ambiente gigliato, un punto da cui ripartire, la <strong>Fiorentina</strong> nell&#8217;undicesimo turno di campionato è di scena al <strong>Gewiss Stadium</strong>, a <strong>Bergamo</strong>, contro la temibile <strong>Atalanta</strong>.</p>
<p class="western" style="text-align: justify;"><em>Mister</em> <strong>Prandelli</strong> negli undici titolari, ridisegna la squadra nel modulo e parte dalle seconde linee, il modulo è del 4-4-2, <strong>Dragowski</strong> tra i pali, <strong>Venuti</strong>, <strong>Milnkovic</strong>, <strong>Pezzella</strong> (cap.), <strong>Biraghi</strong>, <strong>Lirola</strong>, <strong>Amrabat</strong>, <strong>Pulgar</strong>, <strong>Bonaventura</strong>, <strong>Eysseric</strong>, <strong>Vlahovic</strong>, in panchina restano <strong>Caceres</strong>, <strong>Ribery</strong>, <strong>Castrovilli</strong>, e <strong>Callejon</strong>.</p>
<p class="western" style="text-align: justify;">Prima del fischio d&#8217;inizio, la società omaggia l&#8217;indimenticabile campione del mondo <strong>Paolo Rossi</strong> (tifoso viola, ndr) con una maglia viola celebrativa, con il suo nome e il numero 9, come su tutti i campi viene osservato anche un minuto di silenzio in suo ricordo.</p>
<p class="western" style="text-align: justify;">La gara nei primi minuti si mette subito in salita per gli ospiti, al sesto in profondità <strong>Zapata</strong> serve un pallone per <strong>Freuler</strong>, il cui tiro viene deviato in angolo. Ancora in pressing i neroazzurri che con il colombiano Zapata impegnano con una bella parata il portiere Dragowski. Al ventunesimo la prima occasione dei viola, azione personale con un contropiede di Vlahovic che salta due difensori e con un sinistro manda sul secondo palo, il portiere <strong>Gollini</strong> alza sulla traversa.</p>
<p class="western" style="text-align: justify;">L&#8217;Atalanta continua a costruire ma non riesce a finalizzare, ancora un intervento di Dragowski su colpo di testa di Zapata. Al 44&#8242; ancora in avanti i padroni di casa, su azione insistita dalla destra Zapata crossa verso il centro con <strong>Gosens</strong> pronto a deviare in porta per il vantaggio. Dopo un minuto di recupero si va all&#8217;intervallo.</p>
<p class="western" style="text-align: justify;">Nella ripresa il primo cambio entra in campo Castrovilli al posto di Pulgar. Al 55&#8242; arriva la doccia fredda per gli ospiti, una punizione di poco fuori dall&#8217;are di rigore, viene battuta da <strong>Malinovskyi</strong> che realizza il raddoppio dei padroni di casa, Dragowski non vede neanche la traiettoria del pallone, ma la barriera ferma non cerca neanche di ostacolare. Per la cronaca, il primo goal per l&#8217;ucraino.</p>
<p class="western" style="text-align: justify;">Al 58&#8242; altri due cambi, entrano Ribery e Callejon al posto di Eysseric e Lirola, che portano poche idee, mentre subito dopo, al 62&#8242; si gonfia ancora la rete dell&#8217;Atalanta per la terza volta, ancora un pallone che arriva da calcio d&#8217;angolo, tocco di <strong>Djimsiti</strong> per il centro dell&#8217;area dove il compagno <strong>Toloi</strong> aggancia e con un colpo di testa manda dentro la porta.</p>
<p class="western" style="text-align: justify;">Altre sostituzioni tra i viola, al 71&#8242; esce Vlahovic per Kouame, due minuti dopo Biraghi lascia il campo per problemi muscolari, al suo posto entra <strong>Barreca</strong>. Poche le azioni da annotare nel finale di gara, con una Fiorentina spenta e rassegnata, impossibile anche solo immaginare una possibile rimonta. Dopo tre minuti di recupero, il triplice fischio finale.</p>
<p class="western" style="text-align: justify;"><img class="aligncenter  wp-image-77598" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/12/Fiorentina201214-002.jpg" alt="Fiorentina201214-002" width="764" height="430" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/12/Fiorentina201214-002.jpg 654w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/12/Fiorentina201214-002-300x169.jpg 300w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/12/Fiorentina201214-002-600x338.jpg 600w" sizes="(max-width: 764px) 100vw, 764px" /></p>
<p class="western" style="text-align: justify;">Un confronto sulla carta proibitivo di per sé, sono anni che la squadra bergamasca è una realtà consolidata del calcio italiano, ben organizzata, coriacea, cinica con un attacco stellare, ma alcune sconfitte non sono giustificabili. La Fiorentina non solo non ha saputo approfittare del momento meno brillante degli orobici,(una gara in più nella gara di Champions lo scorso mercoledì, alcuni giocatori rappresentativi assenti come <strong>Papu Gomez</strong>, <strong>Ilicic</strong>, qualche dissidio tra <em>mister</em> e squadra), ma si è mostrata come spesso avviene con un atteggiamento remissivo, senza carattere e con nessuna grinta, in gergo la mancanza di <em>garra</em> , quella che arriva dai sudamericani quando si deve dare il massimo per lottare contro le avversità con unghia e denti.</p>
<p class="western" style="text-align: justify;">Ancora una volta, il migliore dei gigliati risulta il portiere Dragowski, anche se con tre goal al passivo, a dimostrazione di una squadra chiusa nella propria area, che solo per quasi un tempo ha arginato le incursioni degli avversari, e non ha mai alzato il proprio baricentro per rimettere in piedi la gara. La squadra viola manca di coraggio, eppure ci sono giocatori che avrebbero doti e caratteristiche che li hanno contraddistinti, il francese Ribery sembra l&#8217;ombra del campione che è stato, di certo l&#8217;infortunio lo ha condizionato, ma ormai sembra inglobato nel contesto generale della normalità,</p>
<p class="western" style="text-align: justify;">Castrovilli, la base solida per costruire la squadra del futuro, doveva giocare il campionato della sua consacrazione, e invece é lontano dalla sua forma, dalle sue giocate. Amrabat il fulcro del centrocampo ancora in difficoltà sia per il ruolo ancora non definito, poco preciso e con diversi palloni persi e poco smistati.</p>
<p class="western" style="text-align: justify;">Un passo indietro che acuisce la crisi totale dei viola, nel gioco, nel carattere, nei diversi reparti, (inutile parlare ogni volta dell&#8217;astinenza da goal degli attaccanti, di difesa disattenta, dei big che non fanno la differenza), in quattro partite fare un solo punto, porta ad una situazione preoccupante, e soprattutto una classifica che potrebbe non essere recuperata, una strada senza uscita, soprattutto per le diverse prospettive di inizio stagione.</p>
<p class="western" style="text-align: justify;">La società (infuriata) ha comunicato che da lunedì la squadra andrà in ritiro, mercoledì e sabato al <strong>Franchi</strong> ci saranno due gare fondamentali, contro <strong>Sassuolo</strong> e <strong>Verona</strong>. Ci auguriamo possano essere la occasione giusta per fare punti necessari per risalire posizioni, e per noi la possibilità di poter commentare diverse prestazioni.</p>
<!-- AddThis Sharing Buttons below --><div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='http://www.bloogger.it/2020/12/un-passo-indietro-nella-crisi-viola/' addthis:title='Un passo indietro nella crisi viola'><a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_pinterest_share"></a><a class="addthis_button_google_plusone_share"></a><a class="addthis_button_email"></a><a class="addthis_button_print"></a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a></div>													</div>
												<div class="clear"></div>
					</div><!--/.entry-->

				</div><!--/.post-inner-->
			</article><!--/.post-->
		
		<div class="clear"></div>


		<p class="post-byline"><a href="http://www.bloogger.it/fiorentina/" rel="category tag">Fiorentina</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a> <span style="text-transform:lowercase;float:right;">14 dicembre 2020</span></p>



		<!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-507bf11b0c84ea04"></script>
		<span class="condividi">Condividi:</span><div class="addthis_sharing_toolbox"></div> -->

		<div class="clear"></div>

				<p class="post-tags"><span>Tags:</span> <a href="http://www.bloogger.it/tag/acf-fiorentina/" rel="tag">acf fiorentina</a><a href="http://www.bloogger.it/tag/atalanta-calcio/" rel="tag">atalanta calcio</a><a href="http://www.bloogger.it/tag/calcio/" rel="tag">calcio</a><a href="http://www.bloogger.it/tag/firenze-2/" rel="tag">firenze</a></p>
			<div class="clear"></div>

					<div class="author-bio">
				<div class="bio-avatar"><img alt='' src='http://www.bloogger.it/wordpress/wp-content/Cimy_User_Extra_Fields/iannicelli.patrizia/avatar/iannicellipatrizia-140822-001-300x300.jpg' class='avatar avatar-128 photo' height='128' width='128' /></div>
				<p class="bio-name">Patrizia Iannicelli</p>
				<p class="bio-desc"></p><br />
				<p class="bio-altro"><a href="http://www.bloogger.it/author/iannicelli-patrizia/">Visualizza gli altri articoli di Patrizia Iannicelli <i class="fa fa-angle-double-right"></i></a></p>
				<div class="clear"></div>
			</div>
		

		
		

<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>Potrebbe interessarti anche ...
</h4>

<ul class="related-posts group">
	
		<li class="related post-hover">
		<article class="post-57855 post type-post status-publish format-standard has-post-thumbnail hentry category-fiorentina tag-calcio tag-fiorentina-2 tag-firenze-2 tag-stefano-pioli tag-uc-sampdoria">

			<div class="post-thumbnail ">
				<a href="http://www.bloogger.it/2017/08/per-la-nuova-fiorentina-debutto-amaro-al-franchi/" title="Per la nuova Fiorentina debutto amaro al Franchi">


											<img width="520" height="245" src="http://www.bloogger.it/wordpress/wp-content/uploads/2017/08/PioliStefano170828-001-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Stefano Pioli al debutto casalingo sulla panchina viola" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2017/08/PioliStefano170828-001-520x245.jpg 520w, http://www.bloogger.it/wordpress/wp-content/uploads/2017/08/PioliStefano170828-001-860x406.jpg 860w" sizes="(max-width: 520px) 100vw, 520px" />					 
					
																			</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.bloogger.it/2017/08/per-la-nuova-fiorentina-debutto-amaro-al-franchi/" rel="bookmark" title="Per la nuova Fiorentina debutto amaro al Franchi">Per la nuova Fiorentina debutto amaro al Franchi</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<!--  <p class="post-date">28 Ago, 2017</p> -->
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-76382 post type-post status-publish format-standard has-post-thumbnail hentry category-fiorentina tag-acf-fiorentina tag-calcio tag-fc-internazionale tag-firenze-2">

			<div class="post-thumbnail ">
				<a href="http://www.bloogger.it/2020/09/buona-prova-beffa-finale/" title="Buona prova, beffa finale">


											<img width="520" height="245" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/09/Fiorentina200927-004-520x245.jpeg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Fiorentina200927-004" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/09/Fiorentina200927-004-520x245.jpeg 520w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/09/Fiorentina200927-004-860x406.jpeg 860w" sizes="(max-width: 520px) 100vw, 520px" />					 
					
																			</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.bloogger.it/2020/09/buona-prova-beffa-finale/" rel="bookmark" title="Buona prova, beffa finale">Buona prova, beffa finale</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<!--  <p class="post-date">27 Set, 2020</p> -->
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-58421 post type-post status-publish format-standard has-post-thumbnail hentry category-fiorentina tag-acf-fiorentina tag-calcio tag-federico-chiesa tag-ferrara tag-firenze-2 tag-spal-calcio">

			<div class="post-thumbnail ">
				<a href="http://www.bloogger.it/2017/11/prestazione-opaca-e-uno-scialbo-pari/" title="Prestazione opaca e uno scialbo pari">


											<img width="520" height="245" src="http://www.bloogger.it/wordpress/wp-content/uploads/2017/11/StadioMazza171120-001-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="La Curva Fiesole trasferita al Mazza di Ferrara" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2017/11/StadioMazza171120-001-520x245.jpg 520w, http://www.bloogger.it/wordpress/wp-content/uploads/2017/11/StadioMazza171120-001-860x406.jpg 860w" sizes="(max-width: 520px) 100vw, 520px" />					 
					
																			</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.bloogger.it/2017/11/prestazione-opaca-e-uno-scialbo-pari/" rel="bookmark" title="Prestazione opaca e uno scialbo pari">Prestazione opaca e uno scialbo pari</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<!--  <p class="post-date">20 Nov, 2017</p> -->
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
	
</ul><!--/.post-related-->


		
<section id="comments" class="themeform">
	
	
					<!-- comments open, no comments -->
			
		
	
		<h3 id="reply-title" class="heading comment-respond">Commenta l'articolo <i class="fa fa-chevron-down"></i></h3>

		<div id="loginwithajaxwidget-2" class="widget widget_loginwithajaxwidget">
<div class="login-container">

	<ul class="tabs">
		<li class="tab-link current" data-tab="login">Accedi</li>
		<li class="tab-link" data-tab="registrazione">Registrati</li>
		<li class="tab-link" data-tab="lost-password">Password dimenticata?</li>
	</ul>

	<div id="login" class="tab-content current">

			<form class="lwa-form" action="http://www.bloogger.it/wordpress/wp-login.php" method="post">
				<div class="lwa-username">
					<input type="text" name="log" id="lwa_user_login" class="input" placeholder="Username" />
				</div>

				<div class="lwa-password">
					<input type="password" name="pwd" id="lwa_user_pass" class="input" placeholder="Password" />
				</div>
				
				<div class="lwa-login_form">
									</div>
			<div class="lwa_other">
			<span class="lwa-status"></span>
				<div class="lwa-submit-button">
					<input type="submit" name="wp-submit" id="lwa_wp-submit" value="Login" tabindex="100" />
					<input type="hidden" name="lwa_profile_link" value="1" />
					<input type="hidden" name="login-with-ajax" value="login" />
									</div>
		   		<div class="lwa_ricordami"><input id="rememberme" name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /> <label for="rememberme">Ricordami</label></div>

			</div>
			</form>
						<form class="lwa-remember" action="http://www.bloogger.it/wordpress/wp-login.php?action=lostpassword" method="post" style="display:none;">
				<p><strong>Password dimenticata</strong></p>
				<div class="lwa-remember-email">  
										<input type="text" name="user_login" id="lwa_user_remember" value="inserisci il nome utente o l&#039;email" onfocus="if(this.value == 'inserisci il nome utente o l&#039;email'){this.value = '';}" onblur="if(this.value == ''){this.value = 'inserisci il nome utente o l&#039;email'}" />
									</div>
				<div class="lwa-submit-button">
					<input type="submit" value="Scegli una nuova Password" />
					<a href="#" class="lwa-links-remember-cancel">Cancella</a>
					<input type="hidden" name="login-with-ajax" value="remember" />         
				</div>
			</form>
			
	</div>
	<div id="registrazione" class="tab-content">
					<div class="lwa-register">
		<form class="registerform" action="http://www.bloogger.it/wordpress/wp-login.php?action=register" method="post">         
			<div class="lwa-username">
								<input type="text" name="user_login" id="user_login"  placeholder="Username" />   
		  	</div>
		  	<div class="lwa-email">
		  						<input type="text" name="user_email" id="user_email"  placeholder="Indirizzo e-mail"/>   
			</div>
			<!--	Start code from Cimy User Extra Fields 2.7.1	Copyright (c) 2006-2016 Marco Cimmino	http://www.marcocimmino.net/cimy-wordpress-plugins/cimy-user-extra-fields/	-->
	<input type="hidden" name="cimy_post" value="1" />
	<p id="cimy_uef_wp_p_field_1">
		<label for="cimy_uef_wp_1">Password</label><input type="password" name="cimy_uef_wp_PASSWORD" id="cimy_uef_wp_1" class="cimy_uef_input_27" value="" maxlength="100" />
	</p>
	<p id="cimy_uef_wp_p_field_2">
		<label for="cimy_uef_wp_2">Conferma password</label><input type="password" name="cimy_uef_wp_PASSWORD2" id="cimy_uef_wp_2" class="cimy_uef_input_27" value="" maxlength="100" />
	</p>
	<p id="cimy_uef_wp_p_field_3">
		<label for="cimy_uef_wp_3">Nome e cognome</label><input type="text" name="cimy_uef_wp_FIRSTNAME" id="cimy_uef_wp_3" class="cimy_uef_input_27" value="" maxlength="100" />
	</p>
	<p id="cimy_uef_p_field_1">
		<label for="cimy_uef_1">Data di nascita</label><input type="text" name="cimy_uef_DATA" id="cimy_uef_1" class="cimy_uef_input_27 datepicker" value="01 gennaio 2015" />
	</p>
	<p id="cimy_uef_p_field_2">
		<label for="cimy_uef_2">Immagine profilo </label><input type="file" name="cimy_uef_FOTO" id="cimy_uef_2" class="cimy_uef_picture" value="" onchange="uploadFile('registerform', 'cimy_uef_2', 'Per favore spedisci una immagine con una delle seguenti estensioni', Array('jpg','jpeg','jpe','gif','png','bmp','tiff','tif','ico'));" />
	</p>
	<br />
	<p id="cimy_uef_p_field_3">
		<label for="cimy_uef_3">privacy</label><input type="text" name="cimy_uef_PRIVACY" id="cimy_uef_3" class="cimy_uef_input_27" value="" maxlength="2" />
	</p>
	<br />
<!--	End of code from Cimy User Extra Fields	-->
			<div class="lwa_other">
			<span class="lwa-status"></span>
			<p class="lwa-submit-button">
				<input type="submit" name="wp-submit" id="wp-submit" class="button-primary" value="Registrati" tabindex="100" />
				<input type="hidden" name="login-with-ajax" value="register" />
			</p>
			</div>
		</form>
	</div>
			</div>
	<div id="lost-password" class="tab-content">
	<form class="lwa-remember" action="http://www.bloogger.it/wordpress/wp-login.php?action=lostpassword" method="post">
		<div class="lwa-remember-email">  
						<input type="text" name="user_login" id="lwa_user_remember" placeholder="Inserisci il tuo nome utente o l'indirizzo e-mail" />
					</div>
		<div class="lwa_other">
			<span class="lwa-status"></span>
			<p class="lwa_info">La nuova password verrà inviata al tuo indirizzo email.</p>
			<div class="lwa-submit-button">
				<input type="submit" value="Richiedi una nuova password" />
				<input type="hidden" name="login-with-ajax" value="remember" />         
			</div>
		</div>
	</form>
		</div>

</div></div>

					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/un-passo-indietro-nella-crisi-viola/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="http://www.bloogger.it/wordpress/wp-login.php?redirect_to=http%3A%2F%2Fwww.bloogger.it%2F2020%2F12%2Fun-passo-indietro-nella-crisi-viola%2F">connesso</a> per pubblicare un commento.</p>		</div><!-- #respond -->
		
</section><!--/#comments-->
	</div><!--/.pad-->

</section><!--/.content-->


	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i><p id="sidebar_vertical">SIDEBAR</p></a>
		
		<div class="sidebar-content">
		
		
			
						
						
						
			<div id="alxtabs-4" class="widget widget_alx_tabs">
<h3>Fiorentina</h3>
	<div class="alx-tabs-container">

	
					
									
			<ul id="tab-recent" class="alx-tab group thumbs-enabled">
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/12/un-passo-indietro-nella-crisi-viola/" title="Un passo indietro nella crisi viola">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/12/Fiorentina201214-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Fiorentina201214-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/12/Fiorentina201214-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/12/Fiorentina201214-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/fiorentina/" rel="category tag">Fiorentina</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/12/un-passo-indietro-nella-crisi-viola/" rel="bookmark" title="Un passo indietro nella crisi viola">Un passo indietro nella crisi viola</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/12/la-champions-torna-al-franchi/" title="La Champions torna al Franchi">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/12/DanielaSabatino201211-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="DanielaSabatino201211-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/12/DanielaSabatino201211-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/12/DanielaSabatino201211-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/fiorentina/fiorentina-femminile/" rel="category tag">Fiorentina Femminile</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/12/la-champions-torna-al-franchi/" rel="bookmark" title="La Champions torna al Franchi">La Champions torna al Franchi</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/12/portaci-in-b-commisso/" title="Portaci in B, Commisso">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/12/Milenkovic201208-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Milenkovic201208-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/12/Milenkovic201208-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/12/Milenkovic201208-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/fiorentina/" rel="category tag">Fiorentina</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/12/portaci-in-b-commisso/" rel="bookmark" title="Portaci in B, Commisso">Portaci in B, Commisso</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/12/dallabisso-una-flebile-luce/" title="Dall&#8217;abisso una flebile luce">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/12/Milenkovic201208-002-1-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Milenkovic201208-002" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/12/Milenkovic201208-002-1-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/12/Milenkovic201208-002-1-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/fiorentina/" rel="category tag">Fiorentina</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/12/dallabisso-una-flebile-luce/" rel="bookmark" title="Dall&#8217;abisso una flebile luce">Dall&#8217;abisso una flebile luce</a></p>
						<!--  -->
					</div>
					
				</li>
							</ul><!--/.alx-tab-->

		

			

		
			</div>

</div>
<div id="alxtabs-2" class="widget widget_alx_tabs">
<h3>In evidenza</h3>
	<div class="alx-tabs-container">

	
					
									
			<ul id="tab-recent" class="alx-tab group thumbs-enabled">
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/12/avvento-4-giorno-13/" title="Avvento 4 &#8211; Giorno 13">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/12/RobertoSperanza201213-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="RobertoSperanza201213-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/12/RobertoSperanza201213-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/12/RobertoSperanza201213-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/cultura-e-arte/satira/calendario-dellavvento-2020/" rel="category tag">Calendario dell'Avvento 2020</a> / <a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/12/avvento-4-giorno-13/" rel="bookmark" title="Avvento 4 &#8211; Giorno 13">Avvento 4 &#8211; Giorno 13</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/12/a-natale-puoi/" title="A Natale puoi">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/12/ANatalepuoi.201213-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="ANatalepuoi.201213-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/12/ANatalepuoi.201213-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/12/ANatalepuoi.201213-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/spettacoli/musica/christmas-carol/" rel="category tag">Christmas carol</a> / <a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/12/a-natale-puoi/" rel="bookmark" title="A Natale puoi">A Natale puoi</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/12/avvento-4-giorno-12/" title="Avvento 4 &#8211; Giorno 12">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/12/Psgrazzismo201212-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Psgrazzismo201212-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/12/Psgrazzismo201212-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/12/Psgrazzismo201212-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/cultura-e-arte/satira/calendario-dellavvento-2020/" rel="category tag">Calendario dell'Avvento 2020</a> / <a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/12/avvento-4-giorno-12/" rel="bookmark" title="Avvento 4 &#8211; Giorno 12">Avvento 4 &#8211; Giorno 12</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/12/oh-santa/" title="Oh Santa!">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/12/MariahCarey201212-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="MariahCarey201212-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/12/MariahCarey201212-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/12/MariahCarey201212-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/spettacoli/musica/christmas-carol/" rel="category tag">Christmas carol</a> / <a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/12/oh-santa/" rel="bookmark" title="Oh Santa!">Oh Santa!</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/12/ascolta-il-tuo-cuore/" title="Ascolta il tuo cuore">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/12/87BB6777-9A48-4576-B1D3-3B49FB1E5737-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="La cantante del gruppo svedese Roxette, Marie Fredriksson" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2019/12/87BB6777-9A48-4576-B1D3-3B49FB1E5737-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/12/87BB6777-9A48-4576-B1D3-3B49FB1E5737-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/spettacoli/musica/il-brano-del-giorno/" rel="category tag">Il brano del giorno</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/12/ascolta-il-tuo-cuore/" rel="bookmark" title="Ascolta il tuo cuore">Ascolta il tuo cuore</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/12/avvento-4-giorno-11/" title="Avvento 4 &#8211; Giorno 11">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/12/2020-201211-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="2020-201211-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/12/2020-201211-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/12/2020-201211-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/cultura-e-arte/satira/calendario-dellavvento-2020/" rel="category tag">Calendario dell'Avvento 2020</a> / <a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/12/avvento-4-giorno-11/" rel="bookmark" title="Avvento 4 &#8211; Giorno 11">Avvento 4 &#8211; Giorno 11</a></p>
						<!--  -->
					</div>
					
				</li>
							</ul><!--/.alx-tab-->

		

			

		
			</div>

</div>
<div id="alxtabs-3" class="widget widget_alx_tabs">
<h3>FIRENZE</h3>
	<div class="alx-tabs-container">

	
					
									
			<ul id="tab-recent" class="alx-tab group thumbs-enabled">
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/12/caterina-sforza-il-mestiere-delle-armi/" title="Caterina Sforza, il mestiere delle armi">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/12/EBE56C8C-9E0E-430D-8883-626F0AD111AD-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="“La dama dei gelsomini” o “Ritratto di giovane donna”, presunto ritratto di Caterina Sforza, opera di Lorenzo di Credi, 1481-83. Pinacoteca Civica, Forlì" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/12/EBE56C8C-9E0E-430D-8883-626F0AD111AD-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/12/EBE56C8C-9E0E-430D-8883-626F0AD111AD-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a> / <a href="http://www.bloogger.it/firenze/senzaspettar-che-l-dolce-tempo-torni/" rel="category tag">Senz'aspettar che 'l dolce tempo torni...</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/12/caterina-sforza-il-mestiere-delle-armi/" rel="bookmark" title="Caterina Sforza, il mestiere delle armi">Caterina Sforza, il mestiere delle armi</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/12/la-terrazza-sul-mondo-un-omaggio-a-firenze/" title="La terrazza sul mondo, un omaggio a Firenze">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/12/3B1E980A-8EFC-49ED-815A-2B22EA12DD3A-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Firenze, veduta dal Piazzale Michelangelo" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/12/3B1E980A-8EFC-49ED-815A-2B22EA12DD3A-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/12/3B1E980A-8EFC-49ED-815A-2B22EA12DD3A-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a> / <a href="http://www.bloogger.it/firenze/per-le-antiche-strade/" rel="category tag">Per le antiche strade</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/12/la-terrazza-sul-mondo-un-omaggio-a-firenze/" rel="bookmark" title="La terrazza sul mondo, un omaggio a Firenze">La terrazza sul mondo, un omaggio a Firenze</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/12/la-signora-delle-contrade/" title="La signora delle Contrade">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/11/ViolanteBaviera201202-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="ViolanteBaviera201202-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/11/ViolanteBaviera201202-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/11/ViolanteBaviera201202-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a> / <a href="http://www.bloogger.it/firenze/senzaspettar-che-l-dolce-tempo-torni/" rel="category tag">Senz'aspettar che 'l dolce tempo torni...</a> / <a href="http://www.bloogger.it/siena/" rel="category tag">Siena</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/12/la-signora-delle-contrade/" rel="bookmark" title="La signora delle Contrade">La signora delle Contrade</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/12/bia-de-medici-tutto-in-un-ritratto/" title="Bia de’ Medici, tutto in un ritratto">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/12/BiadeMedici201129-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Bianca de&#039; Medici, detta Bia (Firenze, 1537 circa – Firenze, 1º marzo 1542), figlia naturale del Granduca di Toscana Cosimo I de&#039; Medici e di madre ignota." srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/12/BiadeMedici201129-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/12/BiadeMedici201129-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a> / <a href="http://www.bloogger.it/firenze/senzaspettar-che-l-dolce-tempo-torni/" rel="category tag">Senz'aspettar che 'l dolce tempo torni...</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/12/bia-de-medici-tutto-in-un-ritratto/" rel="bookmark" title="Bia de’ Medici, tutto in un ritratto">Bia de’ Medici, tutto in un ritratto</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/11/la-strega/" title="La strega">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/11/BiancaCappello201115-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="BiancaCappello201115-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/11/BiancaCappello201115-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/11/BiancaCappello201115-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a> / <a href="http://www.bloogger.it/firenze/senzaspettar-che-l-dolce-tempo-torni/" rel="category tag">Senz'aspettar che 'l dolce tempo torni...</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/11/la-strega/" rel="bookmark" title="La strega">La strega</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/11/clarice-dei-medici-il-coraggio-fatto-donna/" title="Clarice de Medici, il coraggio fatto donna">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/11/ClariceMediciStrozzi201121-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Clarice di Piero de&#039; Medici" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/11/ClariceMediciStrozzi201121-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/11/ClariceMediciStrozzi201121-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a> / <a href="http://www.bloogger.it/firenze/senzaspettar-che-l-dolce-tempo-torni/" rel="category tag">Senz'aspettar che 'l dolce tempo torni...</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/11/clarice-dei-medici-il-coraggio-fatto-donna/" rel="bookmark" title="Clarice de Medici, il coraggio fatto donna">Clarice de Medici, il coraggio fatto donna</a></p>
						<!--  -->
					</div>
					
				</li>
							</ul><!--/.alx-tab-->

		

			

		
			</div>

</div>
			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

		

				</div><!--/.main-inner-->
			</div><!--/.main-->
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">
		
		<section class="container" id="footer-bottom">
			<div class="container-inner">

				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>

				<div class="pad group">

					<div class="grid one-half">



					<!--	<div id="copyright">
															<p>Bloogger.it &copy; 2020. All Rights Reserved.</p>
													</div> /#copyright-->

						
					</div>

					<div class="grid one-half last">
											</div>


				</div><!--/.pad-->

										
			<nav class="nav-container group" id="nav-footer">
							<a href="http://www.bloogger.it/" rel="home">
							<img id="footer-logo" src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/logob.png" alt="">
							</a>
										<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap"><ul id="menu-footer" class="nav container group"><li id="menu-item-5605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5605"><a href="http://www.bloogger.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-37376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37376"><a href="http://www.bloogger.it/termini-di-utilizzo/">Termini di utilizzo</a></li>
<li id="menu-item-44803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44803"><a href="http://www.bloogger.it/eventi/">Eventi</a></li>
<li id="menu-item-61410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61410"><a href="http://www.bloogger.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-5598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5598"><a href="http://www.bloogger.it/contatti/">Contatti</a></li>
</ul></div>
			</nav><!--/#nav-footer-->
		
			</div><!--/.container-inner-->
		</section><!--/.container-->

	</footer><!--/#footer-->

</div><!--/#wrapper-->

<div id="cookie-law-info-bar"><span>I cookie permettono il funzionamento di alcuni servizi di questo blog. Utilizzando questi servizi, accetti l'utilizzo dei cookie da parte nostra. <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accetta</a> <a href="http://www.bloogger.it/termini-di-utilizzo/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leggi informativa</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_language":"it","ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.6.20";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-39a131a0db902d72545671193a490239","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":true,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_language":"it","ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-507bf11b0c84ea04 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <div id="su-footer-links" style="text-align: center;"></div><link rel='stylesheet' id='addthis_output-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/addthis/css/output.css?ver=4.6.20' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.bloogger.it\/wordpress\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/jquery.jplayer.min.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/scripts.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/jquery.sharrre.min.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-includes/js/comment-reply.min.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-includes/js/wp-embed.min.js?ver=4.6.20'></script>
<!--[if lt IE 9]>
<script src="http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/ie/respond.js"></script>
<![endif]-->
<!--wp_footer-->

</body>
</html>
