<!DOCTYPE html> 
<html class="no-js" lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

	 

		<title>Nassiriya | Bloogger.it</title>   


	
	<link rel="pingback" href="http://www.bloogger.it/wordpress/xmlrpc.php">

	 
		<!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-507bf11b0c84ea04" async="async"></script> -->
		

	<!-- <script type="text/javascript" src="http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/jquery.visible.min.js"></script> -->


	
	
<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Nassiriya" />
	<meta property="og:url" content="http://www.bloogger.it/2020/11/nassiriya/" />
	<meta property="og:image" content="http://www.bloogger.it/wordpress/wp-content/uploads/2017/11/Nasiriyya171112-001.jpg" />
	<meta property="article:published_time" content="2020-11-12" />
	<meta property="article:modified_time" content="2020-11-12" />
	<meta property="article:author" content="http://www.bloogger.it/author/borri-simone/" />
	<meta property="article:tag" content="Accadde oggi" />
	<meta property="article:tag" content="Homepage" />
	<meta property="article:tag" content="al qaeda" />
	<meta property="article:tag" content="guerra del golfo" />
	<meta property="article:tag" content="integralismo islamico" />
	<meta property="article:tag" content="iraq" />
	<meta property="article:tag" content="nassiriya" />
	<meta property="article:tag" content="onu" />
	<meta property="article:tag" content="osama bin laden" />
	<meta property="article:tag" content="saddam hussein" />
	<meta property="article:tag" content="terrorismo" />
	<meta property="og:site_name" content="Bloogger.it" />
	<meta name="twitter:card" content="summary" />
<!-- /SEO Ultimate -->

<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bloogger.it &raquo; Feed" href="http://www.bloogger.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bloogger.it &raquo; Feed dei commenti" href="http://www.bloogger.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bloogger.it &raquo; Nassiriya Feed dei commenti" href="http://www.bloogger.it/2020/11/nassiriya/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bloogger.it\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.20"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='login-with-ajax-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/login-with-ajax/widget/widget.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.bloogger.it/wordpress/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='style-css'  href='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/style.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/responsive.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/custom.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/fonts/font-awesome.min.css?ver=4.6.20' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/www.bloogger.it\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.6.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.9'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/jquery.flexslider.min.js?ver=4.6.20'></script>
<link rel='https://api.w.org/' href='http://www.bloogger.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bloogger.it/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bloogger.it/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tutti a casa' href='http://www.bloogger.it/2020/11/tutti-a-casa-2/' />
<link rel='next' title='Seppellite il mio cuore sulla Somme' href='http://www.bloogger.it/2020/11/seppellite-il-mio-cuore-sulla-somme/' />
<meta name="generator" content="WordPress 4.6.20" />
<link rel="canonical" href="http://www.bloogger.it/2020/11/nassiriya/" />
<link rel='shortlink' href='http://www.bloogger.it/?p=58356' />
<link rel="alternate" type="application/json+oembed" href="http://www.bloogger.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bloogger.it%2F2020%2F11%2Fnassiriya%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bloogger.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bloogger.it%2F2020%2F11%2Fnassiriya%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/ie/html5.js"></script>
<script src="http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/ie/selectivizr.js"></script>
<![endif]-->
		<meta property="og:image" content="http://www.bloogger.it/wordpress/wp-content/uploads/2017/11/Nasiriyya171112-001.jpg" />
		<meta property="og:description" content="Come si fa a dimenticare Nassiriya? Da ogni parte si legge: per non dimenticare. Come se fosse possibile scordarsi di quella tragedia, di quell’attentato sanguinoso che sconvolse un paese e lo proiettò di colpo... Continua a leggere " />

		<style type="text/css" media="screen">
            html { margin-top: 0px !important; }
            * html body { margin-top: 0px !important; }
            </style><style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */
body { font-family: Georgia, serif; }
.boxed #wrapper, .container-inner { max-width: 1200px; }
.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }

#header { background-color: #f2f2f2; }
@media only screen and (min-width: 720px) {
	#nav-header .nav ul { background-color: #f2f2f2; }
}			
				
.site-title a img { max-height: 100px; }
body { background-color: #f2f2f2; }
</style>
</head>

<body class="single single-post postid-58356 single-format-standard Unknown ? Unknown col-2cl full-width topbar-enabled">

<div id="wrapper">


	<header id="header">
	
					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-primario" class="nav container-inner group"><li id="menu-item-56543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-56543"><a href="http://www.bloogger.it">Home</a></li>
</ul></div>
				
				<div class="container">
					<div class="container-inner">		
						<div class="toggle-search"><i class="fa fa-search"></i></div>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="http://www.bloogger.it/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Cerca su Bloogger';" onfocus="if(this.value=='Cerca su Bloogger')this.value='';" value="Cerca su Bloogger" />
	</div>
</form>							</div>
						</div>
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
				
		<div class="container group">
			<div class="container-inner">
				
								<div class="group pad">
					<p class="site-title"><a href="http://www.bloogger.it/" rel="home"><img src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/logob.png" alt="Bloogger.it"></a></p>
										<div id="top_banner"><div id="widget_sp_image-17" class="widget widget_sp_image"><h3>11 Maglie Viola</h3><a href="http://11maglieviola.wixsite.com/florence" id="" target="_self" class="widget_sp_image-image-link" title="copyright Viola.a.Vanvera Pagina Facebook" rel=""><img width="303" height="96" alt="copyright Viola.a.Vanvera Pagina Facebook" class="attachment-full" style="max-width: 100%;" src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/11maglieviola171122-001-1.jpg" /></a></div><div id="widget_sp_image-19" class="widget widget_sp_image"><h3>Antica Occhialeria Firenze</h3><a href="http://www.anticaocchialeria.com/" id="" target="_self" class="widget_sp_image-image-link" title="Antica Occhialeria Firenze" rel=""><img width="255" height="88" alt="Antica Occhialeria Firenze" class="attachment-full" style="max-width: 100%;" src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/AnticaOcchialeria171202-001-1.jpg" /></a></div></div>
					<div class="clear"></div>
				</div>
								

				
									<nav class="nav-container group" id="nav-header">
						<div class="nav-toggle"><i class="fa fa-bars"></i></div>
						<div class="nav-text">AREA</div>
						<div class="menu_citta nav-wrap container"><ul id="menu-secondario" class="nav container-inner group"><li id="menu-item-56501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56501"><a href="http://www.bloogger.it/primo-piano/">Primo Piano</a>
<ul class="sub-menu">
	<li id="menu-item-56502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56502"><a href="http://www.bloogger.it/primo-piano/ambiente/">Ambiente</a></li>
	<li id="menu-item-56503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56503"><a href="http://www.bloogger.it/primo-piano/attualita/">Attualità</a></li>
	<li id="menu-item-73267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73267"><a href="http://www.bloogger.it/primo-piano/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-59231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59231"><a href="http://www.bloogger.it/primo-piano/editoriale/">Editoriale</a></li>
	<li id="menu-item-56504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56504"><a href="http://www.bloogger.it/primo-piano/economia-e-finanza/">Economia e Finanza</a></li>
	<li id="menu-item-56506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56506"><a href="http://www.bloogger.it/primo-piano/lavoro/">Lavoro</a></li>
	<li id="menu-item-56507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56507"><a href="http://www.bloogger.it/primo-piano/politica/">Politica</a></li>
	<li id="menu-item-56508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56508"><a href="http://www.bloogger.it/primo-piano/sanita/">Sanità</a></li>
	<li id="menu-item-73714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73714"><a href="http://www.bloogger.it/rubriche/web-high-tech/">Web/High-Tech</a></li>
</ul>
</li>
<li id="menu-item-56509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56509"><a href="http://www.bloogger.it/cultura-e-arte/">Cultura e Arte</a>
<ul class="sub-menu">
	<li id="menu-item-56515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56515"><a href="http://www.bloogger.it/rubriche/animali/">Animali</a></li>
	<li id="menu-item-65547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65547"><a href="http://www.bloogger.it/architettura/">Architettura</a></li>
	<li id="menu-item-65774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65774"><a href="http://www.bloogger.it/cucina/">Cucina</a></li>
	<li id="menu-item-65936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65936"><a href="http://www.bloogger.it/design/">Design</a></li>
	<li id="menu-item-73725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73725"><a href="http://www.bloogger.it/rubriche/fotografia/">Fotografia</a></li>
	<li id="menu-item-56516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56516"><a href="http://www.bloogger.it/rubriche/moda/">Moda</a></li>
	<li id="menu-item-73728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73728"><a href="http://www.bloogger.it/cultura-e-arte/pittura/">Pittura</a></li>
	<li id="menu-item-73727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73727"><a href="http://www.bloogger.it/cultura-e-arte/poesia/">Poesia</a></li>
	<li id="menu-item-58252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58252"><a href="http://www.bloogger.it/rubriche/storia-primo-piano/">Storia</a></li>
	<li id="menu-item-58280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58280"><a href="http://www.bloogger.it/cultura-e-arte/terza-pagina/">Terza pagina</a>
	<ul class="sub-menu">
		<li id="menu-item-73402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73402"><a href="http://www.bloogger.it/cultura-e-arte/terza-pagina/decameron/">Decameron</a></li>
		<li id="menu-item-73712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73712"><a href="http://www.bloogger.it/cultura-e-arte/non-e-sempre-domenica/">Non è sempre domenica</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-56514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56514"><a href="http://www.bloogger.it/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-58253" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-58253"><a href="http://www.bloogger.it/accadde-oggi/">Accadde oggi</a>
	<ul class="sub-menu">
		<li id="menu-item-76038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76038"><a href="http://www.bloogger.it/accadde-oggi/11-settembre/">11 Settembre</a></li>
		<li id="menu-item-74183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74183"><a href="http://www.bloogger.it/accadde-oggi/festa-della-donna/">Festa della Donna</a></li>
		<li id="menu-item-72548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72548"><a href="http://www.bloogger.it/accadde-oggi/giorno-del-ricordo/">Giorno del Ricordo</a></li>
		<li id="menu-item-72613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72613"><a href="http://www.bloogger.it/accadde-oggi/giornata-della-memoria/">Giornata della Memoria</a></li>
		<li id="menu-item-74180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74180"><a href="http://www.bloogger.it/accadde-oggi/liberazione/">Liberazione</a></li>
	</ul>
</li>
	<li id="menu-item-56520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56520"><a href="http://www.bloogger.it/rubriche/appunti-di-viaggio/">Appunti di viaggio</a></li>
	<li id="menu-item-58687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58687"><a href="http://www.bloogger.it/rubriche/controcorrente/">Controcorrente</a></li>
	<li id="menu-item-76923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76923"><a href="http://www.bloogger.it/rubriche/radio-londra/">Radio Londra</a></li>
	<li id="menu-item-58616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58616"><a href="http://www.bloogger.it/cultura-e-arte/satira/">Satira</a></li>
	<li id="menu-item-63601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63601"><a href="http://www.bloogger.it/speakers-corner/">Speaker&#8217;s Corner</a></li>
</ul>
</li>
<li id="menu-item-58258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58258"><a href="http://www.bloogger.it/firenze/">Firenze</a>
<ul class="sub-menu">
	<li id="menu-item-73710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73710"><a href="http://www.bloogger.it/firenze/per-le-antiche-strade/">Per le antiche strade</a></li>
	<li id="menu-item-76314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76314"><a href="http://www.bloogger.it/firenze/senzaspettar-che-l-dolce-tempo-torni/">Senz&#8217;aspettar che &#8216;l dolce tempo torni&#8230;</a></li>
</ul>
</li>
<li id="menu-item-62569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62569"><a href="http://www.bloogger.it/siena/">Siena</a></li>
<li id="menu-item-56540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56540"><a href="http://www.bloogger.it/fiorentina/">Fiorentina</a>
<ul class="sub-menu">
	<li id="menu-item-76125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76125"><a href="http://www.bloogger.it/fiorentina/fiorentina-femminile/">Fiorentina Femminile</a></li>
	<li id="menu-item-70095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70095"><a href="http://www.bloogger.it/fiorentina/fiorentina-primavera/">Fiorentina Primavera</a></li>
	<li id="menu-item-58694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58694"><a href="http://www.bloogger.it/fiorentina/galleria-viola/">Galleria viola</a></li>
	<li id="menu-item-63060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63060"><a href="http://www.bloogger.it/fiorentina/storia-viola/">Storia viola</a></li>
	<li id="menu-item-58264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58264"><a href="http://www.bloogger.it/fiorentina/viola-a-vanvera/">Viola a Vanvera</a></li>
</ul>
</li>
<li id="menu-item-56521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56521"><a href="http://www.bloogger.it/spettacoli/">Spettacoli</a>
<ul class="sub-menu">
	<li id="menu-item-68515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68515"><a href="http://www.bloogger.it/spettacoli/cinema/cartoni-animati/">Cartoni animati</a></li>
	<li id="menu-item-58523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58523"><a href="http://www.bloogger.it/spettacoli/cinema/">Cinema</a></li>
	<li id="menu-item-66575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66575"><a href="http://www.bloogger.it/spettacoli/musica/il-brano-del-giorno/">Il brano del giorno</a></li>
	<li id="menu-item-58333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58333"><a href="http://www.bloogger.it/spettacoli/musica/">Musica</a></li>
	<li id="menu-item-73722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73722"><a href="http://www.bloogger.it/spettacoli/teatro/">Teatro</a></li>
	<li id="menu-item-73721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73721"><a href="http://www.bloogger.it/spettacoli/televisione/">Televisione</a></li>
</ul>
</li>
<li id="menu-item-56529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56529"><a href="http://www.bloogger.it/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-64976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64976"><a href="http://www.bloogger.it/sport/automobilismo/">Automobilismo</a></li>
	<li id="menu-item-64975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64975"><a href="http://www.bloogger.it/sport/basket/">Basket</a></li>
	<li id="menu-item-58259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58259"><a href="http://www.bloogger.it/sport/calcio/">Calcio</a>
	<ul class="sub-menu">
		<li id="menu-item-62286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62286"><a href="http://www.bloogger.it/sport/calcio/mondiali-di-calcio/">Mondiali di calcio</a></li>
		<li id="menu-item-71733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71733"><a href="http://www.bloogger.it/sport/calcio/europei-di-calcio/">Europei di calcio</a></li>
	</ul>
</li>
	<li id="menu-item-58260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58260"><a href="http://www.bloogger.it/sport/motociclismo/">Motociclismo</a></li>
	<li id="menu-item-71736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71736"><a href="http://www.bloogger.it/sport/olimpiadi/">Olimpiadi</a></li>
	<li id="menu-item-58261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58261"><a href="http://www.bloogger.it/sport/tennis/">Tennis</a></li>
</ul>
</li>
</ul></div>
					</nav><!--/#nav-header-->
								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">			
			<div class="main">
				<div class="main-inner group">
<section class="content">

	<div class="pad group">

					<article class="post-58356 post type-post status-publish format-standard has-post-thumbnail hentry category-accadde-oggi category-principali tag-al-qaeda tag-guerra-del-golfo tag-integralismo-islamico tag-iraq tag-nassiriya tag-onu tag-osama-bin-laden tag-saddam-hussein tag-terrorismo">
				<div class="post-inner group">

					<h1 class="post-title">Nassiriya</h1>
					<p class="subtitle">di <a href="http://www.bloogger.it/author/borri-simone/"><span class="rosso_autore">Simone Borri</span></a></p>
					
					<div class="clear"></div>

					<div class="entry ">
						<div class="entry-inner">
							<!-- AddThis Sharing Buttons above --><p style="text-align: justify;"><img class="aligncenter wp-image-58357 size-full" src="http://www.bloogger.it/wordpress/wp-content/uploads/2017/11/Nasiriyya171112-001.jpg" alt="Nasiriyya171112-001" width="941" height="629" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2017/11/Nasiriyya171112-001.jpg 941w, http://www.bloogger.it/wordpress/wp-content/uploads/2017/11/Nasiriyya171112-001-300x201.jpg 300w, http://www.bloogger.it/wordpress/wp-content/uploads/2017/11/Nasiriyya171112-001-768x513.jpg 768w, http://www.bloogger.it/wordpress/wp-content/uploads/2017/11/Nasiriyya171112-001-600x401.jpg 600w" sizes="(max-width: 941px) 100vw, 941px" /></p>
<p style="text-align: justify;">Come si fa a dimenticare <strong>Nassiriya</strong>? Da ogni parte si legge: <em>per non dimenticare</em>. Come se fosse possibile scordarsi di quella tragedia, di quell’attentato sanguinoso che sconvolse un paese e lo proiettò di colpo nel mondo moderno, in quel ventunesimo secolo in cui non è più possibile ripudiare la guerra, per nessun motivo. Perché la guerra ci ha raggiunti in casa nostra.</p>
<p style="text-align: justify;">Come se fosse possibile dimenticare le mani del Presidente <strong>Ciampi</strong>, appoggiate su ognuna delle diciannove bare sbarcate a Ciampino avvolte nella bandiera tricolore. Quelle mani appoggiate per lunghi, interminabili istanti, a rappresentare come poche altre volte un sentimento condiviso da tutti gli italiani. In quel caso lo strazio, il dolore per quei ragazzi partiti con lo scudo verso l’<strong>Antica Babilonia</strong> e tornati sullo scudo, come guerrieri antichi in un mondo moderno che stentava ancora a capirli. A capire il perché c’era e c’è bisogno ancora che dei ragazzi nel fiore degli anni imbraccino le armi, anziché le fidanzate, e vadano da qualche parte a difenderci. A difendere chi resta a casa a continuare la vita di tutti i giorni, che tuttavia può continuare solo grazie a quei ragazzi lì, lontani, sotto il fuoco.</p>
<p style="text-align: justify;">Sono passati sedici anni. I soldati italiani erano in <strong>Iraq</strong> inquadrati sotto comando Alleato per far rispettare una risoluzione dell’<strong>ONU</strong>, la 1843, che con il linguaggio tipico della politica internazionale moderna parlava di <em>riportare la democrazia</em> nel paese in cui era stato appena deposto il dittatore <strong>Saddam Hussein</strong>. Il <em>nuovo Hitler</em>, si diceva allora, quello contro cui erano state combattute le due guerre del Golfo: la prima, quella del 1990, per liberare il <strong>Kuwait</strong> invaso dal più grande  e prepotente vicino, che finì per lasciare le cose come stavano e rinviare i problemi; la seconda, quella del 2003, sull’onda dell’illusione più o meno consapevole, più o meno fondata o ben diretta, della caccia a <strong>Bin Laden</strong>, ad <strong>Al Qaeda</strong> e a tutti i suoi alleati, prima nell’<strong>Afghanistan</strong> dei <strong>Talebani</strong> e poi nell’Iraq. L’antica Mesopotamia, la terra tra il Tigri e l’Eufrate che avevamo studiato a scuola e poi opportunamente dimenticato, come tutto ciò che riguarda quel Medio Oriente che pure ha condizionato anche da lontano la vita di più generazioni di europei.</p>
<p style="text-align: justify;">L’Italia era un paese che, con la Costituzione del 1948, aveva <em>ripudiato la guerra come mezzo di risoluzione delle controversie internazionali</em>. L’esercito italiano esisteva soltanto per difesa dei confini nazionali e dell’Alleanza Atlantica, in cui era inquadrato dal 1949. La scelta era sembrata doverosa e conseguente dopo la catastrofe della seconda guerra mondiale, combattuta per di più dalla parte sbagliata.</p>
<p style="text-align: justify;">Finché, a metà degli anni 80, durante una delle crisi ricorrenti nel <em>paese dei cedri</em>, il Libano – quella successiva alla famigerata strage di <strong>Sabra</strong> ed <strong>El Shatila</strong>, per capirsi – la situazione in Medio Oriente era parsa talmente compromessa, sull’orlo di una catastrofe suscettibile di tirarsi dietro il mondo intero, che l’Onu aveva deliberato l’invio di un contingente internazionale: americano, inglese, francese e – per la prima volta dopo l&#8217;ultima guerra mondiale – italiano.</p>
<p style="text-align: justify;">L’invio del contingente agli ordini del generale <strong>Franco Angioni</strong> non era avvenuto senza polemiche laceranti. Per la prima volta da tempo immemorabile il paese era tornato a spaccarsi tra <em>interventisti</em> e <em>pacifisti</em>. Stavolta a dividere era il diverso approccio alla cosiddetta <em>sporca guerra</em> del petrolio. Il Medio Oriente era ed è il benzinaio del mondo, nessuno se lo nascondeva allora e se lo nasconde adesso. Diverso semmai è il sentimento di chi ha sempre preferito liquidare il coinvolgimento italiano nella politica internazionale come un sostegno indebito all’<em>imperialismo americano</em>, rispetto a chi invece, magari lentamente e faticosamente, ha finito per convincersi che quel coinvolgimento &#8211; a sostegno principalmente del nostro modello di vita a cui nessuno, nemmeno gli antiimperialisti, sa rinunciare volontariamente &#8211; richiede anche a noi italiani di tornare ad imbracciare le armi e fare la nostra parte.</p>
<p style="text-align: justify;">Gli uomini di Angioni partirono nel 1983. La missione fu un successo, magari retoricamente ammantato del mito degli <em>italiani brava gente</em> contrapposti ai <em>cattivi</em> anglosassoni e francesi.  Da allora, sempre più spesso uomini in divisa dell’esercito italiano presero ad essere inviati fuori dai confini nazionali in missioni internazionali. Una volta infranto il tabù, dalla Somalia, all’Iraq, alla Jugoslavia, all’Afghanistan e di nuovo all’Iraq, l’esercito italiano ebbe assegnato il suo carico di lavoro in misura sempre crescente, insieme al suo <em>battesimo del fuoco</em> e presto purtroppo anche al suo tributo di sangue.</p>
<p style="text-align: justify;">Si chiamava <em>peacekeeping</em>, missione di pace, secondo l’ipocrisia del <em>politicamente corretto</em> tanto in voga nel mondo post Guerra Fredda. Anche la missione deliberata dal Parlamento italiano nel maggio 2003 e denominata in codice <strong>Antica Babilonia</strong> in attuazione della <em>risoluzione ONU 1843</em> venne rubricata come <em>missione di pace</em>. I nostri soldati furono inviati a <strong>Nassiriya</strong> sotto comando inglese, a controllare una zona chiave nel distretto petrolifero iracheno. Giravano in assetto di guerra, subivano il fuoco nemico (a volte grazie alle cosiddette <em>regole di ingaggio</em>, altra invenzione della moderna ipocrisia politica, non era neanche permesso loro di difendersi), venivano feriti e a volte morivano, ma guai a dire che non erano lì altro che per <em>mantenere la pace.</em></p>
<p style="text-align: justify;"><img class="aligncenter wp-image-58358 " src="http://www.bloogger.it/wordpress/wp-content/uploads/2017/11/Nasiriyya171112-002.jpg" alt="Nasiriyya171112-002" width="795" height="447" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2017/11/Nasiriyya171112-002.jpg 640w, http://www.bloogger.it/wordpress/wp-content/uploads/2017/11/Nasiriyya171112-002-300x169.jpg 300w, http://www.bloogger.it/wordpress/wp-content/uploads/2017/11/Nasiriyya171112-002-600x338.jpg 600w" sizes="(max-width: 795px) 100vw, 795px" /></p>
<p style="text-align: justify;">L’ipocrisia finì la sera del 12 novembre 2003, quando la notizia di apertura di tutti i telegiornali fu che la base italiana nel capoluogo iracheno aveva subito un gravissimo attentato, ad opera di un carro-bomba, che aveva fatto una strage tra i nostri soldati. 19 vittime, il tributo di sangue più alto dalla fine della seconda guerra mondiale. Quella sera, mentre a tutti si chiudeva la gola per il dolore, a tutti o quasi fu anche chiaro che la <em>tregua morale</em> imposta dalla Costituzione del 1948 era finita, che eravamo piombati nel mondo moderno, nel ventunesimo secolo, quello aperto e segnato per sempre dall’attentato alle <strong>Torri Gemelle</strong>.</p>
<p style="text-align: justify;">Eravamo in guerra, e i nostri soldati erano al fronte a difenderci. E venivano uccisi, come quelli degli altri paesi. Gli italiani non erano più <em>brava gente</em>, ma obbiettivi dei terroristi al pari di americani, inglesi, tedeschi e quant’altri. La missione di pace era finita, cominciava quella di guerra, e intanto c’erano da riportare a casa quelle diciannove bare. I nostri primi morti in guerra dal 25 aprile 1945.</p>
<p style="text-align: justify;">Le mani del Presidente Ciampi che accarezzavano quelle bandiere insanguinate su quelle casse da morto schierate a Ciampino erano le mani di tutti noi, quella notte. O quasi tutti, perché qualcuno continua ancora adesso a scrivere su qualche muro <em>10, 100, 1000 Nassiriya</em>.</p>
<p style="text-align: justify;">Si sa, un paese libero è veramente libero anche se dà pari cittadinanza ai suoi figli più sciocchi. Dei sessanta milioni o quasi di italiani che allora invece compresero finalmente in che mondo si stavano ritrovando a vivere, crediamo che siano veramente pochi quelli che a distanza di tutto questo tempo non ricordano con lo stesso dolore e la stessa angoscia quella notte, quelle mani, quello strazio. Quell’art. 11 della nostra amata Costituzione che non ci difende e non ci giustifica più.</p>
<p style="text-align: justify;">E questi nomi:</p>
<p style="text-align: justify;"><strong>Carabinieri</strong></p>
<p style="text-align: justify;">Massimiliano Bruno, maresciallo aiutante, Medaglia d&#8217;Oro di Benemerito della cultura e dell&#8217;arte</p>
<p style="text-align: justify;">Giovanni Cavallaro, sottotenente</p>
<p style="text-align: justify;">Giuseppe Coletta, brigadiere</p>
<p style="text-align: justify;">Andrea Filippa, appuntato</p>
<p style="text-align: justify;">Enzo Fregosi, maresciallo luogotenente</p>
<p style="text-align: justify;">Daniele Ghione, maresciallo capo</p>
<p style="text-align: justify;">Horacio Majorana, appuntato</p>
<p style="text-align: justify;">Ivan Ghitti, brigadiere</p>
<p style="text-align: justify;">Domenico Intravaia, vice brigadiere</p>
<p style="text-align: justify;">Filippo Merlino, sottotenente</p>
<p style="text-align: justify;">Alfio Ragazzi, maresciallo aiutante, Medaglia d&#8217;Oro di Benemerito della cultura e dell&#8217;arte</p>
<p style="text-align: justify;">Alfonso Trincone, Maresciallo aiutante</p>
<p style="text-align: justify;"><strong>Militari dell’esercito</strong></p>
<p style="text-align: justify;">Massimo Ficuciello, capitano</p>
<p style="text-align: justify;">Silvio Olla, maresciallo capo</p>
<p style="text-align: justify;">Alessandro Carrisi, primo caporal maggiore</p>
<p style="text-align: justify;">Emanuele Ferraro, caporal maggiore capo scelto</p>
<p style="text-align: justify;">Pietro Petrucci, caporal maggiore</p>
<p style="text-align: justify;"><strong>Civili</strong></p>
<p style="text-align: justify;">Marco Beci, cooperatore internazionale</p>
<p style="text-align: justify;">Stefano Rolla, regista</p>
<p style="text-align: justify;">oltre a nove cittadini iracheni presenti in servizio nella base italiana di Nasiriyya alle ore 10,40 (ora locale) della mattina dell’attentato, per un totale di 28 vittime</p>
<!-- AddThis Sharing Buttons below --><div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='http://www.bloogger.it/2020/11/nassiriya/' addthis:title='Nassiriya'><a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_pinterest_share"></a><a class="addthis_button_google_plusone_share"></a><a class="addthis_button_email"></a><a class="addthis_button_print"></a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a></div>													</div>
												<div class="clear"></div>
					</div><!--/.entry-->

				</div><!--/.post-inner-->
			</article><!--/.post-->
		
		<div class="clear"></div>


		<p class="post-byline"><a href="http://www.bloogger.it/accadde-oggi/" rel="category tag">Accadde oggi</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a> <span style="text-transform:lowercase;float:right;">12 novembre 2020</span></p>



		<!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-507bf11b0c84ea04"></script>
		<span class="condividi">Condividi:</span><div class="addthis_sharing_toolbox"></div> -->

		<div class="clear"></div>

				<p class="post-tags"><span>Tags:</span> <a href="http://www.bloogger.it/tag/al-qaeda/" rel="tag">al qaeda</a><a href="http://www.bloogger.it/tag/guerra-del-golfo/" rel="tag">guerra del golfo</a><a href="http://www.bloogger.it/tag/integralismo-islamico/" rel="tag">integralismo islamico</a><a href="http://www.bloogger.it/tag/iraq/" rel="tag">iraq</a><a href="http://www.bloogger.it/tag/nassiriya/" rel="tag">nassiriya</a><a href="http://www.bloogger.it/tag/onu/" rel="tag">onu</a><a href="http://www.bloogger.it/tag/osama-bin-laden/" rel="tag">osama bin laden</a><a href="http://www.bloogger.it/tag/saddam-hussein/" rel="tag">saddam hussein</a><a href="http://www.bloogger.it/tag/terrorismo/" rel="tag">terrorismo</a></p>
			<div class="clear"></div>

					<div class="author-bio">
				<div class="bio-avatar"><img alt='' src='http://www.bloogger.it/wordpress/wp-content/Cimy_User_Extra_Fields/borri.simone/avatar/simoneborri190421-001.jpg' class='avatar avatar-128 photo' height='128' width='128' /></div>
				<p class="bio-name">Simone Borri</p>
				<p class="bio-desc">Simone Borri è nato a Firenze, è laureato in scienze politiche, indirizzo storico. Tra le sue passioni la Fiorentina, di cui è tifoso da sempre, la storia, la politica, la letteratura, il cinema.</p><br />
				<p class="bio-altro"><a href="http://www.bloogger.it/author/borri-simone/">Visualizza gli altri articoli di Simone Borri <i class="fa fa-angle-double-right"></i></a></p>
				<div class="clear"></div>
			</div>
		

		
		

<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>Potrebbe interessarti anche ...
</h4>

<ul class="related-posts group">
	
		<li class="related post-hover">
		<article class="post-58432 post type-post status-publish format-standard has-post-thumbnail hentry category-accadde-oggi tag-gregory-peck tag-herman-melville tag-in-the-heart-of-the-sea tag-john-houston tag-moby-dick tag-ron-howard">

			<div class="post-thumbnail ">
				<a href="http://www.bloogger.it/2017/11/la-balena-bianca/" title="La balena bianca">


											<img width="520" height="245" src="http://www.bloogger.it/wordpress/wp-content/uploads/2017/11/MobyDick171120-001-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="MobyDick171120-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2017/11/MobyDick171120-001-520x245.jpg 520w, http://www.bloogger.it/wordpress/wp-content/uploads/2017/11/MobyDick171120-001-860x406.jpg 860w" sizes="(max-width: 520px) 100vw, 520px" />					 
					
																			</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.bloogger.it/2017/11/la-balena-bianca/" rel="bookmark" title="La balena bianca">La balena bianca</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<!--  <p class="post-date">20 Nov, 2017</p> -->
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-59243 post type-post status-publish format-standard has-post-thumbnail hentry category-accadde-oggi tag-gandhi tag-india tag-indira-gandhi tag-inghilterra tag-jawaharlal-nehru tag-mahatma tag-pakistan">

			<div class="post-thumbnail ">
				<a href="http://www.bloogger.it/2018/01/indira-gandhi/" title="Indira Gandhi">


											<img width="520" height="245" src="http://www.bloogger.it/wordpress/wp-content/uploads/2018/01/IndiraGandhi180119-001-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="IndiraGandhi180119-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2018/01/IndiraGandhi180119-001-520x245.jpg 520w, http://www.bloogger.it/wordpress/wp-content/uploads/2018/01/IndiraGandhi180119-001-860x406.jpg 860w" sizes="(max-width: 520px) 100vw, 520px" />					 
					
																			</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.bloogger.it/2018/01/indira-gandhi/" rel="bookmark" title="Indira Gandhi">Indira Gandhi</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<!--  <p class="post-date">19 Gen, 2018</p> -->
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-58990 post type-post status-publish format-standard has-post-thumbnail hentry category-accadde-oggi tag-inutile-strage tag-natale tag-prima-guerra-mondiale tag-tregua-di-natale">

			<div class="post-thumbnail ">
				<a href="http://www.bloogger.it/2017/12/la-tregua-di-natale/" title="La tregua di Natale">


											<img width="520" height="245" src="http://www.bloogger.it/wordpress/wp-content/uploads/2017/12/treguadinatale171224-001-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="treguadinatale171224-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2017/12/treguadinatale171224-001-520x245.jpg 520w, http://www.bloogger.it/wordpress/wp-content/uploads/2017/12/treguadinatale171224-001-860x406.jpg 860w" sizes="(max-width: 520px) 100vw, 520px" />					 
					
																			</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.bloogger.it/2017/12/la-tregua-di-natale/" rel="bookmark" title="La tregua di Natale">La tregua di Natale</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<!--  <p class="post-date">24 Dic, 2017</p> -->
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
	
</ul><!--/.post-related-->


		
<section id="comments" class="themeform">
	
	
					<!-- comments open, no comments -->
			
		
	
		<h3 id="reply-title" class="heading comment-respond">Commenta l'articolo <i class="fa fa-chevron-down"></i></h3>

		<div id="loginwithajaxwidget-2" class="widget widget_loginwithajaxwidget">
<div class="login-container">

	<ul class="tabs">
		<li class="tab-link current" data-tab="login">Accedi</li>
		<li class="tab-link" data-tab="registrazione">Registrati</li>
		<li class="tab-link" data-tab="lost-password">Password dimenticata?</li>
	</ul>

	<div id="login" class="tab-content current">

			<form class="lwa-form" action="http://www.bloogger.it/wordpress/wp-login.php" method="post">
				<div class="lwa-username">
					<input type="text" name="log" id="lwa_user_login" class="input" placeholder="Username" />
				</div>

				<div class="lwa-password">
					<input type="password" name="pwd" id="lwa_user_pass" class="input" placeholder="Password" />
				</div>
				
				<div class="lwa-login_form">
									</div>
			<div class="lwa_other">
			<span class="lwa-status"></span>
				<div class="lwa-submit-button">
					<input type="submit" name="wp-submit" id="lwa_wp-submit" value="Login" tabindex="100" />
					<input type="hidden" name="lwa_profile_link" value="1" />
					<input type="hidden" name="login-with-ajax" value="login" />
									</div>
		   		<div class="lwa_ricordami"><input id="rememberme" name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /> <label for="rememberme">Ricordami</label></div>

			</div>
			</form>
						<form class="lwa-remember" action="http://www.bloogger.it/wordpress/wp-login.php?action=lostpassword" method="post" style="display:none;">
				<p><strong>Password dimenticata</strong></p>
				<div class="lwa-remember-email">  
										<input type="text" name="user_login" id="lwa_user_remember" value="inserisci il nome utente o l&#039;email" onfocus="if(this.value == 'inserisci il nome utente o l&#039;email'){this.value = '';}" onblur="if(this.value == ''){this.value = 'inserisci il nome utente o l&#039;email'}" />
									</div>
				<div class="lwa-submit-button">
					<input type="submit" value="Scegli una nuova Password" />
					<a href="#" class="lwa-links-remember-cancel">Cancella</a>
					<input type="hidden" name="login-with-ajax" value="remember" />         
				</div>
			</form>
			
	</div>
	<div id="registrazione" class="tab-content">
					<div class="lwa-register">
		<form class="registerform" action="http://www.bloogger.it/wordpress/wp-login.php?action=register" method="post">         
			<div class="lwa-username">
								<input type="text" name="user_login" id="user_login"  placeholder="Username" />   
		  	</div>
		  	<div class="lwa-email">
		  						<input type="text" name="user_email" id="user_email"  placeholder="Indirizzo e-mail"/>   
			</div>
			<!--	Start code from Cimy User Extra Fields 2.7.1	Copyright (c) 2006-2016 Marco Cimmino	http://www.marcocimmino.net/cimy-wordpress-plugins/cimy-user-extra-fields/	-->
	<input type="hidden" name="cimy_post" value="1" />
	<p id="cimy_uef_wp_p_field_1">
		<label for="cimy_uef_wp_1">Password</label><input type="password" name="cimy_uef_wp_PASSWORD" id="cimy_uef_wp_1" class="cimy_uef_input_27" value="" maxlength="100" />
	</p>
	<p id="cimy_uef_wp_p_field_2">
		<label for="cimy_uef_wp_2">Conferma password</label><input type="password" name="cimy_uef_wp_PASSWORD2" id="cimy_uef_wp_2" class="cimy_uef_input_27" value="" maxlength="100" />
	</p>
	<p id="cimy_uef_wp_p_field_3">
		<label for="cimy_uef_wp_3">Nome e cognome</label><input type="text" name="cimy_uef_wp_FIRSTNAME" id="cimy_uef_wp_3" class="cimy_uef_input_27" value="" maxlength="100" />
	</p>
	<p id="cimy_uef_p_field_1">
		<label for="cimy_uef_1">Data di nascita</label><input type="text" name="cimy_uef_DATA" id="cimy_uef_1" class="cimy_uef_input_27 datepicker" value="01 gennaio 2015" />
	</p>
	<p id="cimy_uef_p_field_2">
		<label for="cimy_uef_2">Immagine profilo </label><input type="file" name="cimy_uef_FOTO" id="cimy_uef_2" class="cimy_uef_picture" value="" onchange="uploadFile('registerform', 'cimy_uef_2', 'Per favore spedisci una immagine con una delle seguenti estensioni', Array('jpg','jpeg','jpe','gif','png','bmp','tiff','tif','ico'));" />
	</p>
	<br />
	<p id="cimy_uef_p_field_3">
		<label for="cimy_uef_3">privacy</label><input type="text" name="cimy_uef_PRIVACY" id="cimy_uef_3" class="cimy_uef_input_27" value="" maxlength="2" />
	</p>
	<br />
<!--	End of code from Cimy User Extra Fields	-->
			<div class="lwa_other">
			<span class="lwa-status"></span>
			<p class="lwa-submit-button">
				<input type="submit" name="wp-submit" id="wp-submit" class="button-primary" value="Registrati" tabindex="100" />
				<input type="hidden" name="login-with-ajax" value="register" />
			</p>
			</div>
		</form>
	</div>
			</div>
	<div id="lost-password" class="tab-content">
	<form class="lwa-remember" action="http://www.bloogger.it/wordpress/wp-login.php?action=lostpassword" method="post">
		<div class="lwa-remember-email">  
						<input type="text" name="user_login" id="lwa_user_remember" placeholder="Inserisci il tuo nome utente o l'indirizzo e-mail" />
					</div>
		<div class="lwa_other">
			<span class="lwa-status"></span>
			<p class="lwa_info">La nuova password verrà inviata al tuo indirizzo email.</p>
			<div class="lwa-submit-button">
				<input type="submit" value="Richiedi una nuova password" />
				<input type="hidden" name="login-with-ajax" value="remember" />         
			</div>
		</div>
	</form>
		</div>

</div></div>

					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/nassiriya/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="http://www.bloogger.it/wordpress/wp-login.php?redirect_to=http%3A%2F%2Fwww.bloogger.it%2F2020%2F11%2Fnassiriya%2F">connesso</a> per pubblicare un commento.</p>		</div><!-- #respond -->
		
</section><!--/#comments-->
	</div><!--/.pad-->

</section><!--/.content-->


	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i><p id="sidebar_vertical">SIDEBAR</p></a>
		
		<div class="sidebar-content">
		
		
			
						
						
						
			<div id="alxtabs-4" class="widget widget_alx_tabs">
<h3>Fiorentina</h3>
	<div class="alx-tabs-container">

	
					
									
			<ul id="tab-recent" class="alx-tab group thumbs-enabled">
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/11/prandelli-2-il-ritorno/" title="Prandelli 2 &#8211; Il ritorno">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/11/CesarePrandelli201110-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="CesarePrandelli201110-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/11/CesarePrandelli201110-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/11/CesarePrandelli201110-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/fiorentina/" rel="category tag">Fiorentina</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/11/prandelli-2-il-ritorno/" rel="bookmark" title="Prandelli 2 &#8211; Il ritorno">Prandelli 2 &#8211; Il ritorno</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/11/continuiamo-cosi-facciamoci-del-male/" title="Continuiamo così, facciamoci del male">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/11/Fiorentina201108-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Fiorentina201108-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/11/Fiorentina201108-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/11/Fiorentina201108-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/fiorentina/" rel="category tag">Fiorentina</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/11/continuiamo-cosi-facciamoci-del-male/" rel="bookmark" title="Continuiamo così, facciamoci del male">Continuiamo così, facciamoci del male</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/11/brutta-sconfitta-caos-assoluto/" title="Brutta sconfitta, caos assoluto">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/11/Fiorentina201102-004-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Fiorentina201102-004" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/11/Fiorentina201102-004-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/11/Fiorentina201102-004-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/fiorentina/" rel="category tag">Fiorentina</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/11/brutta-sconfitta-caos-assoluto/" rel="bookmark" title="Brutta sconfitta, caos assoluto">Brutta sconfitta, caos assoluto</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/11/fiorentina-te-channo-mai-mannato-a-quer-paese/" title="Fiorentina, te c&#8217;hanno mai mannato a quer paese?">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/11/Fiorentina201102-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Roma vs Fiorentina - Serie A TIM 2020/2021" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/11/Fiorentina201102-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/11/Fiorentina201102-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/fiorentina/" rel="category tag">Fiorentina</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/11/fiorentina-te-channo-mai-mannato-a-quer-paese/" rel="bookmark" title="Fiorentina, te c&#8217;hanno mai mannato a quer paese?">Fiorentina, te c&#8217;hanno mai mannato a quer paese?</a></p>
						<!--  -->
					</div>
					
				</li>
							</ul><!--/.alx-tab-->

		

			

		
			</div>

</div>
<div id="alxtabs-2" class="widget widget_alx_tabs">
<h3>In evidenza</h3>
	<div class="alx-tabs-container">

	
					
									
			<ul id="tab-recent" class="alx-tab group thumbs-enabled">
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/11/seppellite-il-mio-cuore-sulla-somme/" title="Seppellite il mio cuore sulla Somme">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/11/IndianiWWI201112-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Prima e dopo l&#039;arruolamento....." srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/11/IndianiWWI201112-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/11/IndianiWWI201112-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/accadde-oggi/" rel="category tag">Accadde oggi</a> / <a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/11/seppellite-il-mio-cuore-sulla-somme/" rel="bookmark" title="Seppellite il mio cuore sulla Somme">Seppellite il mio cuore sulla Somme</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/11/raissa-e-misha/" title="Raissa e Misha">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/11/RaissaGorbaceva201110-002-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="RaissaGorbaceva201110-002" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/11/RaissaGorbaceva201110-002-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/11/RaissaGorbaceva201110-002-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/accadde-oggi/" rel="category tag">Accadde oggi</a> / <a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/11/raissa-e-misha/" rel="bookmark" title="Raissa e Misha">Raissa e Misha</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/11/e-la-musica-copri-il-rumore/" title="E la musica coprì il rumore">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/11/02B389AB-65F4-41DF-8298-DB10766C99D0-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="13 agosto 1961, la Germania Est fa costruire il Muro di Berlino" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2019/11/02B389AB-65F4-41DF-8298-DB10766C99D0-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/11/02B389AB-65F4-41DF-8298-DB10766C99D0-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/accadde-oggi/" rel="category tag">Accadde oggi</a> / <a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/11/e-la-musica-copri-il-rumore/" rel="bookmark" title="E la musica coprì il rumore">E la musica coprì il rumore</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/11/mango-oro-e-lagonegro/" title="Mango e Oro">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/11/52B3E047-337D-4A19-B091-3A799681130E-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Mango, all&#039;anagrafe Giuseppe Mango, conosciuto anche come Pino Mango ( Lagonegro, 6 novembre 1954 – Policoro, 8 dicembre 2014)" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/11/52B3E047-337D-4A19-B091-3A799681130E-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/11/52B3E047-337D-4A19-B091-3A799681130E-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/spettacoli/musica/il-brano-del-giorno/" rel="category tag">Il brano del giorno</a> / <a href="http://www.bloogger.it/spettacoli/musica/" rel="category tag">Musica</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/11/mango-oro-e-lagonegro/" rel="bookmark" title="Mango e Oro">Mango e Oro</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/11/un-brevetto-singolare/" title="Un brevetto singolare">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/11/A9367F82-DBB2-49D6-A142-043431B9548C-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Mary Phelps Jacobs" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2019/11/A9367F82-DBB2-49D6-A142-043431B9548C-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/11/A9367F82-DBB2-49D6-A142-043431B9548C-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/accadde-oggi/" rel="category tag">Accadde oggi</a> / <a href="http://www.bloogger.it/cultura-e-arte/" rel="category tag">Cultura e Arte</a> / <a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/11/un-brevetto-singolare/" rel="bookmark" title="Un brevetto singolare">Un brevetto singolare</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/11/inno-alla-gioia/" title="Inno alla Gioia">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/03/LudvigVanBeethoven190326-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="LudvigVanBeethoven190326-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2019/03/LudvigVanBeethoven190326-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/03/LudvigVanBeethoven190326-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/spettacoli/musica/il-brano-del-giorno/" rel="category tag">Il brano del giorno</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/11/inno-alla-gioia/" rel="bookmark" title="Inno alla Gioia">Inno alla Gioia</a></p>
						<!--  -->
					</div>
					
				</li>
							</ul><!--/.alx-tab-->

		

			

		
			</div>

</div>
<div id="alxtabs-3" class="widget widget_alx_tabs">
<h3>FIRENZE</h3>
	<div class="alx-tabs-container">

	
					
									
			<ul id="tab-recent" class="alx-tab group thumbs-enabled">
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/11/lucrezia-un-magnifico-amor-cortese/" title="Lucrezia, un Magnifico amor cortese">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/11/F1327A55-836A-41B6-B38D-107A07E1BE12-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Fortezza, dipinto a tempera su tavola di Sandro Botticelli, 1470, Galleria degli Uffizi a Firenze." srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/11/F1327A55-836A-41B6-B38D-107A07E1BE12-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/11/F1327A55-836A-41B6-B38D-107A07E1BE12-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a> / <a href="http://www.bloogger.it/firenze/senzaspettar-che-l-dolce-tempo-torni/" rel="category tag">Senz'aspettar che 'l dolce tempo torni...</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/11/lucrezia-un-magnifico-amor-cortese/" rel="bookmark" title="Lucrezia, un Magnifico amor cortese">Lucrezia, un Magnifico amor cortese</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/11/lalluvione-di-riccardo/" title="L’alluvione di Riccardo">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2016/10/alluvione1966-161026-004-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Firenze, 4 novembre 1966" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2016/10/alluvione1966-161026-004-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2016/10/alluvione1966-161026-004-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/firenze/" rel="category tag">Firenze</a> / <a href="http://www.bloogger.it/spettacoli/musica/il-brano-del-giorno/" rel="category tag">Il brano del giorno</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/11/lalluvione-di-riccardo/" rel="bookmark" title="L’alluvione di Riccardo">L’alluvione di Riccardo</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/10/simonetta-perfino-la-morte-ti-rese-omaggio/" title="Simonetta, perfino la morte ti rese omaggio">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/10/SimonettaVespucci201026-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="SimonettaVespucci201026-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/10/SimonettaVespucci201026-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/10/SimonettaVespucci201026-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/firenze/senzaspettar-che-l-dolce-tempo-torni/" rel="category tag">Senz'aspettar che 'l dolce tempo torni...</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/10/simonetta-perfino-la-morte-ti-rese-omaggio/" rel="bookmark" title="Simonetta, perfino la morte ti rese omaggio">Simonetta, perfino la morte ti rese omaggio</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/10/lucrezia-luomo-di-casa-medici/" title="Lucrezia, l’uomo di casa Medici">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/10/57DBF416-DB08-4A3D-904A-DEC33772AEF0-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Domenico Ghirlandaio, tre donne, dettaglio dalla Nascita del Battista, Cappella Tornabuoni, Santa Maria Novella, Firenze (Lucrezia, sorella del committente Giovanni Tornabuoni, è quella più anziana sulla destra)" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/10/57DBF416-DB08-4A3D-904A-DEC33772AEF0-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/10/57DBF416-DB08-4A3D-904A-DEC33772AEF0-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/firenze/" rel="category tag">Firenze</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a> / <a href="http://www.bloogger.it/firenze/senzaspettar-che-l-dolce-tempo-torni/" rel="category tag">Senz'aspettar che 'l dolce tempo torni...</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/10/lucrezia-luomo-di-casa-medici/" rel="bookmark" title="Lucrezia, l’uomo di casa Medici">Lucrezia, l’uomo di casa Medici</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/10/contessina-una-donna-al-centro-del-xv-secolo/" title="Contessina, il cuore di Cosimo">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/10/9C3E0F49-1418-4C10-9A70-CF88CBBE47FA-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Contessina de&#039; Bardi (Firenze, 1390 – Firenze, 1473)" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/10/9C3E0F49-1418-4C10-9A70-CF88CBBE47FA-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/10/9C3E0F49-1418-4C10-9A70-CF88CBBE47FA-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a> / <a href="http://www.bloogger.it/firenze/senzaspettar-che-l-dolce-tempo-torni/" rel="category tag">Senz'aspettar che 'l dolce tempo torni...</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/10/contessina-una-donna-al-centro-del-xv-secolo/" rel="bookmark" title="Contessina, il cuore di Cosimo">Contessina, il cuore di Cosimo</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/10/pratolini-e-la-sua-firenze/" title="Pratolini e la sua Firenze">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/549291CB-E173-468D-BB7B-7FE7059EC73C-160x160.png" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Firenze, immagine dei primi  del Novecento" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/549291CB-E173-468D-BB7B-7FE7059EC73C-160x160.png 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/549291CB-E173-468D-BB7B-7FE7059EC73C-150x150.png 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/accadde-oggi/" rel="category tag">Accadde oggi</a> / <a href="http://www.bloogger.it/firenze/" rel="category tag">Firenze</a> / <a href="http://www.bloogger.it/cultura-e-arte/terza-pagina/" rel="category tag">Terza pagina</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/10/pratolini-e-la-sua-firenze/" rel="bookmark" title="Pratolini e la sua Firenze">Pratolini e la sua Firenze</a></p>
						<!--  -->
					</div>
					
				</li>
							</ul><!--/.alx-tab-->

		

			

		
			</div>

</div>
			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

		

				</div><!--/.main-inner-->
			</div><!--/.main-->
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">
		
		<section class="container" id="footer-bottom">
			<div class="container-inner">

				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>

				<div class="pad group">

					<div class="grid one-half">



					<!--	<div id="copyright">
															<p>Bloogger.it &copy; 2020. All Rights Reserved.</p>
													</div> /#copyright-->

						
					</div>

					<div class="grid one-half last">
											</div>


				</div><!--/.pad-->

										
			<nav class="nav-container group" id="nav-footer">
							<a href="http://www.bloogger.it/" rel="home">
							<img id="footer-logo" src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/logob.png" alt="">
							</a>
										<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap"><ul id="menu-footer" class="nav container group"><li id="menu-item-5605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5605"><a href="http://www.bloogger.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-37376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37376"><a href="http://www.bloogger.it/termini-di-utilizzo/">Termini di utilizzo</a></li>
<li id="menu-item-44803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44803"><a href="http://www.bloogger.it/eventi/">Eventi</a></li>
<li id="menu-item-61410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61410"><a href="http://www.bloogger.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-5598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5598"><a href="http://www.bloogger.it/contatti/">Contatti</a></li>
</ul></div>
			</nav><!--/#nav-footer-->
		
			</div><!--/.container-inner-->
		</section><!--/.container-->

	</footer><!--/#footer-->

</div><!--/#wrapper-->

<div id="cookie-law-info-bar"><span>I cookie permettono il funzionamento di alcuni servizi di questo blog. Utilizzando questi servizi, accetti l'utilizzo dei cookie da parte nostra. <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accetta</a> <a href="http://www.bloogger.it/termini-di-utilizzo/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leggi informativa</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_language":"it","ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.6.20";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-39a131a0db902d72545671193a490239","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":true,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_language":"it","ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-507bf11b0c84ea04 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <div id="su-footer-links" style="text-align: center;"></div><link rel='stylesheet' id='addthis_output-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/addthis/css/output.css?ver=4.6.20' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.bloogger.it\/wordpress\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/jquery.jplayer.min.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/scripts.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/jquery.sharrre.min.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-includes/js/comment-reply.min.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-includes/js/wp-embed.min.js?ver=4.6.20'></script>
<!--[if lt IE 9]>
<script src="http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/ie/respond.js"></script>
<![endif]-->
<!--wp_footer-->

</body>
</html>
