<!DOCTYPE html> 
<html class="no-js" lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

	 

		<title>Stessa storia, solito copione | Bloogger.it</title>   


	
	<link rel="pingback" href="http://www.bloogger.it/wordpress/xmlrpc.php">

	 
		<!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-507bf11b0c84ea04" async="async"></script> -->
		

	<!-- <script type="text/javascript" src="http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/jquery.visible.min.js"></script> -->


	
	
<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Stessa storia, solito copione" />
	<meta property="og:url" content="http://www.bloogger.it/2020/10/stessa-storia-solito-copione/" />
	<meta property="og:image" content="http://www.bloogger.it/wordpress/wp-content/uploads/2020/10/Pezzella201019-002.jpg" />
	<meta property="article:published_time" content="2020-10-19" />
	<meta property="article:modified_time" content="2020-10-19" />
	<meta property="article:author" content="http://www.bloogger.it/author/iannicelli-patrizia/" />
	<meta property="article:tag" content="Editoriale" />
	<meta property="article:tag" content="Fiorentina" />
	<meta property="article:tag" content="Homepage" />
	<meta property="article:tag" content="acf fiorentina" />
	<meta property="article:tag" content="beppe iachini" />
	<meta property="article:tag" content="calcio" />
	<meta property="article:tag" content="firenze" />
	<meta property="article:tag" content="rocco commisso" />
	<meta property="article:tag" content="spezia calcio" />
	<meta property="og:site_name" content="Bloogger.it" />
	<meta name="twitter:card" content="summary" />
<!-- /SEO Ultimate -->

<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bloogger.it &raquo; Feed" href="http://www.bloogger.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bloogger.it &raquo; Feed dei commenti" href="http://www.bloogger.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bloogger.it &raquo; Stessa storia, solito copione Feed dei commenti" href="http://www.bloogger.it/2020/10/stessa-storia-solito-copione/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bloogger.it\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.19"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='login-with-ajax-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/login-with-ajax/widget/widget.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.bloogger.it/wordpress/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='style-css'  href='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/style.css?ver=4.6.19' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/responsive.css?ver=4.6.19' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/custom.css?ver=4.6.19' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/fonts/font-awesome.min.css?ver=4.6.19' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/www.bloogger.it\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.6.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.9'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/jquery.flexslider.min.js?ver=4.6.19'></script>
<link rel='https://api.w.org/' href='http://www.bloogger.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bloogger.it/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bloogger.it/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La gita a Spezia va di traverso alla Fiorentina' href='http://www.bloogger.it/2020/10/la-gita-a-spezia-va-di-traverso-alla-fiorentina/' />
<meta name="generator" content="WordPress 4.6.19" />
<link rel="canonical" href="http://www.bloogger.it/2020/10/stessa-storia-solito-copione/" />
<link rel='shortlink' href='http://www.bloogger.it/?p=76673' />
<link rel="alternate" type="application/json+oembed" href="http://www.bloogger.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bloogger.it%2F2020%2F10%2Fstessa-storia-solito-copione%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bloogger.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bloogger.it%2F2020%2F10%2Fstessa-storia-solito-copione%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/ie/html5.js"></script>
<script src="http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/ie/selectivizr.js"></script>
<![endif]-->
		<meta property="og:image" content="http://www.bloogger.it/wordpress/wp-content/uploads/2020/10/Pezzella201019-002.jpg" />
		<meta property="og:description" content="Riprende il campionato dopo la sosta per gli impegni delle Nazionali, mentre di giorno in giorno si allunga la lista delle squadre di serie A con i casi di positività dei propri giocatori (Atalanta,... Continua a leggere " />

		<style type="text/css" media="screen">
            html { margin-top: 0px !important; }
            * html body { margin-top: 0px !important; }
            </style><style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */
body { font-family: Georgia, serif; }
.boxed #wrapper, .container-inner { max-width: 1200px; }
.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }

#header { background-color: #f2f2f2; }
@media only screen and (min-width: 720px) {
	#nav-header .nav ul { background-color: #f2f2f2; }
}			
				
.site-title a img { max-height: 100px; }
body { background-color: #f2f2f2; }
</style>
</head>

<body class="single single-post postid-76673 single-format-standard Unknown ? Unknown col-2cl full-width topbar-enabled">

<div id="wrapper">


	<header id="header">
	
					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-primario" class="nav container-inner group"><li id="menu-item-56543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-56543"><a href="http://www.bloogger.it">Home</a></li>
</ul></div>
				
				<div class="container">
					<div class="container-inner">		
						<div class="toggle-search"><i class="fa fa-search"></i></div>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="http://www.bloogger.it/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Cerca su Bloogger';" onfocus="if(this.value=='Cerca su Bloogger')this.value='';" value="Cerca su Bloogger" />
	</div>
</form>							</div>
						</div>
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
				
		<div class="container group">
			<div class="container-inner">
				
								<div class="group pad">
					<p class="site-title"><a href="http://www.bloogger.it/" rel="home"><img src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/logob.png" alt="Bloogger.it"></a></p>
										<div id="top_banner"><div id="widget_sp_image-17" class="widget widget_sp_image"><h3>11 Maglie Viola</h3><a href="http://11maglieviola.wixsite.com/florence" id="" target="_self" class="widget_sp_image-image-link" title="copyright Viola.a.Vanvera Pagina Facebook" rel=""><img width="303" height="96" alt="copyright Viola.a.Vanvera Pagina Facebook" class="attachment-full" style="max-width: 100%;" src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/11maglieviola171122-001-1.jpg" /></a></div><div id="widget_sp_image-19" class="widget widget_sp_image"><h3>Antica Occhialeria Firenze</h3><a href="http://www.anticaocchialeria.com/" id="" target="_self" class="widget_sp_image-image-link" title="Antica Occhialeria Firenze" rel=""><img width="255" height="88" alt="Antica Occhialeria Firenze" class="attachment-full" style="max-width: 100%;" src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/AnticaOcchialeria171202-001-1.jpg" /></a></div></div>
					<div class="clear"></div>
				</div>
								

				
									<nav class="nav-container group" id="nav-header">
						<div class="nav-toggle"><i class="fa fa-bars"></i></div>
						<div class="nav-text">AREA</div>
						<div class="menu_citta nav-wrap container"><ul id="menu-secondario" class="nav container-inner group"><li id="menu-item-56501" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-56501"><a href="http://www.bloogger.it/primo-piano/">Primo Piano</a>
<ul class="sub-menu">
	<li id="menu-item-56502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56502"><a href="http://www.bloogger.it/primo-piano/ambiente/">Ambiente</a></li>
	<li id="menu-item-56503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56503"><a href="http://www.bloogger.it/primo-piano/attualita/">Attualità</a></li>
	<li id="menu-item-73267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73267"><a href="http://www.bloogger.it/primo-piano/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-59231" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59231"><a href="http://www.bloogger.it/primo-piano/editoriale/">Editoriale</a></li>
	<li id="menu-item-56504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56504"><a href="http://www.bloogger.it/primo-piano/economia-e-finanza/">Economia e Finanza</a></li>
	<li id="menu-item-56506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56506"><a href="http://www.bloogger.it/primo-piano/lavoro/">Lavoro</a></li>
	<li id="menu-item-56507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56507"><a href="http://www.bloogger.it/primo-piano/politica/">Politica</a></li>
	<li id="menu-item-56508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56508"><a href="http://www.bloogger.it/primo-piano/sanita/">Sanità</a></li>
	<li id="menu-item-73714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73714"><a href="http://www.bloogger.it/rubriche/web-high-tech/">Web/High-Tech</a></li>
</ul>
</li>
<li id="menu-item-56509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56509"><a href="http://www.bloogger.it/cultura-e-arte/">Cultura e Arte</a>
<ul class="sub-menu">
	<li id="menu-item-56515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56515"><a href="http://www.bloogger.it/rubriche/animali/">Animali</a></li>
	<li id="menu-item-65547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65547"><a href="http://www.bloogger.it/architettura/">Architettura</a></li>
	<li id="menu-item-65774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65774"><a href="http://www.bloogger.it/cucina/">Cucina</a></li>
	<li id="menu-item-65936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65936"><a href="http://www.bloogger.it/design/">Design</a></li>
	<li id="menu-item-73725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73725"><a href="http://www.bloogger.it/rubriche/fotografia/">Fotografia</a></li>
	<li id="menu-item-56516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56516"><a href="http://www.bloogger.it/rubriche/moda/">Moda</a></li>
	<li id="menu-item-73728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73728"><a href="http://www.bloogger.it/cultura-e-arte/pittura/">Pittura</a></li>
	<li id="menu-item-73727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73727"><a href="http://www.bloogger.it/cultura-e-arte/poesia/">Poesia</a></li>
	<li id="menu-item-58252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58252"><a href="http://www.bloogger.it/rubriche/storia-primo-piano/">Storia</a></li>
	<li id="menu-item-58280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58280"><a href="http://www.bloogger.it/cultura-e-arte/terza-pagina/">Terza pagina</a>
	<ul class="sub-menu">
		<li id="menu-item-73402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73402"><a href="http://www.bloogger.it/cultura-e-arte/terza-pagina/decameron/">Decameron</a></li>
		<li id="menu-item-73712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73712"><a href="http://www.bloogger.it/cultura-e-arte/non-e-sempre-domenica/">Non è sempre domenica</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-56514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56514"><a href="http://www.bloogger.it/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-58253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58253"><a href="http://www.bloogger.it/accadde-oggi/">Accadde oggi</a>
	<ul class="sub-menu">
		<li id="menu-item-76038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76038"><a href="http://www.bloogger.it/accadde-oggi/11-settembre/">11 Settembre</a></li>
		<li id="menu-item-74183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74183"><a href="http://www.bloogger.it/accadde-oggi/festa-della-donna/">Festa della Donna</a></li>
		<li id="menu-item-72548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72548"><a href="http://www.bloogger.it/accadde-oggi/giorno-del-ricordo/">Giorno del Ricordo</a></li>
		<li id="menu-item-72613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72613"><a href="http://www.bloogger.it/accadde-oggi/giornata-della-memoria/">Giornata della Memoria</a></li>
		<li id="menu-item-74180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74180"><a href="http://www.bloogger.it/accadde-oggi/liberazione/">Liberazione</a></li>
	</ul>
</li>
	<li id="menu-item-56520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56520"><a href="http://www.bloogger.it/rubriche/appunti-di-viaggio/">Appunti di viaggio</a></li>
	<li id="menu-item-58687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58687"><a href="http://www.bloogger.it/rubriche/controcorrente/">Controcorrente</a></li>
	<li id="menu-item-58616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58616"><a href="http://www.bloogger.it/cultura-e-arte/satira/">Satira</a></li>
	<li id="menu-item-63601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63601"><a href="http://www.bloogger.it/speakers-corner/">Speaker&#8217;s Corner</a></li>
</ul>
</li>
<li id="menu-item-58258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58258"><a href="http://www.bloogger.it/firenze/">Firenze</a>
<ul class="sub-menu">
	<li id="menu-item-73710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73710"><a href="http://www.bloogger.it/firenze/per-le-antiche-strade/">Per le antiche strade</a></li>
	<li id="menu-item-76314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76314"><a href="http://www.bloogger.it/firenze/senzaspettar-che-l-dolce-tempo-torni/">Senz&#8217;aspettar che &#8216;l dolce tempo torni&#8230;</a></li>
</ul>
</li>
<li id="menu-item-62569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62569"><a href="http://www.bloogger.it/siena/">Siena</a></li>
<li id="menu-item-56540" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-56540"><a href="http://www.bloogger.it/fiorentina/">Fiorentina</a>
<ul class="sub-menu">
	<li id="menu-item-76125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76125"><a href="http://www.bloogger.it/fiorentina/fiorentina-femminile/">Fiorentina Femminile</a></li>
	<li id="menu-item-70095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70095"><a href="http://www.bloogger.it/fiorentina/fiorentina-primavera/">Fiorentina Primavera</a></li>
	<li id="menu-item-58694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58694"><a href="http://www.bloogger.it/fiorentina/galleria-viola/">Galleria viola</a></li>
	<li id="menu-item-63060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63060"><a href="http://www.bloogger.it/fiorentina/storia-viola/">Storia viola</a></li>
	<li id="menu-item-58264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58264"><a href="http://www.bloogger.it/fiorentina/viola-a-vanvera/">Viola a Vanvera</a></li>
</ul>
</li>
<li id="menu-item-56521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56521"><a href="http://www.bloogger.it/spettacoli/">Spettacoli</a>
<ul class="sub-menu">
	<li id="menu-item-68515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68515"><a href="http://www.bloogger.it/spettacoli/cinema/cartoni-animati/">Cartoni animati</a></li>
	<li id="menu-item-58523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58523"><a href="http://www.bloogger.it/spettacoli/cinema/">Cinema</a></li>
	<li id="menu-item-66575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66575"><a href="http://www.bloogger.it/spettacoli/musica/il-brano-del-giorno/">Il brano del giorno</a></li>
	<li id="menu-item-58333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58333"><a href="http://www.bloogger.it/spettacoli/musica/">Musica</a></li>
	<li id="menu-item-73722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73722"><a href="http://www.bloogger.it/spettacoli/teatro/">Teatro</a></li>
	<li id="menu-item-73721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73721"><a href="http://www.bloogger.it/spettacoli/televisione/">Televisione</a></li>
</ul>
</li>
<li id="menu-item-56529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56529"><a href="http://www.bloogger.it/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-64976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64976"><a href="http://www.bloogger.it/sport/automobilismo/">Automobilismo</a></li>
	<li id="menu-item-64975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64975"><a href="http://www.bloogger.it/sport/basket/">Basket</a></li>
	<li id="menu-item-58259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58259"><a href="http://www.bloogger.it/sport/calcio/">Calcio</a>
	<ul class="sub-menu">
		<li id="menu-item-62286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62286"><a href="http://www.bloogger.it/sport/calcio/mondiali-di-calcio/">Mondiali di calcio</a></li>
		<li id="menu-item-71733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71733"><a href="http://www.bloogger.it/sport/calcio/europei-di-calcio/">Europei di calcio</a></li>
	</ul>
</li>
	<li id="menu-item-58260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58260"><a href="http://www.bloogger.it/sport/motociclismo/">Motociclismo</a></li>
	<li id="menu-item-71736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71736"><a href="http://www.bloogger.it/sport/olimpiadi/">Olimpiadi</a></li>
	<li id="menu-item-58261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58261"><a href="http://www.bloogger.it/sport/tennis/">Tennis</a></li>
</ul>
</li>
</ul></div>
					</nav><!--/#nav-header-->
								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">			
			<div class="main">
				<div class="main-inner group">
<section class="content">

	<div class="pad group">

					<article class="post-76673 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-fiorentina category-principali tag-acf-fiorentina tag-beppe-iachini tag-calcio tag-firenze-2 tag-rocco-commisso tag-spezia-calcio">
				<div class="post-inner group">

					<h1 class="post-title">Stessa storia, solito copione</h1>
					<p class="subtitle">di <a href="http://www.bloogger.it/author/iannicelli-patrizia/"><span class="rosso_autore">Patrizia Iannicelli</span></a></p>
					
					<div class="clear"></div>

					<div class="entry ">
						<div class="entry-inner">
							<!-- AddThis Sharing Buttons above --><div id="attachment_76674" style="width: 906px" class="wp-caption aligncenter"><img class="size-full wp-image-76674" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/10/Pezzella201019-002.jpg" alt="La dedica di Pezzella a Davide Astori" width="896" height="448" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/10/Pezzella201019-002.jpg 896w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/10/Pezzella201019-002-300x150.jpg 300w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/10/Pezzella201019-002-768x384.jpg 768w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/10/Pezzella201019-002-600x300.jpg 600w" sizes="(max-width: 896px) 100vw, 896px" /><p class="wp-caption-text">La dedica di Pezzella a Davide Astori</p></div>
<p class="western" style="text-align: justify;">Riprende il campionato dopo la sosta per gli impegni delle Nazionali, mentre di giorno in giorno si allunga la lista delle squadre di serie A con i casi di positività dei propri giocatori (Atalanta, Crotone, Genoa, Inter, Juventus, Milan, Napoli, Parma, Roma, Sassuolo Spezia, Torino, Verona).</p>
<p class="western" style="text-align: justify;"><span lang="en-GB"><em>The show must go on</em>, e tutto prosegue. </span>Prima di commentare la performance della nostra amata squadra sul campo neutro di Cesena contro la neo promossa <strong>Spezia</strong>, facciamo un piccolo excursus delle ultime settimane. Archiviata in malo modo la telenovela <strong>Chiesa</strong> con il passaggio alla Juventus, il Direttore Sportivo <strong>Pradè</strong> (encomiabile perchè non si tira mai indietro e si sottopone alla gogna mediatica), spiega le uscite e le entrate del mercato chiuso il 5 ottobre.</p>
<p class="western" style="text-align: justify;">Ribadisce la scelta che <strong>Callejon</strong> (lo spagnolo arrivato a parametro zero) sarebbe arrivato anche con la permanenza di Chiesa, (parole al veleno per il passaggio del numero 25). Parla di mercato in entrata importante (considerando anche i 60 milioni spesi a gennaio), che il reparto offensivo è completo (<strong>Vlahovic</strong>, <strong>Kouamè</strong>, <strong>Cutrone</strong>), che la squadra rafforzata è forte e di esperienza (età media 27 anni), il monte ingaggi di 81 milioni aumentato rispetto alla scorsa stagione (settimo del campionato, ndr).</p>
<p class="western" style="text-align: justify;">Nei giorni seguenti viene presentato il progetto definitivo,(dopo il via libera anche della Sovrintendenza), del <strong>Viola Park</strong>, il centro sportivo che sorgerà nei pressi di Bagno a Ripoli, con le parole decise del presidente <strong>Commisso</strong>, risentito sulle polemiche sorte per la questione stadio, di prendere le decisioni in assoluta autonomia.</p>
<div id="attachment_76675" style="width: 820px" class="wp-caption aligncenter"><img class="size-full wp-image-76675" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/10/RoccoCommisso201019-001.jpg" alt="Rocco Commisso, estremamente furioso a fine gara" width="810" height="456" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/10/RoccoCommisso201019-001.jpg 810w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/10/RoccoCommisso201019-001-300x169.jpg 300w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/10/RoccoCommisso201019-001-768x432.jpg 768w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/10/RoccoCommisso201019-001-600x338.jpg 600w" sizes="(max-width: 810px) 100vw, 810px" /><p class="wp-caption-text">Rocco Commisso, estremamente furioso a fine gara</p></div>
<p class="western" style="text-align: justify;">Insomma si continua a parlare di tutto e anche di più, ma di gioco e squadra poche battute, mentre cresce il malcontento nella tifoseria che prevede un&#8217;altra stagione di sofferenza. Anche l&#8217;appoggio incondizionato al presidente e dirigenti comincia a traballare, con critiche e polemiche. La sconfitta in casa con la Sampdoria rimaneggiata brucia parecchio, tutti sul banco degli imputati, a cominciare dal tecnico (come avviene nel calcio il primo a pagare) già messo in discussione con i probabili sostituti.</p>
<p class="western" style="text-align: justify;">A proposito del mister, <strong>Iachini</strong> fortemente confermato dal presidente in prima persona, nella conferenza pre gara contro lo Spezia lascia alquanto perplessi con le sue dichiarazioni. La fascia a Chiesa nella sfida prima della sua cessione è stata normale nelle gerarchie in quanto vice capitano, non sapeva del suo trasferimento (???), la posizione di <strong>Amrabat</strong> (in tanti considerata fuori ruolo) decisa dal giocatore. Risposte che lasciano increduli, la società non decide il mercato con il tecnico, il tecnico non dovrebbe dare una posizione in campo ai giocatori sfruttando le loro caratteristiche?</p>
<p class="western" style="text-align: justify;">Si resta perplessi e attoniti alla vigilia di un match sulla carta alla portata, anzi di valore tecnico inferiore. Si arriva con questo bagaglio di dubbi e incertezze al match contro la neo promossa. Mister Iachini ancorato al modulo del 3-5-2, recupera il capitano <strong>Pezzella</strong> e <strong>Lirola</strong>, il neo arrivato <strong>Callejon</strong> parte dalla panchina. <strong>Dragowski</strong>, <strong>Caceres</strong>, <strong>Milenkovic</strong>, <strong>Pezzella</strong> (cap.), <strong>Lirola</strong>, <strong>Bonaventura</strong>, <strong>Amrabat</strong>, <strong>Castrovilli</strong>, <strong>Biraghi</strong>, <strong>Ribery</strong>, <strong>Vlahovic</strong>.</p>
<div id="attachment_76676" style="width: 910px" class="wp-caption aligncenter"><img class="size-full wp-image-76676" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/10/Fiorentina201019-001.jpg" alt="La costernazione viola dopo il pareggio di Farias" width="900" height="506" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/10/Fiorentina201019-001.jpg 900w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/10/Fiorentina201019-001-300x169.jpg 300w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/10/Fiorentina201019-001-768x432.jpg 768w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/10/Fiorentina201019-001-600x337.jpg 600w" sizes="(max-width: 900px) 100vw, 900px" /><p class="wp-caption-text">La costernazione viola dopo il pareggio di Farias</p></div>
<p class="western" style="text-align: justify;">Nello Spezia il mister <strong>Italiano</strong> deve fare la conta dei disponibili, con nove titolari assenti, compreso <strong>Galabinov</strong> il giocatore più rappresentativo. In quattro minuti la Fiorentina è in doppio vantaggio, goal di Pezzella e Biraghi, e tutto sembra presagire una giornata positiva. Mentre cala il ritmo e anche la tenuta dei viola, cresce la determinazione degli avversari che accorciano le distanze a fine tempo con <strong>Verdi</strong>.</p>
<p class="western" style="text-align: justify;">Nel secondo tempo una squadra assente, senza carattere, senza gioco, i cambi dettati dal momento non cambiano le cose, in ordine <strong>Igor</strong> per Pezzella, <strong>Cutrone</strong> per Vlahovic, <strong>Callejon</strong> per Castrovilli e <strong>Pulgar</strong> per Bonaventura (al 78°), mentre lo Spezia raggiunto il pari al 75° continua a pressare. Viene sostituito come rituale nei minuti finale Ribery per <strong>Kouamè</strong> (altra prova modesta) e nei cinque minuti di recupero si rischia anche di perdere la gara.</p>
<p class="western" style="text-align: justify;">Una Fiorentina inguardabile, con giocatori senza carattere, scesi in campo con sufficienza e arroganza. Un pari che ha il sapore di una sconfitta, il nervosismo in campo tra diversi giocatori, una battuta non lusinghiera verso la panchina (il botta e risposta giustificato dalla società), lo scoraggiamento di Ribery, sono segnali di una situazione che non lascia tranquilli.</p>
<div id="attachment_76677" style="width: 774px" class="wp-caption aligncenter"><img class=" wp-image-76677" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/10/BeppeIachini201019-002.jpeg" alt="Un mister sempre più in bilico....." width="764" height="429" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/10/BeppeIachini201019-002.jpeg 570w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/10/BeppeIachini201019-002-300x168.jpeg 300w" sizes="(max-width: 764px) 100vw, 764px" /><p class="wp-caption-text">Un mister sempre più in bilico&#8230;..</p></div>
<p class="western" style="text-align: justify;">Tutta la squadra ha mostrato limiti con una prestazione indecorosa, la difesa con errori incomprensibili arrivati da giocatori di esperienza, il centrocampo non ha dato supporto all&#8217;attacco, Castrovilli ha perso brillantezza e fantasia, il reparto offensivo evanescente e impalpabile. A proposito dell&#8217;attacco fare esperimenti sembra più dannoso che utile, alternare i tre giovani attaccanti sta portando a confusione in campo e tra gli stessi ragazzi sempre sotto processo.</p>
<p class="western" style="text-align: justify;">Infine l&#8217;allenatore, abbiamo scritto che sono giorni che si parla di cambio, forse non è produttivo per un mister che deve preparare la gara, ma nello stesso tempo era risaputo che la conferma portava quei limiti di bravo allenatore ma non un salto di qualità. Segnali d&#8217;allarme che scatenano le ire dei tifosi, che finita la serafica pazienza pretendono giustamente un cambio di rotta, sarebbe inaccettabile l&#8217;ennesima stagione fallimentare.</p>
<p class="western" style="text-align: justify;">Una squadra competitiva deve esserlo sui campi, con motivazioni, obiettivi e gioco, cose che al momento sono assenti nella squadra viola. Lo scorso anno abbiamo vissuto le stesse situazioni, con il cambio del mister a dicembre, insomma la stessa storia che si ripete, con il solito copione, una nenia avvilente che sarebbe il caso di cambiare quanto prima.</p>
<!-- AddThis Sharing Buttons below --><div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='http://www.bloogger.it/2020/10/stessa-storia-solito-copione/' addthis:title='Stessa storia, solito copione'><a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_pinterest_share"></a><a class="addthis_button_google_plusone_share"></a><a class="addthis_button_email"></a><a class="addthis_button_print"></a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a></div>													</div>
												<div class="clear"></div>
					</div><!--/.entry-->

				</div><!--/.post-inner-->
			</article><!--/.post-->
		
		<div class="clear"></div>


		<p class="post-byline"><a href="http://www.bloogger.it/primo-piano/editoriale/" rel="category tag">Editoriale</a> / <a href="http://www.bloogger.it/fiorentina/" rel="category tag">Fiorentina</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a> <span style="text-transform:lowercase;float:right;">19 ottobre 2020</span></p>



		<!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-507bf11b0c84ea04"></script>
		<span class="condividi">Condividi:</span><div class="addthis_sharing_toolbox"></div> -->

		<div class="clear"></div>

				<p class="post-tags"><span>Tags:</span> <a href="http://www.bloogger.it/tag/acf-fiorentina/" rel="tag">acf fiorentina</a><a href="http://www.bloogger.it/tag/beppe-iachini/" rel="tag">beppe iachini</a><a href="http://www.bloogger.it/tag/calcio/" rel="tag">calcio</a><a href="http://www.bloogger.it/tag/firenze-2/" rel="tag">firenze</a><a href="http://www.bloogger.it/tag/rocco-commisso/" rel="tag">rocco commisso</a><a href="http://www.bloogger.it/tag/spezia-calcio/" rel="tag">spezia calcio</a></p>
			<div class="clear"></div>

					<div class="author-bio">
				<div class="bio-avatar"><img alt='' src='http://www.bloogger.it/wordpress/wp-content/Cimy_User_Extra_Fields/iannicelli.patrizia/avatar/iannicellipatrizia-140822-001-300x300.jpg' class='avatar avatar-128 photo' height='128' width='128' /></div>
				<p class="bio-name">Patrizia Iannicelli</p>
				<p class="bio-desc"></p><br />
				<p class="bio-altro"><a href="http://www.bloogger.it/author/iannicelli-patrizia/">Visualizza gli altri articoli di Patrizia Iannicelli <i class="fa fa-angle-double-right"></i></a></p>
				<div class="clear"></div>
			</div>
		

		
		

<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>Potrebbe interessarti anche ...
</h4>

<ul class="related-posts group">
	
		<li class="related post-hover">
		<article class="post-59974 post type-post status-publish format-standard has-post-thumbnail hentry category-fiorentina tag-acf-fiorentina tag-as-roma tag-calcio tag-della-valle tag-firenze-2 tag-lorenzo-pellegrini tag-mario-cognigni tag-mondiali-di-calcio tag-nazionale-italiana-di-calcio tag-pantaleo-corvino tag-primavera-acf-fiorentina tag-torneo-di-viareggio">

			<div class="post-thumbnail ">
				<a href="http://www.bloogger.it/2018/03/voglia-di-vincere-anche-a-firenze/" title="Voglia di vincere, anche a Firenze">


											<img width="520" height="245" src="http://www.bloogger.it/wordpress/wp-content/uploads/2018/03/FiorentinaPrimavera1974-180326-001-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="FiorentinaPrimavera1974-180326-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2018/03/FiorentinaPrimavera1974-180326-001-520x245.jpg 520w, http://www.bloogger.it/wordpress/wp-content/uploads/2018/03/FiorentinaPrimavera1974-180326-001-860x406.jpg 860w" sizes="(max-width: 520px) 100vw, 520px" />					 
					
																			</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.bloogger.it/2018/03/voglia-di-vincere-anche-a-firenze/" rel="bookmark" title="Voglia di vincere, anche a Firenze">Voglia di vincere, anche a Firenze</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<!--  <p class="post-date">26 Mar, 2018</p> -->
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-76488 post type-post status-publish format-standard has-post-thumbnail hentry category-fiorentina tag-acf-fiorentina tag-calcio tag-firenze-2 tag-uc-sampdoria">

			<div class="post-thumbnail ">
				<a href="http://www.bloogger.it/2020/10/una-prestazione-da-incubo/" title="Una prestazione da incubo">


											<img width="520" height="245" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/10/Fiorentina201003-001-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="FLORENCE, ITALY - OCTOBER 02: Cristiano Biraghi and Giacomo Bonaventura of ACF Fiorentina reacts during the Serie A match between ACF Fiorentina and UC Sampdoria at Stadio Artemio Franchi on October 2, 2020 in Florence, Italy.  (Photo by Gabriele Maltinti/Getty Images)" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/10/Fiorentina201003-001-520x245.jpg 520w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/10/Fiorentina201003-001-860x406.jpg 860w" sizes="(max-width: 520px) 100vw, 520px" />					 
					
																			</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.bloogger.it/2020/10/una-prestazione-da-incubo/" rel="bookmark" title="Una prestazione da incubo">Una prestazione da incubo</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<!--  <p class="post-date">5 Ott, 2020</p> -->
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-76413 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-fiorentina tag-acf-fiorentina tag-associazione-centro-coordinamento-viola-club tag-associazione-tifosi-fiorentini tag-calcio tag-firenze-2 tag-rocco-commisso tag-stadio-artemio-franchi">

			<div class="post-thumbnail ">
				<a href="http://www.bloogger.it/2020/09/a-proposito-di-stadio/" title="A proposito di stadio">


											<img width="520" height="245" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/09/StadioArtemioFranchi200929-002-520x245.jpeg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="StadioArtemioFranchi200929-002" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/09/StadioArtemioFranchi200929-002-520x245.jpeg 520w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/09/StadioArtemioFranchi200929-002-860x406.jpeg 860w" sizes="(max-width: 520px) 100vw, 520px" />					 
					
																			</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.bloogger.it/2020/09/a-proposito-di-stadio/" rel="bookmark" title="A proposito di stadio">A proposito di stadio</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<!--  <p class="post-date">30 Set, 2020</p> -->
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
	
</ul><!--/.post-related-->


		
<section id="comments" class="themeform">
	
	
					<!-- comments open, no comments -->
			
		
	
		<h3 id="reply-title" class="heading comment-respond">Commenta l'articolo <i class="fa fa-chevron-down"></i></h3>

		<div id="loginwithajaxwidget-2" class="widget widget_loginwithajaxwidget">
<div class="login-container">

	<ul class="tabs">
		<li class="tab-link current" data-tab="login">Accedi</li>
		<li class="tab-link" data-tab="registrazione">Registrati</li>
		<li class="tab-link" data-tab="lost-password">Password dimenticata?</li>
	</ul>

	<div id="login" class="tab-content current">

			<form class="lwa-form" action="http://www.bloogger.it/wordpress/wp-login.php" method="post">
				<div class="lwa-username">
					<input type="text" name="log" id="lwa_user_login" class="input" placeholder="Username" />
				</div>

				<div class="lwa-password">
					<input type="password" name="pwd" id="lwa_user_pass" class="input" placeholder="Password" />
				</div>
				
				<div class="lwa-login_form">
									</div>
			<div class="lwa_other">
			<span class="lwa-status"></span>
				<div class="lwa-submit-button">
					<input type="submit" name="wp-submit" id="lwa_wp-submit" value="Login" tabindex="100" />
					<input type="hidden" name="lwa_profile_link" value="1" />
					<input type="hidden" name="login-with-ajax" value="login" />
									</div>
		   		<div class="lwa_ricordami"><input id="rememberme" name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /> <label for="rememberme">Ricordami</label></div>

			</div>
			</form>
						<form class="lwa-remember" action="http://www.bloogger.it/wordpress/wp-login.php?action=lostpassword" method="post" style="display:none;">
				<p><strong>Password dimenticata</strong></p>
				<div class="lwa-remember-email">  
										<input type="text" name="user_login" id="lwa_user_remember" value="inserisci il nome utente o l&#039;email" onfocus="if(this.value == 'inserisci il nome utente o l&#039;email'){this.value = '';}" onblur="if(this.value == ''){this.value = 'inserisci il nome utente o l&#039;email'}" />
									</div>
				<div class="lwa-submit-button">
					<input type="submit" value="Scegli una nuova Password" />
					<a href="#" class="lwa-links-remember-cancel">Cancella</a>
					<input type="hidden" name="login-with-ajax" value="remember" />         
				</div>
			</form>
			
	</div>
	<div id="registrazione" class="tab-content">
					<div class="lwa-register">
		<form class="registerform" action="http://www.bloogger.it/wordpress/wp-login.php?action=register" method="post">         
			<div class="lwa-username">
								<input type="text" name="user_login" id="user_login"  placeholder="Username" />   
		  	</div>
		  	<div class="lwa-email">
		  						<input type="text" name="user_email" id="user_email"  placeholder="Indirizzo e-mail"/>   
			</div>
			<!--	Start code from Cimy User Extra Fields 2.7.1	Copyright (c) 2006-2016 Marco Cimmino	http://www.marcocimmino.net/cimy-wordpress-plugins/cimy-user-extra-fields/	-->
	<input type="hidden" name="cimy_post" value="1" />
	<p id="cimy_uef_wp_p_field_1">
		<label for="cimy_uef_wp_1">Password</label><input type="password" name="cimy_uef_wp_PASSWORD" id="cimy_uef_wp_1" class="cimy_uef_input_27" value="" maxlength="100" />
	</p>
	<p id="cimy_uef_wp_p_field_2">
		<label for="cimy_uef_wp_2">Conferma password</label><input type="password" name="cimy_uef_wp_PASSWORD2" id="cimy_uef_wp_2" class="cimy_uef_input_27" value="" maxlength="100" />
	</p>
	<p id="cimy_uef_wp_p_field_3">
		<label for="cimy_uef_wp_3">Nome e cognome</label><input type="text" name="cimy_uef_wp_FIRSTNAME" id="cimy_uef_wp_3" class="cimy_uef_input_27" value="" maxlength="100" />
	</p>
	<p id="cimy_uef_p_field_1">
		<label for="cimy_uef_1">Data di nascita</label><input type="text" name="cimy_uef_DATA" id="cimy_uef_1" class="cimy_uef_input_27 datepicker" value="01 gennaio 2015" />
	</p>
	<p id="cimy_uef_p_field_2">
		<label for="cimy_uef_2">Immagine profilo </label><input type="file" name="cimy_uef_FOTO" id="cimy_uef_2" class="cimy_uef_picture" value="" onchange="uploadFile('registerform', 'cimy_uef_2', 'Per favore spedisci una immagine con una delle seguenti estensioni', Array('jpg','jpeg','jpe','gif','png','bmp','tiff','tif','ico'));" />
	</p>
	<br />
	<p id="cimy_uef_p_field_3">
		<label for="cimy_uef_3">privacy</label><input type="text" name="cimy_uef_PRIVACY" id="cimy_uef_3" class="cimy_uef_input_27" value="" maxlength="2" />
	</p>
	<br />
<!--	End of code from Cimy User Extra Fields	-->
			<div class="lwa_other">
			<span class="lwa-status"></span>
			<p class="lwa-submit-button">
				<input type="submit" name="wp-submit" id="wp-submit" class="button-primary" value="Registrati" tabindex="100" />
				<input type="hidden" name="login-with-ajax" value="register" />
			</p>
			</div>
		</form>
	</div>
			</div>
	<div id="lost-password" class="tab-content">
	<form class="lwa-remember" action="http://www.bloogger.it/wordpress/wp-login.php?action=lostpassword" method="post">
		<div class="lwa-remember-email">  
						<input type="text" name="user_login" id="lwa_user_remember" placeholder="Inserisci il tuo nome utente o l'indirizzo e-mail" />
					</div>
		<div class="lwa_other">
			<span class="lwa-status"></span>
			<p class="lwa_info">La nuova password verrà inviata al tuo indirizzo email.</p>
			<div class="lwa-submit-button">
				<input type="submit" value="Richiedi una nuova password" />
				<input type="hidden" name="login-with-ajax" value="remember" />         
			</div>
		</div>
	</form>
		</div>

</div></div>

					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/stessa-storia-solito-copione/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="http://www.bloogger.it/wordpress/wp-login.php?redirect_to=http%3A%2F%2Fwww.bloogger.it%2F2020%2F10%2Fstessa-storia-solito-copione%2F">connesso</a> per pubblicare un commento.</p>		</div><!-- #respond -->
		
</section><!--/#comments-->
	</div><!--/.pad-->

</section><!--/.content-->


	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i><p id="sidebar_vertical">SIDEBAR</p></a>
		
		<div class="sidebar-content">
		
		
			
						
						
						
			<div id="alxtabs-4" class="widget widget_alx_tabs">
<h3>Fiorentina</h3>
	<div class="alx-tabs-container">

	
					
									
			<ul id="tab-recent" class="alx-tab group thumbs-enabled">
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/10/stessa-storia-solito-copione/" title="Stessa storia, solito copione">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/10/Pezzella201019-002-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="La dedica di Pezzella a Davide Astori" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/10/Pezzella201019-002-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/10/Pezzella201019-002-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/primo-piano/editoriale/" rel="category tag">Editoriale</a> / <a href="http://www.bloogger.it/fiorentina/" rel="category tag">Fiorentina</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/10/stessa-storia-solito-copione/" rel="bookmark" title="Stessa storia, solito copione">Stessa storia, solito copione</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/10/la-gita-a-spezia-va-di-traverso-alla-fiorentina/" title="La gita a Spezia va di traverso alla Fiorentina">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/10/Iachini201019-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Iachini201019-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/10/Iachini201019-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/10/Iachini201019-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/fiorentina/" rel="category tag">Fiorentina</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/10/la-gita-a-spezia-va-di-traverso-alla-fiorentina/" rel="bookmark" title="La gita a Spezia va di traverso alla Fiorentina">La gita a Spezia va di traverso alla Fiorentina</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/10/per-le-ragazze-viola-ancora-una-sconfitta/" title="Per le ragazze viola ancora una sconfitta">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/10/FiorentinaFemminile201019-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="FiorentinaFemminile201019-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/10/FiorentinaFemminile201019-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/10/FiorentinaFemminile201019-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/fiorentina/fiorentina-femminile/" rel="category tag">Fiorentina Femminile</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/10/per-le-ragazze-viola-ancora-una-sconfitta/" rel="bookmark" title="Per le ragazze viola ancora una sconfitta">Per le ragazze viola ancora una sconfitta</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/10/si-riparte-con-una-goleada/" title="Si riparte con una goleada">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/10/AlbertoAquilani201018-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="La grinta di Alberto Aquilani" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/10/AlbertoAquilani201018-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/10/AlbertoAquilani201018-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/fiorentina/fiorentina-primavera/" rel="category tag">Fiorentina Primavera</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/10/si-riparte-con-una-goleada/" rel="bookmark" title="Si riparte con una goleada">Si riparte con una goleada</a></p>
						<!--  -->
					</div>
					
				</li>
							</ul><!--/.alx-tab-->

		

			

		
			</div>

</div>
<div id="alxtabs-2" class="widget widget_alx_tabs">
<h3>In evidenza</h3>
	<div class="alx-tabs-container">

	
					
									
			<ul id="tab-recent" class="alx-tab group thumbs-enabled">
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/10/pratolini-e-la-sua-firenze/" title="Pratolini e la sua Firenze">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/549291CB-E173-468D-BB7B-7FE7059EC73C-160x160.png" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Firenze, immagine dei primi  del Novecento" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/549291CB-E173-468D-BB7B-7FE7059EC73C-160x160.png 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/549291CB-E173-468D-BB7B-7FE7059EC73C-150x150.png 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/accadde-oggi/" rel="category tag">Accadde oggi</a> / <a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/firenze/" rel="category tag">Firenze</a> / <a href="http://www.bloogger.it/cultura-e-arte/terza-pagina/" rel="category tag">Terza pagina</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/10/pratolini-e-la-sua-firenze/" rel="bookmark" title="Pratolini e la sua Firenze">Pratolini e la sua Firenze</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/10/gli-intoccabili/" title="Gli Intoccabili">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/10/154645F4-1781-4D03-A60A-70018B55B9B7-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Il gangster  americano Alphonse Gabriel Capone." srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2019/10/154645F4-1781-4D03-A60A-70018B55B9B7-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/10/154645F4-1781-4D03-A60A-70018B55B9B7-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/accadde-oggi/" rel="category tag">Accadde oggi</a> / <a href="http://www.bloogger.it/spettacoli/cinema/" rel="category tag">Cinema</a> / <a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/10/gli-intoccabili/" rel="bookmark" title="Gli Intoccabili">Gli Intoccabili</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/10/tra-genio-e-spregiudicatezza/" title="Tra genio e spregiudicatezza">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/10/7D1AF0A3-D091-4B5A-BF75-E7042E16AAA3-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Il romanziere, poeta e drammaturgo Oscar Wilde" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2019/10/7D1AF0A3-D091-4B5A-BF75-E7042E16AAA3-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/10/7D1AF0A3-D091-4B5A-BF75-E7042E16AAA3-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/accadde-oggi/" rel="category tag">Accadde oggi</a> / <a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/spettacoli/musica/il-brano-del-giorno/" rel="category tag">Il brano del giorno</a> / <a href="http://www.bloogger.it/cultura-e-arte/terza-pagina/" rel="category tag">Terza pagina</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/10/tra-genio-e-spregiudicatezza/" rel="bookmark" title="Tra genio e spregiudicatezza">Tra genio e spregiudicatezza</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/10/portico-dottavia-16-ottobre-1943/" title="Portico d&#8217;Ottavia, 16 ottobre 1943">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/10/GhettoRoma191016-003-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="GhettoRoma191016-003" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2019/10/GhettoRoma191016-003-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/10/GhettoRoma191016-003-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/accadde-oggi/" rel="category tag">Accadde oggi</a> / <a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/10/portico-dottavia-16-ottobre-1943/" rel="bookmark" title="Portico d&#8217;Ottavia, 16 ottobre 1943">Portico d&#8217;Ottavia, 16 ottobre 1943</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/10/il-brevetto-del-pandoro/" title="Il brevetto del Pandoro">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/10/2FD6A107-8796-4707-B025-06F82C342B3A-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Pandoro, dolce natalizio" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2019/10/2FD6A107-8796-4707-B025-06F82C342B3A-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/10/2FD6A107-8796-4707-B025-06F82C342B3A-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/accadde-oggi/" rel="category tag">Accadde oggi</a> / <a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/10/il-brevetto-del-pandoro/" rel="bookmark" title="Il brevetto del Pandoro">Il brevetto del Pandoro</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/10/maggie/" title="Maggie">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2018/10/MargaretThatcher181013-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="MargaretThatcher181013-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2018/10/MargaretThatcher181013-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2018/10/MargaretThatcher181013-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/accadde-oggi/" rel="category tag">Accadde oggi</a> / <a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/10/maggie/" rel="bookmark" title="Maggie">Maggie</a></p>
						<!--  -->
					</div>
					
				</li>
							</ul><!--/.alx-tab-->

		

			

		
			</div>

</div>
<div id="alxtabs-3" class="widget widget_alx_tabs">
<h3>FIRENZE</h3>
	<div class="alx-tabs-container">

	
					
									
			<ul id="tab-recent" class="alx-tab group thumbs-enabled">
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/10/pratolini-e-la-sua-firenze/" title="Pratolini e la sua Firenze">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/549291CB-E173-468D-BB7B-7FE7059EC73C-160x160.png" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Firenze, immagine dei primi  del Novecento" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/549291CB-E173-468D-BB7B-7FE7059EC73C-160x160.png 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/549291CB-E173-468D-BB7B-7FE7059EC73C-150x150.png 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/accadde-oggi/" rel="category tag">Accadde oggi</a> / <a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/firenze/" rel="category tag">Firenze</a> / <a href="http://www.bloogger.it/cultura-e-arte/terza-pagina/" rel="category tag">Terza pagina</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/10/pratolini-e-la-sua-firenze/" rel="bookmark" title="Pratolini e la sua Firenze">Pratolini e la sua Firenze</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/10/caterina-il-ponte-tra-due-mondi/" title="Caterina, il ponte tra due mondi">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/10/D809A8C8-269C-40FD-88A8-2C88FF7E8263-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Caterina Maria Romula di Lorenzo de&#039; Medici, nota semplicemente come Caterina de&#039; Medici (Firenze, 13 aprile 1519 – Blois, 5 gennaio 1589)" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/10/D809A8C8-269C-40FD-88A8-2C88FF7E8263-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/10/D809A8C8-269C-40FD-88A8-2C88FF7E8263-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a> / <a href="http://www.bloogger.it/firenze/senzaspettar-che-l-dolce-tempo-torni/" rel="category tag">Senz'aspettar che 'l dolce tempo torni...</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/10/caterina-il-ponte-tra-due-mondi/" rel="bookmark" title="Caterina, il ponte tra due mondi">Caterina, il ponte tra due mondi</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/10/assedio-di-firenze-maramao/" title="Assedio di Firenze? &#8230;. Maramao!">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/10/F95F3CFB-4500-4813-8C95-2B8DEBC7B702-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="MARAMAO PERCHE SEI MORTO? 2020.10.14-05" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/10/F95F3CFB-4500-4813-8C95-2B8DEBC7B702-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/10/F95F3CFB-4500-4813-8C95-2B8DEBC7B702-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/accadde-oggi/" rel="category tag">Accadde oggi</a> / <a href="http://www.bloogger.it/firenze/" rel="category tag">Firenze</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/10/assedio-di-firenze-maramao/" rel="bookmark" title="Assedio di Firenze? &#8230;. Maramao!">Assedio di Firenze? &#8230;. Maramao!</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/10/clarice-la-moglie-del-magnifico/" title="Clarice, la moglie del Magnifico">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/10/8F9C2979-687D-481E-B595-F66203107431-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Clarice Orsini (Monterotondo, 23 novembre 1453 – Firenze, 30 luglio 1488)" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/10/8F9C2979-687D-481E-B595-F66203107431-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/10/8F9C2979-687D-481E-B595-F66203107431-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a> / <a href="http://www.bloogger.it/firenze/senzaspettar-che-l-dolce-tempo-torni/" rel="category tag">Senz'aspettar che 'l dolce tempo torni...</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/10/clarice-la-moglie-del-magnifico/" rel="bookmark" title="Clarice, la moglie del Magnifico">Clarice, la moglie del Magnifico</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/10/lultima-grande-mecenate-di-firenze/" title="L&#8217;ultima mecenate di Firenze">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/09/1C457F18-C6F7-4A8F-9107-1D8382EA0681-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Anna Maria Luisa (o Ludovica) de&#039; Medici, principessa elettrice del Palatinato ( Firenze, 11 agosto 1667 – Firenze, 18 febbraio 1743)" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/09/1C457F18-C6F7-4A8F-9107-1D8382EA0681-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/09/1C457F18-C6F7-4A8F-9107-1D8382EA0681-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a> / <a href="http://www.bloogger.it/firenze/senzaspettar-che-l-dolce-tempo-torni/" rel="category tag">Senz'aspettar che 'l dolce tempo torni...</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/10/lultima-grande-mecenate-di-firenze/" rel="bookmark" title="L&#8217;ultima mecenate di Firenze">L&#8217;ultima mecenate di Firenze</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/09/lo-stadio-di-nervi-cuore-del-tifo-viola/" title="Lo stadio di Nervi, cuore del tifo Viola">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/03/StadioComunaleFirenze1960-190305-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="StadioComunaleFirenze1960-190305-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2019/03/StadioComunaleFirenze1960-190305-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/03/StadioComunaleFirenze1960-190305-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/architettura/" rel="category tag">Architettura</a> / <a href="http://www.bloogger.it/fiorentina/" rel="category tag">Fiorentina</a> / <a href="http://www.bloogger.it/firenze/" rel="category tag">Firenze</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/09/lo-stadio-di-nervi-cuore-del-tifo-viola/" rel="bookmark" title="Lo stadio di Nervi, cuore del tifo Viola">Lo stadio di Nervi, cuore del tifo Viola</a></p>
						<!--  -->
					</div>
					
				</li>
							</ul><!--/.alx-tab-->

		

			

		
			</div>

</div>
			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

		

				</div><!--/.main-inner-->
			</div><!--/.main-->
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">
		
		<section class="container" id="footer-bottom">
			<div class="container-inner">

				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>

				<div class="pad group">

					<div class="grid one-half">



					<!--	<div id="copyright">
															<p>Bloogger.it &copy; 2020. All Rights Reserved.</p>
													</div> /#copyright-->

						
					</div>

					<div class="grid one-half last">
											</div>


				</div><!--/.pad-->

										
			<nav class="nav-container group" id="nav-footer">
							<a href="http://www.bloogger.it/" rel="home">
							<img id="footer-logo" src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/logob.png" alt="">
							</a>
										<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap"><ul id="menu-footer" class="nav container group"><li id="menu-item-5605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5605"><a href="http://www.bloogger.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-37376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37376"><a href="http://www.bloogger.it/termini-di-utilizzo/">Termini di utilizzo</a></li>
<li id="menu-item-44803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44803"><a href="http://www.bloogger.it/eventi/">Eventi</a></li>
<li id="menu-item-61410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61410"><a href="http://www.bloogger.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-5598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5598"><a href="http://www.bloogger.it/contatti/">Contatti</a></li>
</ul></div>
			</nav><!--/#nav-footer-->
		
			</div><!--/.container-inner-->
		</section><!--/.container-->

	</footer><!--/#footer-->

</div><!--/#wrapper-->

<div id="cookie-law-info-bar"><span>I cookie permettono il funzionamento di alcuni servizi di questo blog. Utilizzando questi servizi, accetti l'utilizzo dei cookie da parte nostra. <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accetta</a> <a href="http://www.bloogger.it/termini-di-utilizzo/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leggi informativa</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_language":"it","ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.6.19";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-39a131a0db902d72545671193a490239","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":true,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_language":"it","ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-507bf11b0c84ea04 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <div id="su-footer-links" style="text-align: center;"></div><link rel='stylesheet' id='addthis_output-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/addthis/css/output.css?ver=4.6.19' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.bloogger.it\/wordpress\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/jquery.jplayer.min.js?ver=4.6.19'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/scripts.js?ver=4.6.19'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/jquery.sharrre.min.js?ver=4.6.19'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-includes/js/comment-reply.min.js?ver=4.6.19'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-includes/js/wp-embed.min.js?ver=4.6.19'></script>
<!--[if lt IE 9]>
<script src="http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/ie/respond.js"></script>
<![endif]-->
<!--wp_footer-->

</body>
</html>
