<!DOCTYPE html> 
<html class="no-js" lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

	 

		<title>Le strisce pedonali di Abbey Road | Bloogger.it</title>   


	
	<link rel="pingback" href="http://www.bloogger.it/wordpress/xmlrpc.php">

	 
		<!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-507bf11b0c84ea04" async="async"></script> -->
		

	<!-- <script type="text/javascript" src="http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/jquery.visible.min.js"></script> -->


	
	
<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Le strisce pedonali di Abbey Road" />
	<meta property="og:url" content="http://www.bloogger.it/2020/09/le-strisce-pedonali-di-abbey-road/" />
	<meta property="og:image" content="http://www.bloogger.it/wordpress/wp-content/uploads/2020/04/6FAE780B-5204-4C38-A9C5-08AA1A570246.jpeg" />
	<meta property="article:published_time" content="2020-09-26" />
	<meta property="article:modified_time" content="2020-09-26" />
	<meta property="article:author" content="http://www.bloogger.it/author/barbara-chiarini/" />
	<meta property="article:tag" content="Homepage" />
	<meta property="article:tag" content="Il brano del giorno" />
	<meta property="article:tag" content="Non è sempre domenica" />
	<meta property="article:tag" content="abbey road" />
	<meta property="article:tag" content="come together" />
	<meta property="article:tag" content="george harrison" />
	<meta property="article:tag" content="john lennon" />
	<meta property="article:tag" content="paul mccartney" />
	<meta property="article:tag" content="pete best" />
	<meta property="article:tag" content="stuart sutcliffe" />
	<meta property="article:tag" content="the beatles" />
	<meta property="og:site_name" content="Bloogger.it" />
	<meta name="twitter:card" content="summary" />
<!-- /SEO Ultimate -->

<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bloogger.it &raquo; Feed" href="http://www.bloogger.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bloogger.it &raquo; Feed dei commenti" href="http://www.bloogger.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bloogger.it &raquo; Le strisce pedonali di Abbey Road Feed dei commenti" href="http://www.bloogger.it/2020/09/le-strisce-pedonali-di-abbey-road/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bloogger.it\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.19"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='login-with-ajax-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/login-with-ajax/widget/widget.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.bloogger.it/wordpress/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='style-css'  href='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/style.css?ver=4.6.19' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/responsive.css?ver=4.6.19' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/custom.css?ver=4.6.19' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/fonts/font-awesome.min.css?ver=4.6.19' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/www.bloogger.it\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.6.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.9'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/jquery.flexslider.min.js?ver=4.6.19'></script>
<link rel='https://api.w.org/' href='http://www.bloogger.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bloogger.it/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bloogger.it/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nannarella' href='http://www.bloogger.it/2020/09/nannarella/' />
<meta name="generator" content="WordPress 4.6.19" />
<link rel="canonical" href="http://www.bloogger.it/2020/09/le-strisce-pedonali-di-abbey-road/" />
<link rel='shortlink' href='http://www.bloogger.it/?p=74057' />
<link rel="alternate" type="application/json+oembed" href="http://www.bloogger.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bloogger.it%2F2020%2F09%2Fle-strisce-pedonali-di-abbey-road%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bloogger.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bloogger.it%2F2020%2F09%2Fle-strisce-pedonali-di-abbey-road%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/ie/html5.js"></script>
<script src="http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/ie/selectivizr.js"></script>
<![endif]-->
		<meta property="og:image" content="http://www.bloogger.it/wordpress/wp-content/uploads/2020/04/6FAE780B-5204-4C38-A9C5-08AA1A570246.jpeg" />
		<meta property="og:description" content="Finché rimasero insieme, i  Fab Four furono una cosa sola.  In realtà, all’inizio della carriera, negli anni ’50 a Liverpool, i futuri Beatles erano solamente tre. La loro storia inizia il 6 luglio 1957, quando... Continua a leggere " />

		<style type="text/css" media="screen">
            html { margin-top: 0px !important; }
            * html body { margin-top: 0px !important; }
            </style><style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */
body { font-family: Georgia, serif; }
.boxed #wrapper, .container-inner { max-width: 1200px; }
.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }

#header { background-color: #f2f2f2; }
@media only screen and (min-width: 720px) {
	#nav-header .nav ul { background-color: #f2f2f2; }
}			
				
.site-title a img { max-height: 100px; }
body { background-color: #f2f2f2; }
</style>
</head>

<body class="single single-post postid-74057 single-format-standard Unknown ? Unknown col-2cl full-width topbar-enabled">

<div id="wrapper">


	<header id="header">
	
					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-primario" class="nav container-inner group"><li id="menu-item-56543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-56543"><a href="http://www.bloogger.it">Home</a></li>
</ul></div>
				
				<div class="container">
					<div class="container-inner">		
						<div class="toggle-search"><i class="fa fa-search"></i></div>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="http://www.bloogger.it/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Cerca su Bloogger';" onfocus="if(this.value=='Cerca su Bloogger')this.value='';" value="Cerca su Bloogger" />
	</div>
</form>							</div>
						</div>
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
				
		<div class="container group">
			<div class="container-inner">
				
								<div class="group pad">
					<p class="site-title"><a href="http://www.bloogger.it/" rel="home"><img src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/logob.png" alt="Bloogger.it"></a></p>
										<div id="top_banner"><div id="widget_sp_image-17" class="widget widget_sp_image"><h3>11 Maglie Viola</h3><a href="http://11maglieviola.wixsite.com/florence" id="" target="_self" class="widget_sp_image-image-link" title="copyright Viola.a.Vanvera Pagina Facebook" rel=""><img width="303" height="96" alt="copyright Viola.a.Vanvera Pagina Facebook" class="attachment-full" style="max-width: 100%;" src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/11maglieviola171122-001-1.jpg" /></a></div><div id="widget_sp_image-19" class="widget widget_sp_image"><h3>Antica Occhialeria Firenze</h3><a href="http://www.anticaocchialeria.com/" id="" target="_self" class="widget_sp_image-image-link" title="Antica Occhialeria Firenze" rel=""><img width="255" height="88" alt="Antica Occhialeria Firenze" class="attachment-full" style="max-width: 100%;" src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/AnticaOcchialeria171202-001-1.jpg" /></a></div></div>
					<div class="clear"></div>
				</div>
								

				
									<nav class="nav-container group" id="nav-header">
						<div class="nav-toggle"><i class="fa fa-bars"></i></div>
						<div class="nav-text">AREA</div>
						<div class="menu_citta nav-wrap container"><ul id="menu-secondario" class="nav container-inner group"><li id="menu-item-56501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56501"><a href="http://www.bloogger.it/primo-piano/">Primo Piano</a>
<ul class="sub-menu">
	<li id="menu-item-56502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56502"><a href="http://www.bloogger.it/primo-piano/ambiente/">Ambiente</a></li>
	<li id="menu-item-56503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56503"><a href="http://www.bloogger.it/primo-piano/attualita/">Attualità</a></li>
	<li id="menu-item-73267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73267"><a href="http://www.bloogger.it/primo-piano/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-59231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59231"><a href="http://www.bloogger.it/primo-piano/editoriale/">Editoriale</a></li>
	<li id="menu-item-56504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56504"><a href="http://www.bloogger.it/primo-piano/economia-e-finanza/">Economia e Finanza</a></li>
	<li id="menu-item-56506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56506"><a href="http://www.bloogger.it/primo-piano/lavoro/">Lavoro</a></li>
	<li id="menu-item-56507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56507"><a href="http://www.bloogger.it/primo-piano/politica/">Politica</a></li>
	<li id="menu-item-56508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56508"><a href="http://www.bloogger.it/primo-piano/sanita/">Sanità</a></li>
	<li id="menu-item-73714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73714"><a href="http://www.bloogger.it/rubriche/web-high-tech/">Web/High-Tech</a></li>
</ul>
</li>
<li id="menu-item-56509" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-56509"><a href="http://www.bloogger.it/cultura-e-arte/">Cultura e Arte</a>
<ul class="sub-menu">
	<li id="menu-item-56515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56515"><a href="http://www.bloogger.it/rubriche/animali/">Animali</a></li>
	<li id="menu-item-65547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65547"><a href="http://www.bloogger.it/architettura/">Architettura</a></li>
	<li id="menu-item-65774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65774"><a href="http://www.bloogger.it/cucina/">Cucina</a></li>
	<li id="menu-item-65936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65936"><a href="http://www.bloogger.it/design/">Design</a></li>
	<li id="menu-item-73725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73725"><a href="http://www.bloogger.it/rubriche/fotografia/">Fotografia</a></li>
	<li id="menu-item-56516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56516"><a href="http://www.bloogger.it/rubriche/moda/">Moda</a></li>
	<li id="menu-item-73728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73728"><a href="http://www.bloogger.it/cultura-e-arte/pittura/">Pittura</a></li>
	<li id="menu-item-73727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73727"><a href="http://www.bloogger.it/cultura-e-arte/poesia/">Poesia</a></li>
	<li id="menu-item-58252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58252"><a href="http://www.bloogger.it/rubriche/storia-primo-piano/">Storia</a></li>
	<li id="menu-item-58280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58280"><a href="http://www.bloogger.it/cultura-e-arte/terza-pagina/">Terza pagina</a>
	<ul class="sub-menu">
		<li id="menu-item-73402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73402"><a href="http://www.bloogger.it/cultura-e-arte/terza-pagina/decameron/">Decameron</a></li>
		<li id="menu-item-73712" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73712"><a href="http://www.bloogger.it/cultura-e-arte/non-e-sempre-domenica/">Non è sempre domenica</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-56514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56514"><a href="http://www.bloogger.it/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-58253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58253"><a href="http://www.bloogger.it/accadde-oggi/">Accadde oggi</a>
	<ul class="sub-menu">
		<li id="menu-item-76038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76038"><a href="http://www.bloogger.it/accadde-oggi/11-settembre/">11 Settembre</a></li>
		<li id="menu-item-74183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74183"><a href="http://www.bloogger.it/accadde-oggi/festa-della-donna/">Festa della Donna</a></li>
		<li id="menu-item-72548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72548"><a href="http://www.bloogger.it/accadde-oggi/giorno-del-ricordo/">Giorno del Ricordo</a></li>
		<li id="menu-item-72613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72613"><a href="http://www.bloogger.it/accadde-oggi/giornata-della-memoria/">Giornata della Memoria</a></li>
		<li id="menu-item-74180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74180"><a href="http://www.bloogger.it/accadde-oggi/liberazione/">Liberazione</a></li>
	</ul>
</li>
	<li id="menu-item-56520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56520"><a href="http://www.bloogger.it/rubriche/appunti-di-viaggio/">Appunti di viaggio</a></li>
	<li id="menu-item-58687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58687"><a href="http://www.bloogger.it/rubriche/controcorrente/">Controcorrente</a></li>
	<li id="menu-item-58616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58616"><a href="http://www.bloogger.it/cultura-e-arte/satira/">Satira</a></li>
	<li id="menu-item-63601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63601"><a href="http://www.bloogger.it/speakers-corner/">Speaker&#8217;s Corner</a></li>
</ul>
</li>
<li id="menu-item-58258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58258"><a href="http://www.bloogger.it/firenze/">Firenze</a>
<ul class="sub-menu">
	<li id="menu-item-73710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73710"><a href="http://www.bloogger.it/firenze/per-le-antiche-strade/">Per le antiche strade</a></li>
	<li id="menu-item-76314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76314"><a href="http://www.bloogger.it/firenze/senzaspettar-che-l-dolce-tempo-torni/">Senz&#8217;aspettar che &#8216;l dolce tempo torni&#8230;</a></li>
</ul>
</li>
<li id="menu-item-62569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62569"><a href="http://www.bloogger.it/siena/">Siena</a></li>
<li id="menu-item-56540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56540"><a href="http://www.bloogger.it/fiorentina/">Fiorentina</a>
<ul class="sub-menu">
	<li id="menu-item-76125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76125"><a href="http://www.bloogger.it/fiorentina/fiorentina-femminile/">Fiorentina Femminile</a></li>
	<li id="menu-item-70095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70095"><a href="http://www.bloogger.it/fiorentina/fiorentina-primavera/">Fiorentina Primavera</a></li>
	<li id="menu-item-58694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58694"><a href="http://www.bloogger.it/fiorentina/galleria-viola/">Galleria viola</a></li>
	<li id="menu-item-63060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63060"><a href="http://www.bloogger.it/fiorentina/storia-viola/">Storia viola</a></li>
	<li id="menu-item-58264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58264"><a href="http://www.bloogger.it/fiorentina/viola-a-vanvera/">Viola a Vanvera</a></li>
</ul>
</li>
<li id="menu-item-56521" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-56521"><a href="http://www.bloogger.it/spettacoli/">Spettacoli</a>
<ul class="sub-menu">
	<li id="menu-item-68515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68515"><a href="http://www.bloogger.it/spettacoli/cinema/cartoni-animati/">Cartoni animati</a></li>
	<li id="menu-item-58523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58523"><a href="http://www.bloogger.it/spettacoli/cinema/">Cinema</a></li>
	<li id="menu-item-66575" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66575"><a href="http://www.bloogger.it/spettacoli/musica/il-brano-del-giorno/">Il brano del giorno</a></li>
	<li id="menu-item-58333" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-58333"><a href="http://www.bloogger.it/spettacoli/musica/">Musica</a></li>
	<li id="menu-item-73722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73722"><a href="http://www.bloogger.it/spettacoli/teatro/">Teatro</a></li>
	<li id="menu-item-73721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73721"><a href="http://www.bloogger.it/spettacoli/televisione/">Televisione</a></li>
</ul>
</li>
<li id="menu-item-56529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56529"><a href="http://www.bloogger.it/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-64976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64976"><a href="http://www.bloogger.it/sport/automobilismo/">Automobilismo</a></li>
	<li id="menu-item-64975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64975"><a href="http://www.bloogger.it/sport/basket/">Basket</a></li>
	<li id="menu-item-58259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58259"><a href="http://www.bloogger.it/sport/calcio/">Calcio</a>
	<ul class="sub-menu">
		<li id="menu-item-62286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62286"><a href="http://www.bloogger.it/sport/calcio/mondiali-di-calcio/">Mondiali di calcio</a></li>
		<li id="menu-item-71733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71733"><a href="http://www.bloogger.it/sport/calcio/europei-di-calcio/">Europei di calcio</a></li>
	</ul>
</li>
	<li id="menu-item-58260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58260"><a href="http://www.bloogger.it/sport/motociclismo/">Motociclismo</a></li>
	<li id="menu-item-71736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71736"><a href="http://www.bloogger.it/sport/olimpiadi/">Olimpiadi</a></li>
	<li id="menu-item-58261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58261"><a href="http://www.bloogger.it/sport/tennis/">Tennis</a></li>
</ul>
</li>
</ul></div>
					</nav><!--/#nav-header-->
								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">			
			<div class="main">
				<div class="main-inner group">
<section class="content">

	<div class="pad group">

					<article class="post-74057 post type-post status-publish format-standard has-post-thumbnail hentry category-principali category-il-brano-del-giorno category-non-e-sempre-domenica tag-abbey-road tag-come-together tag-george-harrison tag-john-lennon tag-paul-mccartney tag-pete-best tag-stuart-sutcliffe tag-the-beatles">
				<div class="post-inner group">

					<h1 class="post-title">Le strisce pedonali di Abbey Road</h1>
					<p class="subtitle">di <a href="http://www.bloogger.it/author/barbara-chiarini/"><span class="rosso_autore">Barbara Chiarini</span></a></p>
					
					<div class="clear"></div>

					<div class="entry ">
						<div class="entry-inner">
							<!-- AddThis Sharing Buttons above --><p><img class="size-full wp-image-74072" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/04/6FAE780B-5204-4C38-A9C5-08AA1A570246.jpeg" alt="Londra, Abbey Road, i componenti dei Beatles che attraversano le strisce" width="750" height="500" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/04/6FAE780B-5204-4C38-A9C5-08AA1A570246.jpeg 750w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/04/6FAE780B-5204-4C38-A9C5-08AA1A570246-300x200.jpeg 300w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/04/6FAE780B-5204-4C38-A9C5-08AA1A570246-600x400.jpeg 600w" sizes="(max-width: 750px) 100vw, 750px" /></p>
<p style="text-align: justify;">Finché rimasero insieme, i <strong> Fab Four</strong> furono una cosa sola.<span class="Apple-converted-space"> </span></p>
<p style="text-align: justify;">In realtà, all’inizio della carriera, negli anni ’50 a Liverpool, i futuri <strong>Beatles</strong> erano solamente tre.</p>
<p style="text-align: justify;">La loro storia<span class="Apple-converted-space"> </span>inizia il 6 luglio 1957, quando i giovanissimi <strong>John Lennon</strong> e <strong>Paul Mc Cartney</strong> incrociano i loro destini sul palcoscenico della Woolton Parish Church, nel corso di un concerto rock in cui sono chitarristi in due diversi gruppi musicali. Dalla loro collaborazione nasceranno, tra il 1962 e il 1970, una serie memorabile di successi musicali.</p>
<p style="text-align: justify;">Ai due, nel 1958, si aggiunge un compagno di scuola di Paul, <strong>George Harrison</strong>.I futuri Beatles, all’epoca si chiamavano <strong>The Quarrymen</strong> e proponevano una miscela di musica skiffle e rock’n’roll. In quello stesso anno, la vita dell’anticonformista John viene<span class="Apple-converted-space">  </span>indelebilmente segnata dalla tragica morte della madre ed è da quel momento<span class="Apple-converted-space">  </span>che la musica diviene per lui la prima ragione di vita. Sarà proprio Lennon a guidare i Beatles verso il successo. Nel 1959, entra nel gruppo il poco esperto bassista <strong>Stuart Sutcliffe</strong> e un anno dopo, il batterista <strong>Pete Best</strong>.</p>
<div id="attachment_74073" style="width: 505px" class="wp-caption alignleft"><img class="size-full wp-image-74073" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/04/55D99DD9-A40D-48C4-A33F-EE2B1B7598F4.jpeg" alt="Una delle prime esibizioni dei Beatles" width="495" height="330" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/04/55D99DD9-A40D-48C4-A33F-EE2B1B7598F4.jpeg 495w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/04/55D99DD9-A40D-48C4-A33F-EE2B1B7598F4-300x200.jpeg 300w" sizes="(max-width: 495px) 100vw, 495px" /><p class="wp-caption-text">Una delle prime esibizioni dei Beatles</p></div>
<p style="text-align: justify;">Nel 1960, il gruppo, con il nome di <em>Beatles</em>, sbarca ad Amburgo dove gli viene creato il look che, dagli abiti al taglio di capelli, entrerà nella storia. Tornati a Liverpool, i <em>Beatles</em>, si esibiscono al <strong>Cavern Club</strong> e la loro fama incomincerà a diffondersi. Il 1961 li vede incidere il loro primo 45 giri, <strong>My Bonnie</strong>, come gruppo spalla del cantante <strong>Tony Sheridan</strong>. E’ la loro prima esperienza. Nel 1962, i ragazzi, fanno un provino alla casa discografica <strong>Decca</strong>, ma il loro potenziale non viene intuito e viene così commesso quello che sarà ricordato come uno degli errori più grandi della storia del mercato discografico.</p>
<p style="text-align: justify;">Il gruppo viene<span class="Apple-converted-space">  </span>allora scritturato dalla grande casa discografica <strong>EMI</strong> che chiede, però, la sostituzione del batterista:<span class="Apple-converted-space">  </span>è così che entrerà a far parte della band <strong>Ringo Starr</strong>, conosciuto in precedenza<span class="Apple-converted-space"> </span>ad Amburgo dove suonava con i <strong>Rory Storm &amp; the Hurricanes</strong>.</p>
<p style="text-align: justify;">Il 5 ottobre del 1962 esce <strong>Love me do</strong>, il loro primo grande successo internazionale.</p>
<p style="text-align: justify;">E’ giunto il fatidico momento: ha<span class="Apple-converted-space">  </span>inizio la <em>Beatlemania</em>!</p>
<p style="text-align: justify;">Nel 1964 cinque loro pezzi sono nei primi cinque posti nella classifica americana.</p>
<p style="text-align: justify;">Volano in alto gli scarafaggi, talmente in alto che nel 1965, la <strong>Regina Elisabetta II</strong>,  conferisce loro l’onorificenza di Baronetti con una cerimonia ufficiale a <strong>Buckingham Palace.</strong></p>
<p style="text-align: justify;">Ancora nessuno lo immagina, ma l’unione tra i mitici quattro non è destinata a durare: quello al <strong>Candlestick Park</strong> di <strong>San Francisco</strong>, il 29 agosto del 1966, sarà il loro ultimo concerto dal vivo. Infatti, sul finire degli anni Sessanta, l’armonia del gruppo viene segnata da diversi malumori, tra i vari componenti. E’ l’inizio della fine: il gruppo si scioglierà a breve.</p>
<p style="text-align: justify;">Nel 1970 uscirà<span class="Apple-converted-space">  </span><strong>Let It Be, </strong> il loro ultimo disco registrato prima di <strong>Abbey Road</strong> e messo da parte.</p>
<p style="text-align: justify;">Non c’è più niente da fare: il 10 aprile di quello stesso anno, <strong>Paul McCartney</strong> annuncerà pubblicamente lo scioglimento dei <em>Fab Four</em><strong>.</strong></p>
<div id="attachment_74074" style="width: 710px" class="wp-caption aligncenter"><img class="size-full wp-image-74074" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/04/E4BFEC8C-D63D-4E38-BAF6-3CFF4D277F4E-e1587367826808.jpeg" alt="The Beatles: John Lennon, Paul Mc Cartney, George Harrison, Ringo Starr" width="700" height="394" /><p class="wp-caption-text">The Beatles: John Lennon, Paul Mc Cartney, George Harrison, Ringo Starr</p></div>
<p style="text-align: justify;">I <strong>Beatles</strong> hanno segnato la storia della musica e sono stati gli interpreti della loro generazione.</p>
<p style="text-align: justify;">Da allora,<span class="Apple-converted-space">  </span>i milioni di <em>fan</em> che li hanno amati e venerati si sono divisi su quale sia stato il loro miglior album.<span class="Apple-converted-space"> </span></p>
<p style="text-align: justify;">Secondo noi e secondo molti, <strong>Abbey Road</strong> (pubblicato il 26 settembre del 1969), fu il loro capolavoro, o meglio il loro ultimo capolavoro , oltre che l’album più venduto in tutta la loro carriera, forse per il calore che traspare da ogni brano che lo compone.</p>
<p style="text-align: justify;">Facciamo un passo indietro.</p>
<p style="text-align: justify;">Londra, 8 agosto 1969. Ci sono quattro uomini che stanno attraversando una strada, camminando in fila indiana su un attraversamento pedonale a forma di zebra.<span class="Apple-converted-space"> </span></p>
<p style="text-align: justify;">Al fotografo sono stati concessi appena dieci minuti per immortalare una camminata e un preciso istante nella storia della musica rock.</p>
<p style="text-align: justify;">La copertina di <strong>Abbey Road</strong>, l’ultimo album dei Beatles ad essere stato registrato, è tra le più famose del mondo. John Lennon, Paul McCartney, George Harrison e Ringo Starr attraversano la strada, apparentemente sereni. Eppure, <strong>Abbey Road</strong> è il disco che chiude la storia della loro <em>band</em>.</p>
<p style="text-align: justify;">Facciamo, allora,<span class="Apple-converted-space">  </span>ancora un altro passo indietro.</p>
<p style="text-align: justify;">Per capire la storia di <strong>Abbey Road</strong> e della fine dei Beatles dobbiamo ritornare al gennaio del 1969, quando i quattro di Liverpool si riunirono per una serie di sessioni di registrazione negli studi della <strong>Apple</strong>: anche per loro l’idea era quella di <em>tornare indietro</em>.</p>
<p style="text-align: justify;">Un<span class="Apple-converted-space"> <em>get back </em></span>alle origini, per ritrovare un suono scarno e istintivo.<span class="Apple-converted-space"> </span></p>
<div id="attachment_74075" style="width: 510px" class="wp-caption alignright"><img class="size-full wp-image-74075" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/04/E763E30D-B02F-4202-AAE3-23037E2CD1CC-e1587368031385.jpeg" alt="I Beatles ritratti durante il servizio fotografico per la copertina dell’Album Abbey Road" width="500" height="391" /><p class="wp-caption-text">I Beatles ritratti durante il servizio fotografico per la copertina dell’Album Abbey Road</p></div>
<p style="text-align: justify;">Furono giornate cariche di tensioni, con i nostri che ormai non si sopportavano più. Il tecnico <strong>Glyn Johns</strong> provò a mettere insieme quel materiale per farne un album e lo sottopose alla <em>band</em>. John, Paul, Ringo e George, per una volta, si trovarono d’accordo: considerarono quelle canzoni<span class="Apple-converted-space">  </span>pessime, quindi quel disco, <strong>Get Back</strong>, per il momento non doveva vedere la luce. Eppure molte di quelle canzoni torneranno, l’anno seguente, a comporre <strong>Let It Be</strong>, ma questa<span class="Apple-converted-space"> </span>è un’altra storia.<span class="Apple-converted-space"> </span></p>
<p style="text-align: justify;">Un nuovo disco dei <em>Fab Four</em> era comunque stato annunciato, la copertina era pronta, e li vedeva, nel loro <em>look</em> attuale, con le lunghe barbe, affacciarsi al balcone dove era stata scattata la loro foto dell’album di esordio del 1963. Ma non sarebbe stata quella. A giugno del 1969, <strong>George Martin</strong>, lo storico produttore, venne chiamato da Paul: i Beatles volevano registrare un nuovo album, partendo da zero.</p>
<p style="text-align: justify;">È la fine. Sarà l’ultimo album che incideranno, ciascuno di loro ne è consapevole. Per questo l’album va fatto e va fatto nel migliore dei modi, questo il tacito accordo.</p>
<p style="text-align: justify;">E così i quattro si rifugiano tra le mura protettive di Abbey Road, il luogo dove avevano registrato i loro dischi migliori. E accadde il miracolo: i Beatles, per pochi mesi, tra luglio e agosto di quell’anno, tornarono ad essere i Beatles, a registrare senza litigi e discussioni, tornarono a divertirsi. Gli studi di Abbey Road sprigionavano sicurezza, vibrazioni positive, la musica dei Beatles ritrovò la magia. Anche John Lennon, con la testa già altrove da mesi, suonò come non faceva dai tempi di <strong>Sgt Pepper</strong>.</p>
<p style="text-align: justify;">Ecco perché, <strong>Abbey Road</strong> rappresenta i<span class="Apple-converted-space"> </span>Beatles al loro meglio.</p>
<p style="text-align: justify;">John Lennon, già divenuto l’artista politicamente impegnato che tutti conosciamo, aveva scritto una canzone per la campagna elettorale, poi fallita, di <strong>Timothy Leary</strong> per la carica di governatore della California. Sarà quel pezzo, <strong>Come Together</strong>, ad aprire <strong>Abbey Road:</strong> con quel suo incedere lento, sballato e un po’ sexy. Lennon porterà in dote anche<span class="Apple-converted-space">  </span>la potente<strong> I Want You</strong> <strong>(She’s So Heavy)</strong>, altro brano carico di desiderio in puro stile Lennon tra <em>blues</em> e <em>hard rock</em> (alcuni critici lo hanno, non a caso, considerato il primo pezzo <em>heavy metal</em> della storia).</p>
<div id="attachment_74076" style="width: 510px" class="wp-caption alignleft"><img class="size-full wp-image-74076" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/04/A06E6EEB-7790-4CAD-9DF0-10C5C0C0F2A5-e1587368146968.jpeg" alt="The Beatles" width="500" height="376" /><p class="wp-caption-text">The Beatles</p></div>
<p style="text-align: justify;">E poi John tirerà  fuori il suo capolavoro: <strong>Because</strong>. Ad ispirarlo lei, Yoko Ono, che stava suonando al pianoforte <strong>Al chiaro di luna</strong> di <strong>Beethoven</strong>. John le chiese di dargli gli accordi, ma al contrario. Così nacque <strong>Because</strong>, una canzone di una delicatezza rara e di pura estasi erotica.<span class="Apple-converted-space"> </span></p>
<p style="text-align: justify;"><strong>Paul McCartney</strong> porterà  in dote ad <strong>Abbey Road</strong> altri due brani, <strong>Oh, Darling!</strong>, canzone rétro e un po’ banale, ma che Paul canta con una voce roca e ruvida, e <strong>Maxwell’s Silver Hammer</strong>.<span class="Apple-converted-space"> </span></p>
<p style="text-align: justify;">Soprattutto <strong>Abbey Road</strong> consacrerà invece definitivamente <strong>George Harrison</strong> come grande autore, alla pari della premiata ditta Lennon – McCartney.<span class="Apple-converted-space"> </span></p>
<p style="text-align: justify;">Il George di <strong>Abbey Road</strong> è la magnifica e ottimista <strong>Here Come The Sun</strong> (nata in un pomeriggio assolato di primavera, a casa di <strong>Eric Clapton</strong> nel <strong>Surrey</strong>), uno dei grandi successi dei <strong>Beatles</strong>. Non basta: c’è pure l’eterea e magica <strong>Something</strong>, un altro piccolo grande classico dei <strong>Beatles</strong> che diventerà la loro canzone con più cover, dopo <strong>Yesterday</strong>.</p>
<p style="text-align: justify;"><strong>Frank Sinatra</strong> la definirà addirittura «<em>la più grande canzone d’amore degli ultimi cinquant’anni</em>». C’ è posto per tutti: anche Ringo contribuisce con un’altra canzone (quasi per bambini) vagamente <em>country</em>, un po’ sull’onda di <strong>Yellow Submarine</strong>: <strong>Octopus’s Garden</strong>.<span class="Apple-converted-space">  </span>Un brano semplice semplice, ma provate a togliervela dalla testa una volta ascoltata! «<em>I’d like to be, under the sea…». </em>Del resto, dove sta il fatto sorprendente? È così con quasi tutte le canzoni dei Beatles: vere e proprie bombe di tre o quattro minuti che, dal primo ascolto, non lasciano scampo.</p>
<p style="text-align: justify;">Ma, ad <strong>Abbey Road</strong>, succede anche dell’altro.</p>
<p style="text-align: justify;">Martin ha un’idea: vorrebbe mettere insieme alcuni frammenti di canzoni incompiute, idee rimaste nel cassetto, per farne un <em>medley</em>, in cui ogni pezzo sui può legare all’altro. <span class="Apple-converted-space"> </span></p>
<p style="text-align: justify;">Prende vita così il <em>medley</em> che occupa gran parte del lato B di <strong>Abbey Road</strong>, quasi una sfida che vede di nuovo John e Paul rimbalzarsi fra loro frasi musicali, accenni, idee come facevano da ragazzi nel soggiorno della casa del padre di Paul.<span class="Apple-converted-space"> </span></p>
<p style="text-align: justify;">Insomma: tutti e quattro sono  i <strong>Beatles</strong> di sempre eppure sono giunti ad un nuovo livello compositivo.</p>
<div id="attachment_74077" style="width: 510px" class="wp-caption alignright"><img class="size-full wp-image-74077" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/04/E1FD2C80-6C63-46CD-9007-DD6D9B6C0A71-e1587368254935.jpeg" alt="Londra, Abbey Road, The Beatles" width="500" height="281" /><p class="wp-caption-text">Londra, Abbey Road, The Beatles</p></div>
<p style="text-align: justify;">Adesso il<span class="Apple-converted-space">  </span>disco è completo, viene chiamato proprio <strong>Abbey Road</strong>, in onore della <em>casa</em> dei <strong>Beatles</strong> che li ospitava dal 1962 e metteva tutte le cose a posto.</p>
<p style="text-align: justify;">Per la copertina del disco i quattro si fanno fotografare mentre attraversano la strada in fila indiana sulle strisce pedonali vicino agli studi, consacrandole a luogo di culto per l’eternità. In quel momento era estate, c’era il sole e non c’era traffico. John apre la fila ed è vestito di bianco, le mani in tasca e le spalle ingobbite. Segue Ringo, vestito di nero, Paul in elegante abito blu e piedi scalzi e chiude George, vestito casual in pantaloni e giubbetto di jeans. Quella copertina darà il via alla leggenda sulla morte di McCartney: Paul, nella foto, è scalzo e in Inghilterra i defunti venivano sepolti senza scarpe; John è in bianco, come un gran sacerdote, o un angelo; Ringo, in nero, sarebbe un impresario delle pompe funebri, e George, vestito in jeans, potrebbe essere un becchino. E poi c’è quella scritta sulla targa del maggiolino parcheggiato: LMW 281F, che rappresenterebbe l’età di Paul, 28 anni se (if) fosse vivo; e le lettere LMW vorrebbero dire <em>Linda McCartney Weeps</em>, cioè <em>Linda McCartney (la moglie) piange</em>. Dal lato opposto un furgone nero ricorda quelli utilizzati dalla polizia mortuaria in caso di incidenti…</p>
<p style="text-align: justify;">Finite le registrazioni di <strong>Abbey Road</strong> ognuno torna ai propri impegni, alla propria vita.<span class="Apple-converted-space"> Il</span> gruppo non esisterà più.<span class="Apple-converted-space"> </span></p>
<p style="text-align: justify;">C’è però quel contratto da onorare e dunque all’esterno non deve trapelare nulla. I media già da tempo insistono su un presunto scioglimento della band. Così, quando in quel 26 settembre del 1969 esce <strong>Abbey Road</strong>, si riaccenderà<span class="Apple-converted-space">  </span>in molti la speranza che la storia dei Beatles non sia finita.<span class="Apple-converted-space"> </span></p>
<p style="text-align: justify;">Come possono quei suoni così armonici, solari, eterei arrivare da una band in crisi?<span class="Apple-converted-space"> </span></p>
<div id="attachment_74079" style="width: 710px" class="wp-caption aligncenter"><img class="size-full wp-image-74079" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/04/8E285B86-E7E9-4657-A867-F9DFE110AE64-e1587368408653.jpeg" alt="The Beatles" width="700" height="361" /><p class="wp-caption-text">The Beatles</p></div>
<p style="text-align: justify;">Invece Abbey Road è il suono di una <em>band</em> che stava andando in pezzi, e prima di farlo, si era fatta forza ed era restata unita per un ultimo giro di valzer.<span class="Apple-converted-space"> </span></p>
<p style="text-align: justify;"><strong>The End</strong>, la canzone che chiude il <em>medley</em>, recita: «<em>And in the end the love you take is equal to the love you make</em>», ovvero: «<em>E alla fine, l’amore che prendi è uguale all’amore che dai</em>».<span class="Apple-converted-space"> </span></p>
<p style="text-align: justify;">Anche la storia dei <strong>Beatles</strong>, probabilmente, è andata così.</p>
<div class="video-container"><iframe width="720" height="405" src="https://www.youtube.com/embed/45cYwDMibGo?feature=oembed&#038;wmode=opaque" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<p>&nbsp;</p>
<!-- AddThis Sharing Buttons below --><div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='http://www.bloogger.it/2020/09/le-strisce-pedonali-di-abbey-road/' addthis:title='Le strisce pedonali di Abbey Road'><a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_pinterest_share"></a><a class="addthis_button_google_plusone_share"></a><a class="addthis_button_email"></a><a class="addthis_button_print"></a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a></div>													</div>
												<div class="clear"></div>
					</div><!--/.entry-->

				</div><!--/.post-inner-->
			</article><!--/.post-->
		
		<div class="clear"></div>


		<p class="post-byline"><a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a> / <a href="http://www.bloogger.it/spettacoli/musica/il-brano-del-giorno/" rel="category tag">Il brano del giorno</a> / <a href="http://www.bloogger.it/cultura-e-arte/non-e-sempre-domenica/" rel="category tag">Non è sempre domenica</a> <span style="text-transform:lowercase;float:right;">26 settembre 2020</span></p>



		<!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-507bf11b0c84ea04"></script>
		<span class="condividi">Condividi:</span><div class="addthis_sharing_toolbox"></div> -->

		<div class="clear"></div>

				<p class="post-tags"><span>Tags:</span> <a href="http://www.bloogger.it/tag/abbey-road/" rel="tag">abbey road</a><a href="http://www.bloogger.it/tag/come-together/" rel="tag">come together</a><a href="http://www.bloogger.it/tag/george-harrison/" rel="tag">george harrison</a><a href="http://www.bloogger.it/tag/john-lennon/" rel="tag">john lennon</a><a href="http://www.bloogger.it/tag/paul-mccartney/" rel="tag">paul mccartney</a><a href="http://www.bloogger.it/tag/pete-best/" rel="tag">pete best</a><a href="http://www.bloogger.it/tag/stuart-sutcliffe/" rel="tag">stuart sutcliffe</a><a href="http://www.bloogger.it/tag/the-beatles/" rel="tag">the beatles</a></p>
			<div class="clear"></div>

					<div class="author-bio">
				<div class="bio-avatar"><img alt='' src='http://www.bloogger.it/wordpress/wp-content/Cimy_User_Extra_Fields/barbara.chiarini/avatar/barbara-thumbnail.jpg' class='avatar avatar-128 photo' height='128' width='128' /></div>
				<p class="bio-name">Barbara Chiarini</p>
				<p class="bio-desc">Barbara Chiarini è nata a Firenze, è laureata in Architettura, indirizzo storico, restauro e conservazione dei Beni architettonici. Tra le sue passioni, l’ arte, l’ architettura, la musica, la letteratura, il cinema ed il teatro.</p><br />
				<p class="bio-altro"><a href="http://www.bloogger.it/author/barbara-chiarini/">Visualizza gli altri articoli di Barbara Chiarini <i class="fa fa-angle-double-right"></i></a></p>
				<div class="clear"></div>
			</div>
		

		
		


		
<section id="comments" class="themeform">
	
	
					<!-- comments open, no comments -->
			
		
	
		<h3 id="reply-title" class="heading comment-respond">Commenta l'articolo <i class="fa fa-chevron-down"></i></h3>

		<div id="loginwithajaxwidget-2" class="widget widget_loginwithajaxwidget">
<div class="login-container">

	<ul class="tabs">
		<li class="tab-link current" data-tab="login">Accedi</li>
		<li class="tab-link" data-tab="registrazione">Registrati</li>
		<li class="tab-link" data-tab="lost-password">Password dimenticata?</li>
	</ul>

	<div id="login" class="tab-content current">

			<form class="lwa-form" action="http://www.bloogger.it/wordpress/wp-login.php" method="post">
				<div class="lwa-username">
					<input type="text" name="log" id="lwa_user_login" class="input" placeholder="Username" />
				</div>

				<div class="lwa-password">
					<input type="password" name="pwd" id="lwa_user_pass" class="input" placeholder="Password" />
				</div>
				
				<div class="lwa-login_form">
									</div>
			<div class="lwa_other">
			<span class="lwa-status"></span>
				<div class="lwa-submit-button">
					<input type="submit" name="wp-submit" id="lwa_wp-submit" value="Login" tabindex="100" />
					<input type="hidden" name="lwa_profile_link" value="1" />
					<input type="hidden" name="login-with-ajax" value="login" />
									</div>
		   		<div class="lwa_ricordami"><input id="rememberme" name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /> <label for="rememberme">Ricordami</label></div>

			</div>
			</form>
						<form class="lwa-remember" action="http://www.bloogger.it/wordpress/wp-login.php?action=lostpassword" method="post" style="display:none;">
				<p><strong>Password dimenticata</strong></p>
				<div class="lwa-remember-email">  
										<input type="text" name="user_login" id="lwa_user_remember" value="inserisci il nome utente o l&#039;email" onfocus="if(this.value == 'inserisci il nome utente o l&#039;email'){this.value = '';}" onblur="if(this.value == ''){this.value = 'inserisci il nome utente o l&#039;email'}" />
									</div>
				<div class="lwa-submit-button">
					<input type="submit" value="Scegli una nuova Password" />
					<a href="#" class="lwa-links-remember-cancel">Cancella</a>
					<input type="hidden" name="login-with-ajax" value="remember" />         
				</div>
			</form>
			
	</div>
	<div id="registrazione" class="tab-content">
					<div class="lwa-register">
		<form class="registerform" action="http://www.bloogger.it/wordpress/wp-login.php?action=register" method="post">         
			<div class="lwa-username">
								<input type="text" name="user_login" id="user_login"  placeholder="Username" />   
		  	</div>
		  	<div class="lwa-email">
		  						<input type="text" name="user_email" id="user_email"  placeholder="Indirizzo e-mail"/>   
			</div>
			<!--	Start code from Cimy User Extra Fields 2.7.1	Copyright (c) 2006-2016 Marco Cimmino	http://www.marcocimmino.net/cimy-wordpress-plugins/cimy-user-extra-fields/	-->
	<input type="hidden" name="cimy_post" value="1" />
	<p id="cimy_uef_wp_p_field_1">
		<label for="cimy_uef_wp_1">Password</label><input type="password" name="cimy_uef_wp_PASSWORD" id="cimy_uef_wp_1" class="cimy_uef_input_27" value="" maxlength="100" />
	</p>
	<p id="cimy_uef_wp_p_field_2">
		<label for="cimy_uef_wp_2">Conferma password</label><input type="password" name="cimy_uef_wp_PASSWORD2" id="cimy_uef_wp_2" class="cimy_uef_input_27" value="" maxlength="100" />
	</p>
	<p id="cimy_uef_wp_p_field_3">
		<label for="cimy_uef_wp_3">Nome e cognome</label><input type="text" name="cimy_uef_wp_FIRSTNAME" id="cimy_uef_wp_3" class="cimy_uef_input_27" value="" maxlength="100" />
	</p>
	<p id="cimy_uef_p_field_1">
		<label for="cimy_uef_1">Data di nascita</label><input type="text" name="cimy_uef_DATA" id="cimy_uef_1" class="cimy_uef_input_27 datepicker" value="01 gennaio 2015" />
	</p>
	<p id="cimy_uef_p_field_2">
		<label for="cimy_uef_2">Immagine profilo </label><input type="file" name="cimy_uef_FOTO" id="cimy_uef_2" class="cimy_uef_picture" value="" onchange="uploadFile('registerform', 'cimy_uef_2', 'Per favore spedisci una immagine con una delle seguenti estensioni', Array('jpg','jpeg','jpe','gif','png','bmp','tiff','tif','ico'));" />
	</p>
	<br />
	<p id="cimy_uef_p_field_3">
		<label for="cimy_uef_3">privacy</label><input type="text" name="cimy_uef_PRIVACY" id="cimy_uef_3" class="cimy_uef_input_27" value="" maxlength="2" />
	</p>
	<br />
<!--	End of code from Cimy User Extra Fields	-->
			<div class="lwa_other">
			<span class="lwa-status"></span>
			<p class="lwa-submit-button">
				<input type="submit" name="wp-submit" id="wp-submit" class="button-primary" value="Registrati" tabindex="100" />
				<input type="hidden" name="login-with-ajax" value="register" />
			</p>
			</div>
		</form>
	</div>
			</div>
	<div id="lost-password" class="tab-content">
	<form class="lwa-remember" action="http://www.bloogger.it/wordpress/wp-login.php?action=lostpassword" method="post">
		<div class="lwa-remember-email">  
						<input type="text" name="user_login" id="lwa_user_remember" placeholder="Inserisci il tuo nome utente o l'indirizzo e-mail" />
					</div>
		<div class="lwa_other">
			<span class="lwa-status"></span>
			<p class="lwa_info">La nuova password verrà inviata al tuo indirizzo email.</p>
			<div class="lwa-submit-button">
				<input type="submit" value="Richiedi una nuova password" />
				<input type="hidden" name="login-with-ajax" value="remember" />         
			</div>
		</div>
	</form>
		</div>

</div></div>

					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/le-strisce-pedonali-di-abbey-road/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="http://www.bloogger.it/wordpress/wp-login.php?redirect_to=http%3A%2F%2Fwww.bloogger.it%2F2020%2F09%2Fle-strisce-pedonali-di-abbey-road%2F">connesso</a> per pubblicare un commento.</p>		</div><!-- #respond -->
		
</section><!--/#comments-->
	</div><!--/.pad-->

</section><!--/.content-->


	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i><p id="sidebar_vertical">SIDEBAR</p></a>
		
		<div class="sidebar-content">
		
		
			
						
						
						
			<div id="alxtabs-4" class="widget widget_alx_tabs">
<h3>Fiorentina</h3>
	<div class="alx-tabs-container">

	
					
									
			<ul id="tab-recent" class="alx-tab group thumbs-enabled">
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/09/la-maglia-viola-si-racconta-1-anni-ruggenti/" title="La maglia viola si racconta: 1) anni ruggenti">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/09/MagliaFiorentina190922-007-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="MagliaFiorentina190922-007" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2019/09/MagliaFiorentina190922-007-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/09/MagliaFiorentina190922-007-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/fiorentina/" rel="category tag">Fiorentina</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/09/la-maglia-viola-si-racconta-1-anni-ruggenti/" rel="bookmark" title="La maglia viola si racconta: 1) anni ruggenti">La maglia viola si racconta: 1) anni ruggenti</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/09/la-maglia-viola-si-racconta-2-anni-di-sponsor/" title="La maglia viola si racconta: 2) anni di sponsor">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/09/MagliaFiorentina190922-007-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="MagliaFiorentina190922-007" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2019/09/MagliaFiorentina190922-007-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/09/MagliaFiorentina190922-007-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/fiorentina/" rel="category tag">Fiorentina</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/09/la-maglia-viola-si-racconta-2-anni-di-sponsor/" rel="bookmark" title="La maglia viola si racconta: 2) anni di sponsor">La maglia viola si racconta: 2) anni di sponsor</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/09/la-numero-dieci/" title="La numero 10">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/09/numero10Fiorentina-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="numero10Fiorentina" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/09/numero10Fiorentina-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/09/numero10Fiorentina-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/fiorentina/galleria-viola/" rel="category tag">Galleria viola</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/09/la-numero-dieci/" rel="bookmark" title="La numero 10">La numero 10</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/09/buona-la-prima/" title="Buona la prima">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/09/Castrovilli200920-003-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Castrovilli200920-003" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/09/Castrovilli200920-003-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/09/Castrovilli200920-003-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/fiorentina/" rel="category tag">Fiorentina</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/09/buona-la-prima/" rel="bookmark" title="Buona la prima">Buona la prima</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/09/per-i-viola-debutto-con-successo/" title="Per i Viola debutto con successo">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/09/Castrovilli200920-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Castrovilli200920-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/09/Castrovilli200920-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/09/Castrovilli200920-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/fiorentina/" rel="category tag">Fiorentina</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/09/per-i-viola-debutto-con-successo/" rel="bookmark" title="Per i Viola debutto con successo">Per i Viola debutto con successo</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/09/avvio-in-salita/" title="Avvio in salita">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/09/PrimaveraFiorentina200920-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="PrimaveraFiorentina200920-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/09/PrimaveraFiorentina200920-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/09/PrimaveraFiorentina200920-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/fiorentina/fiorentina-primavera/" rel="category tag">Fiorentina Primavera</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/09/avvio-in-salita/" rel="bookmark" title="Avvio in salita">Avvio in salita</a></p>
						<!--  -->
					</div>
					
				</li>
							</ul><!--/.alx-tab-->

		

			

		
			</div>

</div>
<div id="widget_sp_image-21" class="widget widget_sp_image"><h3>Scoglio-nati viola Isola d&#8217;Elba</h3><a href="http://www.scoglionativiola.it" id="" target="_self" class="widget_sp_image-image-link" title="Scoglio-nati viola Isola d&#8217;Elba" rel=""><img width="150" height="91" alt="Scoglio-nati viola Isola d&#8217;Elba" class="attachment-full" style="max-width: 100%;" src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/logo.jpg" /></a><div class="widget_sp_image-description" ><p>L'ELBA E' VIOLA!</p>
</div></div><div id="alxtabs-2" class="widget widget_alx_tabs">
<h3>In evidenza</h3>
	<div class="alx-tabs-container">

	
					
									
			<ul id="tab-recent" class="alx-tab group thumbs-enabled">
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/09/la-fine-della-guerra-gallica/" title="La fine della Guerra Gallica">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2018/09/asterix180925-001-160x160.png" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Da &quot;Asterix il Gallico, di René Goscinny e Albert Uderzo" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2018/09/asterix180925-001-160x160.png 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2018/09/asterix180925-001-150x150.png 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/accadde-oggi/" rel="category tag">Accadde oggi</a> / <a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/09/la-fine-della-guerra-gallica/" rel="bookmark" title="La fine della Guerra Gallica">La fine della Guerra Gallica</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/09/tra-rock-e-coscienza/" title="Tra rock e coscienza">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/09/FDF28091-721B-4509-A244-10CFD7F23505-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Il gruppo irlandese U2" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2019/09/FDF28091-721B-4509-A244-10CFD7F23505-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/09/FDF28091-721B-4509-A244-10CFD7F23505-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/accadde-oggi/" rel="category tag">Accadde oggi</a> / <a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/spettacoli/musica/" rel="category tag">Musica</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/09/tra-rock-e-coscienza/" rel="bookmark" title="Tra rock e coscienza">Tra rock e coscienza</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/09/il-grande-gatsby/" title="Il Grande Gatsby">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/04/FrancisScottFitzgerald190410-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="«Grande nella vita che conduceva, grande nei sogni che accarezzava, non meno grande nella morte tragica ed assurda»
(Francis Scott Fitzgerald, The Great Gatsby)" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2019/04/FrancisScottFitzgerald190410-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/04/FrancisScottFitzgerald190410-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/accadde-oggi/" rel="category tag">Accadde oggi</a> / <a href="http://www.bloogger.it/spettacoli/cinema/" rel="category tag">Cinema</a> / <a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/09/il-grande-gatsby/" rel="bookmark" title="Il Grande Gatsby">Il Grande Gatsby</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/09/salvo-dacquisto/" title="Salvo D&#8217;Acquisto">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2018/09/42465665_2546484245362450_972249466167885824_n-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="42465665_2546484245362450_972249466167885824_n" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2018/09/42465665_2546484245362450_972249466167885824_n-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2018/09/42465665_2546484245362450_972249466167885824_n-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/accadde-oggi/" rel="category tag">Accadde oggi</a> / <a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/speakers-corner/" rel="category tag">Speaker's Corner</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/09/salvo-dacquisto/" rel="bookmark" title="Salvo D&#8217;Acquisto">Salvo D&#8217;Acquisto</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/09/eleganza-senza-eta/" title="Eleganza senza età">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/09/AD877850-7DD0-4F1A-9FAC-1CE8E559D32E-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="La cantante italiana Ornella Vanoni" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2019/09/AD877850-7DD0-4F1A-9FAC-1CE8E559D32E-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/09/AD877850-7DD0-4F1A-9FAC-1CE8E559D32E-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/accadde-oggi/" rel="category tag">Accadde oggi</a> / <a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/spettacoli/musica/il-brano-del-giorno/" rel="category tag">Il brano del giorno</a> / <a href="http://www.bloogger.it/spettacoli/musica/" rel="category tag">Musica</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/09/eleganza-senza-eta/" rel="bookmark" title="Eleganza senza età">Eleganza senza età</a></p>
						<!--  -->
					</div>
					
				</li>
							</ul><!--/.alx-tab-->

		

			

		
			</div>

</div>
<div id="alxtabs-3" class="widget widget_alx_tabs">
<h3>FIRENZE</h3>
	<div class="alx-tabs-container">

	
					
									
			<ul id="tab-recent" class="alx-tab group thumbs-enabled">
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/09/la-stella-dei-medici/" title="La stella dei Medici">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/09/8EB9270F-5375-422E-87FB-3E54FFD8FF96-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Isabella Romola de&#039; Medici,  Firenze, 31 agosto 1542 – Cerreto Guidi, 16 luglio 1576" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/09/8EB9270F-5375-422E-87FB-3E54FFD8FF96-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/09/8EB9270F-5375-422E-87FB-3E54FFD8FF96-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a> / <a href="http://www.bloogger.it/firenze/senzaspettar-che-l-dolce-tempo-torni/" rel="category tag">Senz'aspettar che 'l dolce tempo torni...</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/09/la-stella-dei-medici/" rel="bookmark" title="La stella dei Medici">La stella dei Medici</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/09/senzaspettar-che-l-dolce-tempo-torni/" title="Senz’aspettar che ’l dolce tempo torni&#8230;.">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/LucreziaTornabuoniClariceorsini200921-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Lucrezia Tornabuoni e Clarice Orsini nello sceneggiato RAI I Medici" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/LucreziaTornabuoniClariceorsini200921-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/LucreziaTornabuoniClariceorsini200921-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/firenze/senzaspettar-che-l-dolce-tempo-torni/" rel="category tag">Senz'aspettar che 'l dolce tempo torni...</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/09/senzaspettar-che-l-dolce-tempo-torni/" rel="bookmark" title="Senz’aspettar che ’l dolce tempo torni&#8230;.">Senz’aspettar che ’l dolce tempo torni&#8230;.</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/09/settembre-e-luva/" title="Settembre e l’uva">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/09/F216C9FC-2A26-4F72-ADE8-1F2E8FFB9AE2-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="SETTEMBRE E L’UVA.2020.09.10-01" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/09/F216C9FC-2A26-4F72-ADE8-1F2E8FFB9AE2-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/09/F216C9FC-2A26-4F72-ADE8-1F2E8FFB9AE2-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/cucina/" rel="category tag">Cucina</a> / <a href="http://www.bloogger.it/firenze/" rel="category tag">Firenze</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/09/settembre-e-luva/" rel="bookmark" title="Settembre e l’uva">Settembre e l’uva</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/09/una-sfida-ai-limiti-dellimpossibile/" title="Una sfida ai limiti dell’impossibile">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/08/66DA3764-3081-403B-9266-9E00B2717098-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="66DA3764-3081-403B-9266-9E00B2717098" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/08/66DA3764-3081-403B-9266-9E00B2717098-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/08/66DA3764-3081-403B-9266-9E00B2717098-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/accadde-oggi/" rel="category tag">Accadde oggi</a> / <a href="http://www.bloogger.it/cultura-e-arte/" rel="category tag">Cultura e Arte</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a> / <a href="http://www.bloogger.it/firenze/per-le-antiche-strade/" rel="category tag">Per le antiche strade</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/09/una-sfida-ai-limiti-dellimpossibile/" rel="bookmark" title="Una sfida ai limiti dell’impossibile">Una sfida ai limiti dell’impossibile</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/09/la-rificolona/" title="La rificolona">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/09/6E7E8E7D-884F-4725-991E-9D8D1C70DF78-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Litografia  storica  della festa della Rificolna" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2019/09/6E7E8E7D-884F-4725-991E-9D8D1C70DF78-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/09/6E7E8E7D-884F-4725-991E-9D8D1C70DF78-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/accadde-oggi/" rel="category tag">Accadde oggi</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a> / <a href="http://www.bloogger.it/firenze/per-le-antiche-strade/" rel="category tag">Per le antiche strade</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/09/la-rificolona/" rel="bookmark" title="La rificolona">La rificolona</a></p>
						<!--  -->
					</div>
					
				</li>
							</ul><!--/.alx-tab-->

		

			

		
			</div>

</div>
			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

		

				</div><!--/.main-inner-->
			</div><!--/.main-->
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">
		
		<section class="container" id="footer-bottom">
			<div class="container-inner">

				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>

				<div class="pad group">

					<div class="grid one-half">



					<!--	<div id="copyright">
															<p>Bloogger.it &copy; 2020. All Rights Reserved.</p>
													</div> /#copyright-->

						
					</div>

					<div class="grid one-half last">
											</div>


				</div><!--/.pad-->

										
			<nav class="nav-container group" id="nav-footer">
							<a href="http://www.bloogger.it/" rel="home">
							<img id="footer-logo" src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/logob.png" alt="">
							</a>
										<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap"><ul id="menu-footer" class="nav container group"><li id="menu-item-5605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5605"><a href="http://www.bloogger.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-37376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37376"><a href="http://www.bloogger.it/termini-di-utilizzo/">Termini di utilizzo</a></li>
<li id="menu-item-44803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44803"><a href="http://www.bloogger.it/eventi/">Eventi</a></li>
<li id="menu-item-61410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61410"><a href="http://www.bloogger.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-5598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5598"><a href="http://www.bloogger.it/contatti/">Contatti</a></li>
</ul></div>
			</nav><!--/#nav-footer-->
		
			</div><!--/.container-inner-->
		</section><!--/.container-->

	</footer><!--/#footer-->

</div><!--/#wrapper-->

<div id="cookie-law-info-bar"><span>I cookie permettono il funzionamento di alcuni servizi di questo blog. Utilizzando questi servizi, accetti l'utilizzo dei cookie da parte nostra. <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accetta</a> <a href="http://www.bloogger.it/termini-di-utilizzo/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leggi informativa</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_language":"it","ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.6.19";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-39a131a0db902d72545671193a490239","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":true,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_language":"it","ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-507bf11b0c84ea04 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <div id="su-footer-links" style="text-align: center;"></div><link rel='stylesheet' id='addthis_output-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/addthis/css/output.css?ver=4.6.19' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.bloogger.it\/wordpress\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/jquery.jplayer.min.js?ver=4.6.19'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/scripts.js?ver=4.6.19'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/jquery.sharrre.min.js?ver=4.6.19'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-includes/js/comment-reply.min.js?ver=4.6.19'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-includes/js/wp-embed.min.js?ver=4.6.19'></script>
<!--[if lt IE 9]>
<script src="http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/ie/respond.js"></script>
<![endif]-->
<!--wp_footer-->

</body>
</html>
