<!DOCTYPE html> 
<html class="no-js" lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

	 

		<title>Il mio nome è Connery, Sean Connery | Bloogger.it</title>   


	
	<link rel="pingback" href="http://www.bloogger.it/wordpress/xmlrpc.php">

	 
		<!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-507bf11b0c84ea04" async="async"></script> -->
		

	<!-- <script type="text/javascript" src="http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/jquery.visible.min.js"></script> -->


	
	
<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Il mio nome è Connery, Sean Connery" />
	<meta property="og:url" content="http://www.bloogger.it/2020/08/il-mio-nome-e-connery-sean-connery/" />
	<meta property="og:image" content="http://www.bloogger.it/wordpress/wp-content/uploads/2018/08/SeanConnery180825-002.jpg" />
	<meta property="article:published_time" content="2020-08-25" />
	<meta property="article:modified_time" content="2020-08-10" />
	<meta property="article:author" content="http://www.bloogger.it/author/borri-simone/" />
	<meta property="article:tag" content="Cinema" />
	<meta property="article:tag" content="Homepage" />
	<meta property="article:tag" content="agente 007" />
	<meta property="article:tag" content="albert broccoli" />
	<meta property="article:tag" content="harry saltzman" />
	<meta property="article:tag" content="highlander" />
	<meta property="article:tag" content="il nome della rosa" />
	<meta property="article:tag" content="indiana jones" />
	<meta property="article:tag" content="james bond" />
	<meta property="article:tag" content="jan fleming" />
	<meta property="article:tag" content="jean jacques annaud" />
	<meta property="article:tag" content="sean connery" />
	<meta property="article:tag" content="sidney lumet" />
	<meta property="article:tag" content="umberto eco" />
	<meta property="og:site_name" content="Bloogger.it" />
	<meta name="twitter:card" content="summary" />
<!-- /SEO Ultimate -->

<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bloogger.it &raquo; Feed" href="http://www.bloogger.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bloogger.it &raquo; Feed dei commenti" href="http://www.bloogger.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bloogger.it &raquo; Il mio nome è Connery, Sean Connery Feed dei commenti" href="http://www.bloogger.it/2020/08/il-mio-nome-e-connery-sean-connery/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bloogger.it\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.19"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='login-with-ajax-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/login-with-ajax/widget/widget.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.bloogger.it/wordpress/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='style-css'  href='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/style.css?ver=4.6.19' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/responsive.css?ver=4.6.19' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/custom.css?ver=4.6.19' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/fonts/font-awesome.min.css?ver=4.6.19' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/www.bloogger.it\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.6.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.9'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/jquery.flexslider.min.js?ver=4.6.19'></script>
<link rel='https://api.w.org/' href='http://www.bloogger.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bloogger.it/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bloogger.it/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='L&#8217;ultima carica' href='http://www.bloogger.it/2020/08/lultima-carica/' />
<link rel='next' title='Roma, 25 agosto 1960' href='http://www.bloogger.it/2020/08/roma-25-agosto-1960/' />
<meta name="generator" content="WordPress 4.6.19" />
<link rel="canonical" href="http://www.bloogger.it/2020/08/il-mio-nome-e-connery-sean-connery/" />
<link rel='shortlink' href='http://www.bloogger.it/?p=63029' />
<link rel="alternate" type="application/json+oembed" href="http://www.bloogger.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bloogger.it%2F2020%2F08%2Fil-mio-nome-e-connery-sean-connery%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bloogger.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bloogger.it%2F2020%2F08%2Fil-mio-nome-e-connery-sean-connery%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/ie/html5.js"></script>
<script src="http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/ie/selectivizr.js"></script>
<![endif]-->
		<meta property="og:image" content="http://www.bloogger.it/wordpress/wp-content/uploads/2018/08/SeanConnery180825-002.jpg" />
		<meta property="og:description" content="La sua entrata in scena non fu assolutamente travolgente. Teatrale sì, ma per nulla enfatica. Il film era cominciato da diversi minuti, introdotto da quella gunbarrel che sarebbe diventata la sequenza iniziale più celebre... Continua a leggere " />

		<style type="text/css" media="screen">
            html { margin-top: 0px !important; }
            * html body { margin-top: 0px !important; }
            </style><style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */
body { font-family: Georgia, serif; }
.boxed #wrapper, .container-inner { max-width: 1200px; }
.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }

#header { background-color: #f2f2f2; }
@media only screen and (min-width: 720px) {
	#nav-header .nav ul { background-color: #f2f2f2; }
}			
				
.site-title a img { max-height: 100px; }
body { background-color: #f2f2f2; }
</style>
</head>

<body class="single single-post postid-63029 single-format-standard Unknown ? Unknown col-2cl full-width topbar-enabled">

<div id="wrapper">


	<header id="header">
	
					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-primario" class="nav container-inner group"><li id="menu-item-56543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-56543"><a href="http://www.bloogger.it">Home</a></li>
</ul></div>
				
				<div class="container">
					<div class="container-inner">		
						<div class="toggle-search"><i class="fa fa-search"></i></div>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="http://www.bloogger.it/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Cerca su Bloogger';" onfocus="if(this.value=='Cerca su Bloogger')this.value='';" value="Cerca su Bloogger" />
	</div>
</form>							</div>
						</div>
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
				
		<div class="container group">
			<div class="container-inner">
				
								<div class="group pad">
					<p class="site-title"><a href="http://www.bloogger.it/" rel="home"><img src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/logob.png" alt="Bloogger.it"></a></p>
										<div id="top_banner"><div id="widget_sp_image-17" class="widget widget_sp_image"><h3>11 Maglie Viola</h3><a href="http://11maglieviola.wixsite.com/florence" id="" target="_self" class="widget_sp_image-image-link" title="copyright Viola.a.Vanvera Pagina Facebook" rel=""><img width="303" height="96" alt="copyright Viola.a.Vanvera Pagina Facebook" class="attachment-full" style="max-width: 100%;" src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/11maglieviola171122-001-1.jpg" /></a></div><div id="widget_sp_image-19" class="widget widget_sp_image"><h3>Antica Occhialeria Firenze</h3><a href="http://www.anticaocchialeria.com/" id="" target="_self" class="widget_sp_image-image-link" title="Antica Occhialeria Firenze" rel=""><img width="255" height="88" alt="Antica Occhialeria Firenze" class="attachment-full" style="max-width: 100%;" src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/AnticaOcchialeria171202-001-1.jpg" /></a></div></div>
					<div class="clear"></div>
				</div>
								

				
									<nav class="nav-container group" id="nav-header">
						<div class="nav-toggle"><i class="fa fa-bars"></i></div>
						<div class="nav-text">AREA</div>
						<div class="menu_citta nav-wrap container"><ul id="menu-secondario" class="nav container-inner group"><li id="menu-item-56501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56501"><a href="http://www.bloogger.it/primo-piano/">Primo Piano</a>
<ul class="sub-menu">
	<li id="menu-item-56502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56502"><a href="http://www.bloogger.it/primo-piano/ambiente/">Ambiente</a></li>
	<li id="menu-item-56503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56503"><a href="http://www.bloogger.it/primo-piano/attualita/">Attualità</a></li>
	<li id="menu-item-73267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73267"><a href="http://www.bloogger.it/primo-piano/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-59231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59231"><a href="http://www.bloogger.it/primo-piano/editoriale/">Editoriale</a></li>
	<li id="menu-item-56504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56504"><a href="http://www.bloogger.it/primo-piano/economia-e-finanza/">Economia e Finanza</a></li>
	<li id="menu-item-56506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56506"><a href="http://www.bloogger.it/primo-piano/lavoro/">Lavoro</a></li>
	<li id="menu-item-56507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56507"><a href="http://www.bloogger.it/primo-piano/politica/">Politica</a></li>
	<li id="menu-item-56508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56508"><a href="http://www.bloogger.it/primo-piano/sanita/">Sanità</a></li>
	<li id="menu-item-73714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73714"><a href="http://www.bloogger.it/rubriche/web-high-tech/">Web/High-Tech</a></li>
</ul>
</li>
<li id="menu-item-56509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56509"><a href="http://www.bloogger.it/cultura-e-arte/">Cultura e Arte</a>
<ul class="sub-menu">
	<li id="menu-item-56515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56515"><a href="http://www.bloogger.it/rubriche/animali/">Animali</a></li>
	<li id="menu-item-65547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65547"><a href="http://www.bloogger.it/architettura/">Architettura</a></li>
	<li id="menu-item-65774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65774"><a href="http://www.bloogger.it/cucina/">Cucina</a></li>
	<li id="menu-item-65936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65936"><a href="http://www.bloogger.it/design/">Design</a></li>
	<li id="menu-item-73725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73725"><a href="http://www.bloogger.it/rubriche/fotografia/">Fotografia</a></li>
	<li id="menu-item-56516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56516"><a href="http://www.bloogger.it/rubriche/moda/">Moda</a></li>
	<li id="menu-item-73728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73728"><a href="http://www.bloogger.it/cultura-e-arte/pittura/">Pittura</a></li>
	<li id="menu-item-73727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73727"><a href="http://www.bloogger.it/cultura-e-arte/poesia/">Poesia</a></li>
	<li id="menu-item-58252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58252"><a href="http://www.bloogger.it/rubriche/storia-primo-piano/">Storia</a></li>
</ul>
</li>
<li id="menu-item-56514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56514"><a href="http://www.bloogger.it/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-58253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58253"><a href="http://www.bloogger.it/accadde-oggi/">Accadde oggi</a>
	<ul class="sub-menu">
		<li id="menu-item-74183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74183"><a href="http://www.bloogger.it/accadde-oggi/festa-della-donna/">Festa della Donna</a></li>
		<li id="menu-item-72548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72548"><a href="http://www.bloogger.it/accadde-oggi/giorno-del-ricordo/">Giorno del Ricordo</a></li>
		<li id="menu-item-72613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72613"><a href="http://www.bloogger.it/accadde-oggi/giornata-della-memoria/">Giornata della Memoria</a></li>
		<li id="menu-item-74180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74180"><a href="http://www.bloogger.it/accadde-oggi/liberazione/">Liberazione</a></li>
	</ul>
</li>
	<li id="menu-item-56520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56520"><a href="http://www.bloogger.it/rubriche/appunti-di-viaggio/">Appunti di viaggio</a></li>
	<li id="menu-item-58280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58280"><a href="http://www.bloogger.it/rubriche/caffe-letterario/">Caffé letterario</a>
	<ul class="sub-menu">
		<li id="menu-item-73402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73402"><a href="http://www.bloogger.it/rubriche/caffe-letterario/decameron/">Decameron</a></li>
	</ul>
</li>
	<li id="menu-item-58687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58687"><a href="http://www.bloogger.it/rubriche/controcorrente/">Controcorrente</a></li>
	<li id="menu-item-73712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73712"><a href="http://www.bloogger.it/cultura-e-arte/non-e-sempre-domenica/">Non è sempre domenica</a></li>
	<li id="menu-item-58616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58616"><a href="http://www.bloogger.it/cultura-e-arte/satira/">Satira</a></li>
	<li id="menu-item-63601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63601"><a href="http://www.bloogger.it/speakers-corner/">Speaker&#8217;s Corner</a></li>
</ul>
</li>
<li id="menu-item-58258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58258"><a href="http://www.bloogger.it/firenze/">Firenze</a>
<ul class="sub-menu">
	<li id="menu-item-73710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73710"><a href="http://www.bloogger.it/firenze/per-le-antiche-strade/">Per le antiche strade</a></li>
</ul>
</li>
<li id="menu-item-62569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62569"><a href="http://www.bloogger.it/siena/">Siena</a></li>
<li id="menu-item-56540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56540"><a href="http://www.bloogger.it/fiorentina/">Fiorentina</a>
<ul class="sub-menu">
	<li id="menu-item-58262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58262"><a href="http://www.bloogger.it/fiorentina/fiorentina-womens/">Fiorentina Women&#8217;s</a></li>
	<li id="menu-item-70095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70095"><a href="http://www.bloogger.it/fiorentina/fiorentina-primavera/">Fiorentina Primavera</a></li>
	<li id="menu-item-58694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58694"><a href="http://www.bloogger.it/fiorentina/galleria-viola/">Galleria viola</a></li>
	<li id="menu-item-63060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63060"><a href="http://www.bloogger.it/fiorentina/storia-viola/">Storia viola</a></li>
	<li id="menu-item-58264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58264"><a href="http://www.bloogger.it/fiorentina/viola-a-vanvera/">Viola a Vanvera</a></li>
</ul>
</li>
<li id="menu-item-56521" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-56521"><a href="http://www.bloogger.it/spettacoli/">Spettacoli</a>
<ul class="sub-menu">
	<li id="menu-item-68515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68515"><a href="http://www.bloogger.it/spettacoli/cinema/cartoni-animati/">Cartoni animati</a></li>
	<li id="menu-item-58523" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58523"><a href="http://www.bloogger.it/spettacoli/cinema/">Cinema</a></li>
	<li id="menu-item-66575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66575"><a href="http://www.bloogger.it/spettacoli/musica/il-brano-del-giorno/">Il brano del giorno</a></li>
	<li id="menu-item-58333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58333"><a href="http://www.bloogger.it/spettacoli/musica/">Musica</a></li>
	<li id="menu-item-73722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73722"><a href="http://www.bloogger.it/spettacoli/teatro/">Teatro</a></li>
	<li id="menu-item-73721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73721"><a href="http://www.bloogger.it/spettacoli/televisione/">Televisione</a></li>
</ul>
</li>
<li id="menu-item-56529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56529"><a href="http://www.bloogger.it/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-64976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64976"><a href="http://www.bloogger.it/sport/automobilismo/">Automobilismo</a></li>
	<li id="menu-item-64975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64975"><a href="http://www.bloogger.it/sport/basket/">Basket</a></li>
	<li id="menu-item-58259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58259"><a href="http://www.bloogger.it/sport/calcio/">Calcio</a>
	<ul class="sub-menu">
		<li id="menu-item-62286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62286"><a href="http://www.bloogger.it/sport/calcio/mondiali-di-calcio/">Mondiali di calcio</a></li>
		<li id="menu-item-71733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71733"><a href="http://www.bloogger.it/sport/calcio/europei-di-calcio/">Europei di calcio</a></li>
	</ul>
</li>
	<li id="menu-item-58260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58260"><a href="http://www.bloogger.it/sport/motociclismo/">Motociclismo</a></li>
	<li id="menu-item-71736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71736"><a href="http://www.bloogger.it/sport/olimpiadi/">Olimpiadi</a></li>
	<li id="menu-item-58261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58261"><a href="http://www.bloogger.it/sport/tennis/">Tennis</a></li>
</ul>
</li>
</ul></div>
					</nav><!--/#nav-header-->
								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">			
			<div class="main">
				<div class="main-inner group">
<section class="content">

	<div class="pad group">

					<article class="post-63029 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema category-principali tag-agente-007 tag-albert-broccoli tag-harry-saltzman tag-highlander tag-il-nome-della-rosa tag-indiana-jones tag-james-bond tag-jan-fleming tag-jean-jacques-annaud tag-sean-connery tag-sidney-lumet tag-umberto-eco">
				<div class="post-inner group">

					<h1 class="post-title">Il mio nome è Connery, Sean Connery</h1>
					<p class="subtitle">di <a href="http://www.bloogger.it/author/borri-simone/"><span class="rosso_autore">Simone Borri</span></a></p>
					
					<div class="clear"></div>

					<div class="entry ">
						<div class="entry-inner">
							<!-- AddThis Sharing Buttons above --><div id="attachment_63030" style="width: 770px" class="wp-caption aligncenter"><img class="wp-image-63030 " src="http://www.bloogger.it/wordpress/wp-content/uploads/2018/08/SeanConnery180825-002.jpg" alt="SeanConnery180825-002" width="760" height="428" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2018/08/SeanConnery180825-002.jpg 1920w, http://www.bloogger.it/wordpress/wp-content/uploads/2018/08/SeanConnery180825-002-300x169.jpg 300w, http://www.bloogger.it/wordpress/wp-content/uploads/2018/08/SeanConnery180825-002-768x432.jpg 768w, http://www.bloogger.it/wordpress/wp-content/uploads/2018/08/SeanConnery180825-002-1024x576.jpg 1024w, http://www.bloogger.it/wordpress/wp-content/uploads/2018/08/SeanConnery180825-002-600x338.jpg 600w" sizes="(max-width: 760px) 100vw, 760px" /><p class="wp-caption-text">Thomas Sean Connery (Edinburgo, 25 agosto 1930)</p></div>
<p style="text-align: justify;">La sua entrata in scena non fu assolutamente travolgente. Teatrale sì, ma per nulla enfatica. Il film era cominciato da diversi minuti, introdotto da quella <em>gunbarrel</em> che sarebbe diventata la sequenza iniziale più celebre della storia del cinema. Tutto il Servizio Segreto britannico cercava da ore il suo agente migliore, matricola <strong>007</strong> con <em>licenza di uccidere</em>. La macchina da presa lo inquadrò ad un certo punto, completamente rilassato con la sigaretta in bocca e le carte in mano. Il mondo era sull’orlo di una delle tanti catastrofi rischiate o immaginate all’epoca, ma <strong>James Bond</strong> terminò con l’<em>aplomb</em> connaturato alla sua razza e i nervi d’acciaio che avremmo imparato a conoscergli la partita in corso, prima di rientrare all’<strong>MI6</strong> dove l’<strong>Inghilterra</strong> lo aspettava per affidargli la sua prima missione.</p>
<div id="attachment_63031" style="width: 800px" class="wp-caption aligncenter"><img class=" wp-image-63031" src="http://www.bloogger.it/wordpress/wp-content/uploads/2018/08/SeanConnery180825-001.jpg" alt="La gunbarrel dei film di 007" width="790" height="337" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2018/08/SeanConnery180825-001.jpg 736w, http://www.bloogger.it/wordpress/wp-content/uploads/2018/08/SeanConnery180825-001-300x128.jpg 300w, http://www.bloogger.it/wordpress/wp-content/uploads/2018/08/SeanConnery180825-001-600x256.jpg 600w" sizes="(max-width: 790px) 100vw, 790px" /><p class="wp-caption-text">La gunbarrel iniziale dei film di 007</p></div>
<p style="text-align: justify;">Non era la prima in realtà per il personaggio creato dalla fantasia di <strong>Ian Fleming</strong>, né era la prima prova d’attore per <strong>Thomas Sean Connery</strong>, scozzese di <strong>Edinburgo</strong> che dopo i consueti mille mestieri tentati ed una carriera nella <strong>Royal Navy</strong> stroncata da un’ulcera gastrica che lo rese <em>riformato</em> tentò la strada del cinema. Senza immaginare che un giorno la Regina di quella <strong>Gran Bretagna</strong> che da scozzese di origini irlandesi la sua famiglia detestava per motivi atavici lo avrebbe giudicato meritevole della nomina a <em>Sir</em>, baronetto, a fronte dei numerosi ed incredibili successi ottenuti dalle sue interpretazioni sul grande schermo.</p>
<div id="attachment_63033" style="width: 289px" class="wp-caption alignright"><img class=" wp-image-63033" src="http://www.bloogger.it/wordpress/wp-content/uploads/2018/08/SeanConnery180825-003.jpg" alt="Il &quot;Tommie&quot; del Giorno più lungo" width="279" height="206" /><p class="wp-caption-text">Il &#8220;Tommie&#8221; del Giorno più lungo</p></div>
<p style="text-align: justify;">Connery aveva già all’attivo tredici <em>parti</em> – l’ultima delle quali nel <strong>Giorno più lungo</strong> di <strong>Ken Annakin</strong> del 1961, la ricostruzione in versione <em>kolossal</em> dello <strong>Sbarco in Normandia</strong> dove lui interpreta un soldato inglese che prende terra (in modo assai scanzonato) sulla spiaggia <strong>Sword</strong> – quando la fortuna gli arrise in maniera meritatamente (con il senno di poi) sfacciata. Due giovani produttori americani nordamericani, lo statunitense <strong>Albert Broccoli</strong> ed il canadese <strong>Harry Saltzman</strong>, avevano acquistato da Ian Fleming i diritti di trasposizione cinematografica delle avventure dell’<em>agente 007</em>. Tutti meno quelli relativi al primo storico romanzo, quel <strong>Casino Royale</strong> che era stato già ridotto per la televisione e che per quasi 50 anni non sarebbe stato utilizzabile (lo avrebbe fatto <strong>Martin Campbell</strong> nel 2006 con l’interpretazione di <strong>Daniel Craig</strong>).</p>
<div id="attachment_63034" style="width: 789px" class="wp-caption aligncenter"><img class=" wp-image-63034" src="http://www.bloogger.it/wordpress/wp-content/uploads/2018/08/SeanConnery180825-004-1024x638.jpg" alt="&quot;Il mio nome è Bond, James Bond&quot;" width="779" height="486" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2018/08/SeanConnery180825-004-1024x638.jpg 1024w, http://www.bloogger.it/wordpress/wp-content/uploads/2018/08/SeanConnery180825-004-300x187.jpg 300w, http://www.bloogger.it/wordpress/wp-content/uploads/2018/08/SeanConnery180825-004-768x478.jpg 768w, http://www.bloogger.it/wordpress/wp-content/uploads/2018/08/SeanConnery180825-004-600x374.jpg 600w, http://www.bloogger.it/wordpress/wp-content/uploads/2018/08/SeanConnery180825-004.jpg 1280w" sizes="(max-width: 779px) 100vw, 779px" /><p class="wp-caption-text">&#8220;Il mio nome è Bond, James Bond&#8221;</p></div>
<p style="text-align: justify;">Il primo titolo utile era <strong>Doctor No</strong> (in Italia, <strong>Licenza di uccidere</strong>). Il mostro sacro dell’epoca individuato come <em>faccia da James Bond</em> era nientemeno che <strong>Cary Grant</strong>, che oltretutto veniva da successi come <strong>Intrigo internazionale</strong> e <strong>Caccia al ladro</strong> di <strong>Alfred Hitchcock</strong>,nei quali aveva mostrato una notevole disposizione al genere <em>action-movie</em>. Ma Grant era occupato, e la produzione dovette ripiegare su questo ragazzo di belle speranze. Bastò poco per rendersi conto che avevano fatto centro. Le prime parole di Connery – Bond in <em>Doctor No</em>, come tante altre cose di quel personaggio e di quella interpretazione, sono rimaste anch’esse nella storia del cinema:<em> il mio nome è Bond, James Bond</em>.</p>
<p style="text-align: justify;">Sean Connery avrebbe interpretato <em>007</em> in sei film, <strong>Licenza di uccidere</strong>, <strong>Dalla Russia con amore</strong>, <strong>Goldfinger</strong>, <strong>Thunderball (Operazione Tuono)</strong>, <strong>Si vive solo due volte</strong> e – dopo la parentesi di <strong>George Lazenby</strong> in <strong>Al servizio segreto di Sua Maestà</strong> – <strong>Una cascata di diamanti</strong>. Dopodiché avrebbe deciso di mettersi alla prova con altri personaggi ed altre storie, lasciando un vuoto enorme da colmare. Chiunque fosse venuto dopo di lui, a cominciare da quell’altro bel tipo di <strong>Roger Moore</strong> (inglese purosangue, <em>naturally british</em> e abbondantemente rodato dal ruolo di <strong>Simon Templar</strong>), avrebbe dovuto fare i conti con quello sguardo di ghiaccio e quelle parole pronunciate con quel tono di voce: <em>il mio nome è Bond</em>.</p>
<p style="text-align: justify;">Sean Connery lasciò il personaggio di 007 al suo destino (peraltro egregio) fino al 1983, anno in cui gli punse vaghezza di reinterpretarne i panni sconfessando quel <em>mai più</em> che aveva pronunciato nel 1971 sotto la <em>Cascata di diamanti</em>. Il suo <em>remake</em> di <strong>Thunderball</strong> si chiamò <strong>Mai dire mai</strong>, titolo autocelebrativo e autoironico. Fu un successo, malgrado <em>gunbarrel</em>, colonna sonora e tanti altri <em>gadgets</em> fossero rimasti a Broccoli e Slatzman che nel frattempo stavano salutando anche Roger Moore.</p>
<div id="attachment_63035" style="width: 383px" class="wp-caption alignleft"><img class=" wp-image-63035" src="http://www.bloogger.it/wordpress/wp-content/uploads/2018/08/SeanConnery180825-005-300x169.jpg" alt="Zardoz" width="373" height="210" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2018/08/SeanConnery180825-005-300x169.jpg 300w, http://www.bloogger.it/wordpress/wp-content/uploads/2018/08/SeanConnery180825-005-768x432.jpg 768w, http://www.bloogger.it/wordpress/wp-content/uploads/2018/08/SeanConnery180825-005-600x338.jpg 600w, http://www.bloogger.it/wordpress/wp-content/uploads/2018/08/SeanConnery180825-005.jpg 960w" sizes="(max-width: 373px) 100vw, 373px" /><p class="wp-caption-text">Zardoz</p></div>
<p style="text-align: justify;">A quel punto, Sean Connery era una icona consacrata del cinema mondiale. L’hitchkockiano <strong>Marnie</strong>, la <strong>Donna di paglia</strong>, la <strong>Collina del disonore</strong>, i <strong>Cospiratori</strong>, la <strong>Rapina record a New York</strong>, i <strong>Riflessi in un occhio d’oro</strong> ed il fantascientifico <em>sui generis</em> <strong>Zardoz</strong> ne fecero un attore che non sbagliava un colpo. Quando <strong>Sidney Lumet</strong> lo richiamò per dargli i panni del colonnello <strong>Arbuthnot</strong> nell’<strong>Assassinio sull’Orient Express</strong> la sua recitazione ormai era degna di reggere il confronto teatrale con un <strong>Lawrence Olivier</strong>, un <strong>Peter O’Toole</strong>. Sul set del gioiellino <strong>L’Uomo che volle farsi re</strong> si divertì a rivaleggiare con un altro fuoriclasse, colui che aveva dato vita all’<em>antitesi</em> di 007, il <strong>Michael Caine</strong>/<strong>Harry Palmer</strong> di <strong>Ipcress</strong> e <strong>Funerale a Berlino</strong>. In <strong>Robin e Marian</strong> si permise di rivisitare in chiave crepuscolare e malinconicamente esistenzialista l’eroe più leggendario della letteratura inglese, <strong>Robin Hood</strong>. Ancora fantascienza dalle suggestioni <em>western</em> in <strong>Atmosfera Zero</strong>, e poi di nuovo l’epica <em>fantasy</em> in <strong>Highlander l’Ultimo immortale</strong>, dove recita come maestro di spada del giovane guerriero <strong>Christopher Lambert</strong>.</p>
<div id="attachment_63036" style="width: 746px" class="wp-caption aligncenter"><img class=" wp-image-63036" src="http://www.bloogger.it/wordpress/wp-content/uploads/2018/08/SeanConnery180825-006.jpg" alt="Sta rosa pristina nomine, nomina nuda tenemus" width="736" height="437" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2018/08/SeanConnery180825-006.jpg 620w, http://www.bloogger.it/wordpress/wp-content/uploads/2018/08/SeanConnery180825-006-300x178.jpg 300w, http://www.bloogger.it/wordpress/wp-content/uploads/2018/08/SeanConnery180825-006-600x356.jpg 600w" sizes="(max-width: 736px) 100vw, 736px" /><p class="wp-caption-text">Sta rosa pristina nomine,<br />nomina nuda tenemus</p></div>
<p style="text-align: justify;">Era tempo che il cinema desse a Connery ciò che era di Connery. E’ difficile che da un grande libro venga tirato fuori un grande film, ci riuscì <strong>Jean Jacques Annaud</strong> con il capolavoro di <strong>Umberto Eco</strong>, il <strong>Nome della Rosa</strong>. E’ quasi impossibile trovare un attore non solo all’altezza ma corrispondente all’immaginario di milioni di lettori fin nei dettagli, e ci riuscirono con Sean Connery che sembrava fatto apposta per <strong>Guglielmo da Baskerville</strong>, medioevale antesignano di <strong>Sherlock Holmes</strong> che lo stesso Eco non poteva non approvare. Risolvendo i misteri dell’abbazia, Connery vinse il <strong>BAFTA</strong>, l’Oscar cinematografico britannico. L’anno dopo vinse l’<strong>Oscar</strong> vero e proprio con il ruolo di <strong>Jimmy Malone</strong>, il coraggioso poliziotto che aiuta <strong>Elliot Ness</strong>/<strong>Kevin Costner</strong> a <em>mettere dentro</em> <strong>Al Capone</strong>/<strong>Robert De Niro</strong>, per la regia di <strong>Brian De Palma</strong>.</p>
<div id="attachment_63037" style="width: 349px" class="wp-caption alignright"><img class=" wp-image-63037" src="http://www.bloogger.it/wordpress/wp-content/uploads/2018/08/SeanConnery180825-007.jpg" alt="&quot;Indiana era il nome del mio cane.....ho voluto un sacco di bene a quel cane&quot;" width="339" height="254" /><p class="wp-caption-text">&#8220;Indiana era il nome del mio cane&#8230;..ho voluto un sacco di bene a quel cane&#8221;</p></div>
<p style="text-align: justify;">Era il padre perfetto di <strong>Harrison Ford</strong>/<strong>Indiana Jones</strong> nell’<strong>Ultima Crociata</strong>, era un controverso ma impeccabile ufficiale – e se non lo era lui…. – nel <strong>Presidio – Scena di un crimine</strong>, rimpatriata con Sidney Lumet. Era un comandante <strong>Marko Ramius</strong> che abbiamo amato tutti, a prescindere dalle idee politiche, nella <strong>Caccia a Ottobre Rosso</strong> ambientata da <strong>John McTiernan</strong> negli ultimi convulsi anni della <strong>Guerra Fredda</strong> secondo il copione scritto nel <em>best seller</em> di <strong>Tom Clancy</strong>.</p>
<p style="text-align: justify;">Era un re, e lo fu sullo schermo sia in <strong>Robin Hood Principe dei Ladri</strong> (<em>cameo</em> finale come <strong>Riccardo Cuor di Leone</strong>) che nel <strong>Primo cavaliere</strong> (<strong>Re Artù</strong> alle prese col giovane e inquieto <strong>Richard Gere</strong>/<strong>Lancillotto</strong>). Di nuovo agente segreto in <strong>The Rock</strong>, di nuovo ladro gentiluomo in <strong>Entrapment</strong>, poi ancora l’avventura con la <strong>Leggenda degli Uomini Straordinari</strong> (<strong>Allan Quatermain</strong>, uscito dalla fantasia di <strong>Henry Rider Haggard</strong>).</p>
<p style="text-align: justify;">Era l’anno in cui <em>Sua Maestà</em> la <strong>Regina Elisabetta</strong> lo fece P<em>ari del Regno</em>, e lui – affettando una burbera riottosità scozzese – si inginocchiò davanti a lei per farsi mettere al collo l’onorificenza. Era tempo per il vecchio eroe, il vecchio campione di appendere spade e moschetti sul focolare e dedicarsi a ruoli più riflessivi, intimisti, come il vecchio e introverso scrittore di <strong>Scoprendo Forrester</strong>.</p>
<div id="attachment_63038" style="width: 781px" class="wp-caption aligncenter"><img class=" wp-image-63038" src="http://www.bloogger.it/wordpress/wp-content/uploads/2018/08/SeanConnery180825-008.jpg" alt="Wlliam Forrester" width="771" height="432" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2018/08/SeanConnery180825-008.jpg 800w, http://www.bloogger.it/wordpress/wp-content/uploads/2018/08/SeanConnery180825-008-300x168.jpg 300w, http://www.bloogger.it/wordpress/wp-content/uploads/2018/08/SeanConnery180825-008-768x430.jpg 768w, http://www.bloogger.it/wordpress/wp-content/uploads/2018/08/SeanConnery180825-008-600x336.jpg 600w" sizes="(max-width: 771px) 100vw, 771px" /><p class="wp-caption-text">Wlliam Forrester</p></div>
<p style="text-align: justify;">Da allora lo si vede di rado, ai tornei di tennis, o a qualche festival. Si rincorrono le voci di una sua malattia, di un’età veneranda (90 anni) che gli starebbe presentando il conto. A lui che ogni anno è apparso finora più affascinante dell&#8217;ano precedente, e che ha reso perfino la sua calvizie incipiente già ai tempi di 007 un impareggiabile<em> sex symbol</em>. Ma Sean Connery non invecchia, non si ammala, non può essere sconfitto.</p>
<p style="text-align: justify;">Semplicemente, come il professor Jones, come Forrester, come il vecchio Robin che torna dalle Crociate, si è ritirato da qualche parte a curarsi le ferite in attesa che l’avventura torni a chiamarlo. Perché una cosa è certa: quando l’avventura tornerà a chiamare il suo eroe prediletto, non potrà andare che a bussare alla sua porta.</p>
<!-- AddThis Sharing Buttons below --><div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='http://www.bloogger.it/2020/08/il-mio-nome-e-connery-sean-connery/' addthis:title='Il mio nome è Connery, Sean Connery'><a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_pinterest_share"></a><a class="addthis_button_google_plusone_share"></a><a class="addthis_button_email"></a><a class="addthis_button_print"></a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a></div>													</div>
												<div class="clear"></div>
					</div><!--/.entry-->

				</div><!--/.post-inner-->
			</article><!--/.post-->
		
		<div class="clear"></div>


		<p class="post-byline"><a href="http://www.bloogger.it/spettacoli/cinema/" rel="category tag">Cinema</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a> <span style="text-transform:lowercase;float:right;">25 agosto 2020</span></p>



		<!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-507bf11b0c84ea04"></script>
		<span class="condividi">Condividi:</span><div class="addthis_sharing_toolbox"></div> -->

		<div class="clear"></div>

				<p class="post-tags"><span>Tags:</span> <a href="http://www.bloogger.it/tag/agente-007/" rel="tag">agente 007</a><a href="http://www.bloogger.it/tag/albert-broccoli/" rel="tag">albert broccoli</a><a href="http://www.bloogger.it/tag/harry-saltzman/" rel="tag">harry saltzman</a><a href="http://www.bloogger.it/tag/highlander/" rel="tag">highlander</a><a href="http://www.bloogger.it/tag/il-nome-della-rosa/" rel="tag">il nome della rosa</a><a href="http://www.bloogger.it/tag/indiana-jones/" rel="tag">indiana jones</a><a href="http://www.bloogger.it/tag/james-bond/" rel="tag">james bond</a><a href="http://www.bloogger.it/tag/jan-fleming/" rel="tag">jan fleming</a><a href="http://www.bloogger.it/tag/jean-jacques-annaud/" rel="tag">jean jacques annaud</a><a href="http://www.bloogger.it/tag/sean-connery/" rel="tag">sean connery</a><a href="http://www.bloogger.it/tag/sidney-lumet/" rel="tag">sidney lumet</a><a href="http://www.bloogger.it/tag/umberto-eco/" rel="tag">umberto eco</a></p>
			<div class="clear"></div>

					<div class="author-bio">
				<div class="bio-avatar"><img alt='' src='http://www.bloogger.it/wordpress/wp-content/Cimy_User_Extra_Fields/borri.simone/avatar/simoneborri190421-001.jpg' class='avatar avatar-128 photo' height='128' width='128' /></div>
				<p class="bio-name">Simone Borri</p>
				<p class="bio-desc">Simone Borri è nato a Firenze, è laureato in scienze politiche, indirizzo storico. Tra le sue passioni la Fiorentina, di cui è tifoso da sempre, la storia, la politica, la letteratura, il cinema.</p><br />
				<p class="bio-altro"><a href="http://www.bloogger.it/author/borri-simone/">Visualizza gli altri articoli di Simone Borri <i class="fa fa-angle-double-right"></i></a></p>
				<div class="clear"></div>
			</div>
		

		
		

<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>Potrebbe interessarti anche ...
</h4>

<ul class="related-posts group">
	
		<li class="related post-hover">
		<article class="post-42608 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema tag-bud-spencer tag-carlo-pedersoli tag-cinema tag-nuoto-2 tag-terence-hill">

			<div class="post-thumbnail ">
				<a href="http://www.bloogger.it/2016/06/la-mano-sinistra-della-risata/" title="La mano sinistra della risata">


											<img width="520" height="245" src="http://www.bloogger.it/wordpress/wp-content/uploads/2016/06/budspencer-160627-001-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Carlo Pedersoli alias Bud Spencer" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2016/06/budspencer-160627-001-520x245.jpg 520w, http://www.bloogger.it/wordpress/wp-content/uploads/2016/06/budspencer-160627-001-860x406.jpg 860w" sizes="(max-width: 520px) 100vw, 520px" />					 
					
																			</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.bloogger.it/2016/06/la-mano-sinistra-della-risata/" rel="bookmark" title="La mano sinistra della risata">La mano sinistra della risata</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<!--  <p class="post-date">28 Giu, 2016</p> -->
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-66908 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema tag-agente-007 tag-attenti-a-quei-due tag-elisabetta-ii tag-ian-fleming tag-inghilterra tag-james-bond tag-roger-moore tag-sean-connery tag-simon-templar tag-the-persuaders tag-tony-curtis">

			<div class="post-thumbnail ">
				<a href="http://www.bloogger.it/2017/05/ci-rivedremo-nei-nostri-sogni-agente-007/" title="Ci rivedremo nei nostri sogni, agente 007">


											<img width="520" height="245" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/05/RogerMoore190524-001-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="RogerMoore190524-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2019/05/RogerMoore190524-001-520x245.jpg 520w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/05/RogerMoore190524-001-860x406.jpg 860w" sizes="(max-width: 520px) 100vw, 520px" />					 
					
																			</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.bloogger.it/2017/05/ci-rivedremo-nei-nostri-sogni-agente-007/" rel="bookmark" title="Ci rivedremo nei nostri sogni, agente 007">Ci rivedremo nei nostri sogni, agente 007</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<!--  <p class="post-date">24 Mag, 2017</p> -->
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-66025 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema tag-carrie-fisher tag-cinema tag-debbie-reynolds">

			<div class="post-thumbnail ">
				<a href="http://www.bloogger.it/2016/12/addio-alla-regina-madre/" title="Addio alla regina madre">


											<img width="520" height="245" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/04/DebbieReynoldsCarrieFisher161228-001-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="DebbieReynoldsCarrieFisher161228-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2019/04/DebbieReynoldsCarrieFisher161228-001-520x245.jpg 520w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/04/DebbieReynoldsCarrieFisher161228-001-300x141.jpg 300w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/04/DebbieReynoldsCarrieFisher161228-001-768x361.jpg 768w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/04/DebbieReynoldsCarrieFisher161228-001-600x282.jpg 600w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/04/DebbieReynoldsCarrieFisher161228-001-860x406.jpg 860w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/04/DebbieReynoldsCarrieFisher161228-001.jpg 990w" sizes="(max-width: 520px) 100vw, 520px" />					 
					
																			</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.bloogger.it/2016/12/addio-alla-regina-madre/" rel="bookmark" title="Addio alla regina madre">Addio alla regina madre</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<!--  <p class="post-date">29 Dic, 2016</p> -->
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
	
</ul><!--/.post-related-->


		
<section id="comments" class="themeform">
	
	
					<!-- comments open, no comments -->
			
		
	
		<h3 id="reply-title" class="heading comment-respond">Commenta l'articolo <i class="fa fa-chevron-down"></i></h3>

		<div id="loginwithajaxwidget-2" class="widget widget_loginwithajaxwidget">
<div class="login-container">

	<ul class="tabs">
		<li class="tab-link current" data-tab="login">Accedi</li>
		<li class="tab-link" data-tab="registrazione">Registrati</li>
		<li class="tab-link" data-tab="lost-password">Password dimenticata?</li>
	</ul>

	<div id="login" class="tab-content current">

			<form class="lwa-form" action="http://www.bloogger.it/wordpress/wp-login.php" method="post">
				<div class="lwa-username">
					<input type="text" name="log" id="lwa_user_login" class="input" placeholder="Username" />
				</div>

				<div class="lwa-password">
					<input type="password" name="pwd" id="lwa_user_pass" class="input" placeholder="Password" />
				</div>
				
				<div class="lwa-login_form">
									</div>
			<div class="lwa_other">
			<span class="lwa-status"></span>
				<div class="lwa-submit-button">
					<input type="submit" name="wp-submit" id="lwa_wp-submit" value="Login" tabindex="100" />
					<input type="hidden" name="lwa_profile_link" value="1" />
					<input type="hidden" name="login-with-ajax" value="login" />
									</div>
		   		<div class="lwa_ricordami"><input id="rememberme" name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /> <label for="rememberme">Ricordami</label></div>

			</div>
			</form>
						<form class="lwa-remember" action="http://www.bloogger.it/wordpress/wp-login.php?action=lostpassword" method="post" style="display:none;">
				<p><strong>Password dimenticata</strong></p>
				<div class="lwa-remember-email">  
										<input type="text" name="user_login" id="lwa_user_remember" value="inserisci il nome utente o l&#039;email" onfocus="if(this.value == 'inserisci il nome utente o l&#039;email'){this.value = '';}" onblur="if(this.value == ''){this.value = 'inserisci il nome utente o l&#039;email'}" />
									</div>
				<div class="lwa-submit-button">
					<input type="submit" value="Scegli una nuova Password" />
					<a href="#" class="lwa-links-remember-cancel">Cancella</a>
					<input type="hidden" name="login-with-ajax" value="remember" />         
				</div>
			</form>
			
	</div>
	<div id="registrazione" class="tab-content">
					<div class="lwa-register">
		<form class="registerform" action="http://www.bloogger.it/wordpress/wp-login.php?action=register" method="post">         
			<div class="lwa-username">
								<input type="text" name="user_login" id="user_login"  placeholder="Username" />   
		  	</div>
		  	<div class="lwa-email">
		  						<input type="text" name="user_email" id="user_email"  placeholder="Indirizzo e-mail"/>   
			</div>
			<!--	Start code from Cimy User Extra Fields 2.7.1	Copyright (c) 2006-2016 Marco Cimmino	http://www.marcocimmino.net/cimy-wordpress-plugins/cimy-user-extra-fields/	-->
	<input type="hidden" name="cimy_post" value="1" />
	<p id="cimy_uef_wp_p_field_1">
		<label for="cimy_uef_wp_1">Password</label><input type="password" name="cimy_uef_wp_PASSWORD" id="cimy_uef_wp_1" class="cimy_uef_input_27" value="" maxlength="100" />
	</p>
	<p id="cimy_uef_wp_p_field_2">
		<label for="cimy_uef_wp_2">Conferma password</label><input type="password" name="cimy_uef_wp_PASSWORD2" id="cimy_uef_wp_2" class="cimy_uef_input_27" value="" maxlength="100" />
	</p>
	<p id="cimy_uef_wp_p_field_3">
		<label for="cimy_uef_wp_3">Nome e cognome</label><input type="text" name="cimy_uef_wp_FIRSTNAME" id="cimy_uef_wp_3" class="cimy_uef_input_27" value="" maxlength="100" />
	</p>
	<p id="cimy_uef_p_field_1">
		<label for="cimy_uef_1">Data di nascita</label><input type="text" name="cimy_uef_DATA" id="cimy_uef_1" class="cimy_uef_input_27 datepicker" value="01 gennaio 2015" />
	</p>
	<p id="cimy_uef_p_field_2">
		<label for="cimy_uef_2">Immagine profilo </label><input type="file" name="cimy_uef_FOTO" id="cimy_uef_2" class="cimy_uef_picture" value="" onchange="uploadFile('registerform', 'cimy_uef_2', 'Per favore spedisci una immagine con una delle seguenti estensioni', Array('jpg','jpeg','jpe','gif','png','bmp','tiff','tif','ico'));" />
	</p>
	<br />
	<p id="cimy_uef_p_field_3">
		<label for="cimy_uef_3">privacy</label><input type="text" name="cimy_uef_PRIVACY" id="cimy_uef_3" class="cimy_uef_input_27" value="" maxlength="2" />
	</p>
	<br />
<!--	End of code from Cimy User Extra Fields	-->
			<div class="lwa_other">
			<span class="lwa-status"></span>
			<p class="lwa-submit-button">
				<input type="submit" name="wp-submit" id="wp-submit" class="button-primary" value="Registrati" tabindex="100" />
				<input type="hidden" name="login-with-ajax" value="register" />
			</p>
			</div>
		</form>
	</div>
			</div>
	<div id="lost-password" class="tab-content">
	<form class="lwa-remember" action="http://www.bloogger.it/wordpress/wp-login.php?action=lostpassword" method="post">
		<div class="lwa-remember-email">  
						<input type="text" name="user_login" id="lwa_user_remember" placeholder="Inserisci il tuo nome utente o l'indirizzo e-mail" />
					</div>
		<div class="lwa_other">
			<span class="lwa-status"></span>
			<p class="lwa_info">La nuova password verrà inviata al tuo indirizzo email.</p>
			<div class="lwa-submit-button">
				<input type="submit" value="Richiedi una nuova password" />
				<input type="hidden" name="login-with-ajax" value="remember" />         
			</div>
		</div>
	</form>
		</div>

</div></div>

					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/08/il-mio-nome-e-connery-sean-connery/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="http://www.bloogger.it/wordpress/wp-login.php?redirect_to=http%3A%2F%2Fwww.bloogger.it%2F2020%2F08%2Fil-mio-nome-e-connery-sean-connery%2F">connesso</a> per pubblicare un commento.</p>		</div><!-- #respond -->
		
</section><!--/#comments-->
	</div><!--/.pad-->

</section><!--/.content-->


	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i><p id="sidebar_vertical">SIDEBAR</p></a>
		
		<div class="sidebar-content">
		
		
			
						
						
						
			<div id="alxvideo-5" class="widget widget_alx_video">
<div class="video-container"><iframe width="720" height="540" src="https://www.youtube.com/embed/uBPQT2Ia8fU?feature=oembed&wmode=opaque" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<div id="alxtabs-2" class="widget widget_alx_tabs">
<h3>In evidenza</h3>
	<div class="alx-tabs-container">

	
					
									
			<ul id="tab-recent" class="alx-tab group thumbs-enabled">
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/08/lultima-carica/" title="L&#8217;ultima carica">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/10/Poloj191017-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="La carica di Poloj......" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2019/10/Poloj191017-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/10/Poloj191017-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/accadde-oggi/" rel="category tag">Accadde oggi</a> / <a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/08/lultima-carica/" rel="bookmark" title="L&#8217;ultima carica">L&#8217;ultima carica</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/08/erin-go-bragh/" title="Erin go bragh">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/08/ErinGoBraghBanner190820-001-160x160.png" class="attachment-thumb-small size-thumb-small wp-post-image" alt="ErinGoBraghBanner190820-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2019/08/ErinGoBraghBanner190820-001-160x160.png 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/08/ErinGoBraghBanner190820-001-150x150.png 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/spettacoli/musica/il-brano-del-giorno/" rel="category tag">Il brano del giorno</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/08/erin-go-bragh/" rel="bookmark" title="Erin go bragh">Erin go bragh</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/08/la-fine-della-perestrojka/" title="La fine della perestrojka">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2018/08/MikhailGorbacev180819-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="MikhailGorbacev180819-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2018/08/MikhailGorbacev180819-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2018/08/MikhailGorbacev180819-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/accadde-oggi/" rel="category tag">Accadde oggi</a> / <a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/rubriche/storia-primo-piano/" rel="category tag">Storia</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/08/la-fine-della-perestrojka/" rel="bookmark" title="La fine della perestrojka">La fine della perestrojka</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/08/vergarolla-1946-la-strage-comunista/" title="Vergarolla 1946, la strage comunista">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2018/08/EsplosioneVergarolla180818-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="EsplosioneVergarolla180818-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2018/08/EsplosioneVergarolla180818-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2018/08/EsplosioneVergarolla180818-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/accadde-oggi/" rel="category tag">Accadde oggi</a> / <a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/accadde-oggi/giorno-del-ricordo/" rel="category tag">Giorno del Ricordo</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/08/vergarolla-1946-la-strage-comunista/" rel="bookmark" title="Vergarolla 1946, la strage comunista">Vergarolla 1946, la strage comunista</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/08/sere-destate-blu/" title="Sere d&#8217;estate (Blu)">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/08/Zucchero200817-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Zucchero200817-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/08/Zucchero200817-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/08/Zucchero200817-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/spettacoli/musica/il-brano-del-giorno/" rel="category tag">Il brano del giorno</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/08/sere-destate-blu/" rel="bookmark" title="Sere d&#8217;estate (Blu)">Sere d&#8217;estate (Blu)</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/08/woodstock-basta-la-parola/" title="Woodstock, basta la parola!">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/08/1C275920-8FB5-4B86-9943-AAAA5F087FE4-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Il pubblico di Woodstock,  Bethel - White Lake -New York. 15-18 agosto 1969" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/08/1C275920-8FB5-4B86-9943-AAAA5F087FE4-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/08/1C275920-8FB5-4B86-9943-AAAA5F087FE4-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/accadde-oggi/" rel="category tag">Accadde oggi</a> / <a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/spettacoli/musica/il-brano-del-giorno/" rel="category tag">Il brano del giorno</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/08/woodstock-basta-la-parola/" rel="bookmark" title="Woodstock, basta la parola!">Woodstock, basta la parola!</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/08/feriae-augustanae/" title="Feriae Augustanae">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2018/08/feriaeaugustanae180814-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Rappresentazione delle Ferie Augustanae nell&#039;Antica Roma" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2018/08/feriaeaugustanae180814-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2018/08/feriaeaugustanae180814-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/accadde-oggi/" rel="category tag">Accadde oggi</a> / <a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/08/feriae-augustanae/" rel="bookmark" title="Feriae Augustanae">Feriae Augustanae</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/08/il-grande-sonno/" title="Il Grande Sonno">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2018/08/BogartBacall180820-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="BogartBacall180820-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2018/08/BogartBacall180820-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2018/08/BogartBacall180820-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/accadde-oggi/" rel="category tag">Accadde oggi</a> / <a href="http://www.bloogger.it/spettacoli/cinema/" rel="category tag">Cinema</a> / <a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/08/il-grande-sonno/" rel="bookmark" title="Il Grande Sonno">Il Grande Sonno</a></p>
						<!--  -->
					</div>
					
				</li>
							</ul><!--/.alx-tab-->

		

			

		
			</div>

</div>
<div id="widget_sp_image-21" class="widget widget_sp_image"><h3>Scoglio-nati viola Isola d&#8217;Elba</h3><a href="http://www.scoglionativiola.it" id="" target="_self" class="widget_sp_image-image-link" title="Scoglio-nati viola Isola d&#8217;Elba" rel=""><img width="150" height="91" alt="Scoglio-nati viola Isola d&#8217;Elba" class="attachment-full" style="max-width: 100%;" src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/logo.jpg" /></a><div class="widget_sp_image-description" ><p>L'ELBA E' VIOLA!</p>
</div></div><div id="alxtabs-3" class="widget widget_alx_tabs">
<h3>FIRENZE</h3>
	<div class="alx-tabs-container">

	
					
									
			<ul id="tab-recent" class="alx-tab group thumbs-enabled">
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/08/firenze-quel-giorno-la-liberta/" title="Quel giorno, la libertà">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2017/08/FirenzeLiberazione170811.004-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="FirenzeLiberazione170811.004" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2017/08/FirenzeLiberazione170811.004-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2017/08/FirenzeLiberazione170811.004-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/accadde-oggi/" rel="category tag">Accadde oggi</a> / <a href="http://www.bloogger.it/firenze/" rel="category tag">Firenze</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/08/firenze-quel-giorno-la-liberta/" rel="bookmark" title="Quel giorno, la libertà">Quel giorno, la libertà</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/08/il-mistero-del-toro-cornuto/" title="Il mistero del toro cornuto">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/03/56AE3A7B-4CE0-41F9-86AD-5C02B9A4F5FE-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Firenze, Santa Maria del Fiore - particolare del doccione a testa di toro" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2019/03/56AE3A7B-4CE0-41F9-86AD-5C02B9A4F5FE-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/03/56AE3A7B-4CE0-41F9-86AD-5C02B9A4F5FE-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/firenze/" rel="category tag">Firenze</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a> / <a href="http://www.bloogger.it/firenze/per-le-antiche-strade/" rel="category tag">Per le antiche strade</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/08/il-mistero-del-toro-cornuto/" rel="bookmark" title="Il mistero del toro cornuto">Il mistero del toro cornuto</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/07/chi-vuole-fiacchere/" title="Chi vuole fiacchere?">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/06/3BE50B24-26CC-4EFD-ADA5-EF03F1F4AD5B-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Un fiaccheraio fiorentino sulla sua carrozza." srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2019/06/3BE50B24-26CC-4EFD-ADA5-EF03F1F4AD5B-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/06/3BE50B24-26CC-4EFD-ADA5-EF03F1F4AD5B-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a> / <a href="http://www.bloogger.it/firenze/per-le-antiche-strade/" rel="category tag">Per le antiche strade</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/07/chi-vuole-fiacchere/" rel="bookmark" title="Chi vuole fiacchere?">Chi vuole fiacchere?</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/07/il-crepuscolo-degli-dei/" title="Il crepuscolo degli Dei">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2018/08/Fiorentina1955-56-180829-002-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Fiorentina1955-56-180829-002" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2018/08/Fiorentina1955-56-180829-002-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2018/08/Fiorentina1955-56-180829-002-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/firenze/" rel="category tag">Firenze</a> / <a href="http://www.bloogger.it/fiorentina/galleria-viola/" rel="category tag">Galleria viola</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/07/il-crepuscolo-degli-dei/" rel="bookmark" title="Il crepuscolo degli Dei">Il crepuscolo degli Dei</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/06/meglio-nascere-orafi-che-beccai/" title="Meglio nascere orafi che beccai!">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/11/B1487D30-3EA2-473B-BECA-E471F77F7387-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Firenze, Ponte Vecchio" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2019/11/B1487D30-3EA2-473B-BECA-E471F77F7387-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/11/B1487D30-3EA2-473B-BECA-E471F77F7387-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/cultura-e-arte/" rel="category tag">Cultura e Arte</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a> / <a href="http://www.bloogger.it/firenze/per-le-antiche-strade/" rel="category tag">Per le antiche strade</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/06/meglio-nascere-orafi-che-beccai/" rel="bookmark" title="Meglio nascere orafi che beccai!">Meglio nascere orafi che beccai!</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/06/ma-san-giovanni-vuole-o-non-vuole-inganni/" title="Ma San Giovanni vuole o non vuole inganni?">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/06/2B1780DD-D4CB-47A7-980E-0BAF55F8A521-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="SANGIOVANNI.2020.06.24-06" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/06/2B1780DD-D4CB-47A7-980E-0BAF55F8A521-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/06/2B1780DD-D4CB-47A7-980E-0BAF55F8A521-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a> / <a href="http://www.bloogger.it/firenze/per-le-antiche-strade/" rel="category tag">Per le antiche strade</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/06/ma-san-giovanni-vuole-o-non-vuole-inganni/" rel="bookmark" title="Ma San Giovanni vuole o non vuole inganni?">Ma San Giovanni vuole o non vuole inganni?</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/06/un-appellativo-prettamente-fiorentino/" title="L’angolo dove non c’è paradiso!">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/11/EEB21732-3545-4801-B725-18887B56A3CC-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Firenze, Via dell’Oriulo,  Canto dei Bischeri" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2019/11/EEB21732-3545-4801-B725-18887B56A3CC-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/11/EEB21732-3545-4801-B725-18887B56A3CC-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/cultura-e-arte/" rel="category tag">Cultura e Arte</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a> / <a href="http://www.bloogger.it/firenze/per-le-antiche-strade/" rel="category tag">Per le antiche strade</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/06/un-appellativo-prettamente-fiorentino/" rel="bookmark" title="L’angolo dove non c’è paradiso!">L’angolo dove non c’è paradiso!</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/06/il-rinascimento-del-gelato/" title="Il Rinascimento del gelato">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/06/9C98AB5F-4CBB-47C4-8D34-AC3F9D1C2D3B-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Il gelato nella storia" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2019/06/9C98AB5F-4CBB-47C4-8D34-AC3F9D1C2D3B-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/06/9C98AB5F-4CBB-47C4-8D34-AC3F9D1C2D3B-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/cucina/" rel="category tag">Cucina</a> / <a href="http://www.bloogger.it/cultura-e-arte/" rel="category tag">Cultura e Arte</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a> / <a href="http://www.bloogger.it/firenze/per-le-antiche-strade/" rel="category tag">Per le antiche strade</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/06/il-rinascimento-del-gelato/" rel="bookmark" title="Il Rinascimento del gelato">Il Rinascimento del gelato</a></p>
						<!--  -->
					</div>
					
				</li>
							</ul><!--/.alx-tab-->

		

			

		
			</div>

</div>
			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

		

				</div><!--/.main-inner-->
			</div><!--/.main-->
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">
		
		<section class="container" id="footer-bottom">
			<div class="container-inner">

				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>

				<div class="pad group">

					<div class="grid one-half">



					<!--	<div id="copyright">
															<p>Bloogger.it &copy; 2020. All Rights Reserved.</p>
													</div> /#copyright-->

						
					</div>

					<div class="grid one-half last">
											</div>


				</div><!--/.pad-->

										
			<nav class="nav-container group" id="nav-footer">
							<a href="http://www.bloogger.it/" rel="home">
							<img id="footer-logo" src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/logob.png" alt="">
							</a>
										<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap"><ul id="menu-footer" class="nav container group"><li id="menu-item-5605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5605"><a href="http://www.bloogger.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-37376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37376"><a href="http://www.bloogger.it/termini-di-utilizzo/">Termini di utilizzo</a></li>
<li id="menu-item-44803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44803"><a href="http://www.bloogger.it/eventi/">Eventi</a></li>
<li id="menu-item-61410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61410"><a href="http://www.bloogger.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-5598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5598"><a href="http://www.bloogger.it/contatti/">Contatti</a></li>
</ul></div>
			</nav><!--/#nav-footer-->
		
			</div><!--/.container-inner-->
		</section><!--/.container-->

	</footer><!--/#footer-->

</div><!--/#wrapper-->

<div id="cookie-law-info-bar"><span>I cookie permettono il funzionamento di alcuni servizi di questo blog. Utilizzando questi servizi, accetti l'utilizzo dei cookie da parte nostra. <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accetta</a> <a href="http://www.bloogger.it/termini-di-utilizzo/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leggi informativa</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_language":"it","ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.6.19";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-39a131a0db902d72545671193a490239","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":true,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_language":"it","ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-507bf11b0c84ea04 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <div id="su-footer-links" style="text-align: center;"></div><link rel='stylesheet' id='addthis_output-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/addthis/css/output.css?ver=4.6.19' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.bloogger.it\/wordpress\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/jquery.jplayer.min.js?ver=4.6.19'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/scripts.js?ver=4.6.19'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/jquery.sharrre.min.js?ver=4.6.19'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-includes/js/comment-reply.min.js?ver=4.6.19'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-includes/js/wp-embed.min.js?ver=4.6.19'></script>
<!--[if lt IE 9]>
<script src="http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/ie/respond.js"></script>
<![endif]-->
<!--wp_footer-->

</body>
</html>
