<!DOCTYPE html> 
<html class="no-js" lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

	 

		<title>La caduta del Duce | Bloogger.it</title>   


	
	<link rel="pingback" href="http://www.bloogger.it/wordpress/xmlrpc.php">

	 
		<!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-507bf11b0c84ea04" async="async"></script> -->
		

	<!-- <script type="text/javascript" src="http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/jquery.visible.min.js"></script> -->


	
	
<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La caduta del Duce" />
	<meta property="og:url" content="http://www.bloogger.it/2020/07/la-caduta-del-duce/" />
	<meta property="og:image" content="http://www.bloogger.it/wordpress/wp-content/uploads/2019/07/43D2A3DE-9C2C-4C3F-8F9A-CE8A921F0412.jpeg" />
	<meta property="article:published_time" content="2020-07-25" />
	<meta property="article:modified_time" content="2020-07-17" />
	<meta property="article:author" content="http://www.bloogger.it/author/barbara-chiarini/" />
	<meta property="article:section" content="Homepage" />
	<meta property="article:tag" content="adolf hitler" />
	<meta property="article:tag" content="benito mussolini" />
	<meta property="article:tag" content="dino grandi" />
	<meta property="article:tag" content="gran consiglio del fascismo" />
	<meta property="article:tag" content="pietro badoglio" />
	<meta property="article:tag" content="vittorio emanuele iii" />
	<meta property="og:site_name" content="Bloogger.it" />
	<meta name="twitter:card" content="summary" />
<!-- /SEO Ultimate -->

<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bloogger.it &raquo; Feed" href="http://www.bloogger.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bloogger.it &raquo; Feed dei commenti" href="http://www.bloogger.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bloogger.it &raquo; La caduta del Duce Feed dei commenti" href="http://www.bloogger.it/2020/07/la-caduta-del-duce/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bloogger.it\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.19"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='login-with-ajax-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/login-with-ajax/widget/widget.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.bloogger.it/wordpress/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='style-css'  href='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/style.css?ver=4.6.19' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/responsive.css?ver=4.6.19' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/custom.css?ver=4.6.19' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/fonts/font-awesome.min.css?ver=4.6.19' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/www.bloogger.it\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.6.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.9'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/jquery.flexslider.min.js?ver=4.6.19'></script>
<link rel='https://api.w.org/' href='http://www.bloogger.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bloogger.it/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bloogger.it/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La dura vita dell&#8217;allenatore a Firenze' href='http://www.bloogger.it/2020/07/la-dura-vita-dellallenatore-a-firenze/' />
<meta name="generator" content="WordPress 4.6.19" />
<link rel="canonical" href="http://www.bloogger.it/2020/07/la-caduta-del-duce/" />
<link rel='shortlink' href='http://www.bloogger.it/?p=68169' />
<link rel="alternate" type="application/json+oembed" href="http://www.bloogger.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bloogger.it%2F2020%2F07%2Fla-caduta-del-duce%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bloogger.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bloogger.it%2F2020%2F07%2Fla-caduta-del-duce%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/ie/html5.js"></script>
<script src="http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/ie/selectivizr.js"></script>
<![endif]-->
		<meta property="og:image" content="http://www.bloogger.it/wordpress/wp-content/uploads/2019/07/43D2A3DE-9C2C-4C3F-8F9A-CE8A921F0412.jpeg" />
		<meta property="og:description" content="L&#8217;ultima drammatica seduta del Gran Consiglio del Fascismo si tenne alle ore 17:00 del 24 luglio 1943, mentre gli Alleati procedevano speditamente verso Messina, dopo lo sbarco avvenuto due settimane prima sulle coste meridionali della... Continua a leggere " />

		<style type="text/css" media="screen">
            html { margin-top: 0px !important; }
            * html body { margin-top: 0px !important; }
            </style><style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */
body { font-family: Georgia, serif; }
.boxed #wrapper, .container-inner { max-width: 1200px; }
.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }

#header { background-color: #f2f2f2; }
@media only screen and (min-width: 720px) {
	#nav-header .nav ul { background-color: #f2f2f2; }
}			
				
.site-title a img { max-height: 100px; }
body { background-color: #f2f2f2; }
</style>
</head>

<body class="single single-post postid-68169 single-format-standard Unknown ? Unknown col-2cl full-width topbar-enabled">

<div id="wrapper">


	<header id="header">
	
					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-primario" class="nav container-inner group"><li id="menu-item-56543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-56543"><a href="http://www.bloogger.it">Home</a></li>
</ul></div>
				
				<div class="container">
					<div class="container-inner">		
						<div class="toggle-search"><i class="fa fa-search"></i></div>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="http://www.bloogger.it/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Cerca su Bloogger';" onfocus="if(this.value=='Cerca su Bloogger')this.value='';" value="Cerca su Bloogger" />
	</div>
</form>							</div>
						</div>
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
				
		<div class="container group">
			<div class="container-inner">
				
								<div class="group pad">
					<p class="site-title"><a href="http://www.bloogger.it/" rel="home"><img src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/logob.png" alt="Bloogger.it"></a></p>
										<div id="top_banner"><div id="widget_sp_image-17" class="widget widget_sp_image"><h3>11 Maglie Viola</h3><a href="http://11maglieviola.wixsite.com/florence" id="" target="_self" class="widget_sp_image-image-link" title="copyright Viola.a.Vanvera Pagina Facebook" rel=""><img width="303" height="96" alt="copyright Viola.a.Vanvera Pagina Facebook" class="attachment-full" style="max-width: 100%;" src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/11maglieviola171122-001-1.jpg" /></a></div><div id="widget_sp_image-19" class="widget widget_sp_image"><h3>Antica Occhialeria Firenze</h3><a href="http://www.anticaocchialeria.com/" id="" target="_self" class="widget_sp_image-image-link" title="Antica Occhialeria Firenze" rel=""><img width="255" height="88" alt="Antica Occhialeria Firenze" class="attachment-full" style="max-width: 100%;" src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/AnticaOcchialeria171202-001-1.jpg" /></a></div></div>
					<div class="clear"></div>
				</div>
								

				
									<nav class="nav-container group" id="nav-header">
						<div class="nav-toggle"><i class="fa fa-bars"></i></div>
						<div class="nav-text">AREA</div>
						<div class="menu_citta nav-wrap container"><ul id="menu-secondario" class="nav container-inner group"><li id="menu-item-56501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56501"><a href="http://www.bloogger.it/primo-piano/">Primo Piano</a>
<ul class="sub-menu">
	<li id="menu-item-56502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56502"><a href="http://www.bloogger.it/primo-piano/ambiente/">Ambiente</a></li>
	<li id="menu-item-56503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56503"><a href="http://www.bloogger.it/primo-piano/attualita/">Attualità</a></li>
	<li id="menu-item-73267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73267"><a href="http://www.bloogger.it/primo-piano/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-59231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59231"><a href="http://www.bloogger.it/primo-piano/editoriale/">Editoriale</a></li>
	<li id="menu-item-56504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56504"><a href="http://www.bloogger.it/primo-piano/economia-e-finanza/">Economia e Finanza</a></li>
	<li id="menu-item-56506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56506"><a href="http://www.bloogger.it/primo-piano/lavoro/">Lavoro</a></li>
	<li id="menu-item-56507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56507"><a href="http://www.bloogger.it/primo-piano/politica/">Politica</a></li>
	<li id="menu-item-56508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56508"><a href="http://www.bloogger.it/primo-piano/sanita/">Sanità</a></li>
	<li id="menu-item-73714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73714"><a href="http://www.bloogger.it/rubriche/web-high-tech/">Web/High-Tech</a></li>
</ul>
</li>
<li id="menu-item-56509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56509"><a href="http://www.bloogger.it/cultura-e-arte/">Cultura e Arte</a>
<ul class="sub-menu">
	<li id="menu-item-56515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56515"><a href="http://www.bloogger.it/rubriche/animali/">Animali</a></li>
	<li id="menu-item-65547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65547"><a href="http://www.bloogger.it/architettura/">Architettura</a></li>
	<li id="menu-item-65774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65774"><a href="http://www.bloogger.it/cucina/">Cucina</a></li>
	<li id="menu-item-65936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65936"><a href="http://www.bloogger.it/design/">Design</a></li>
	<li id="menu-item-73725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73725"><a href="http://www.bloogger.it/rubriche/fotografia/">Fotografia</a></li>
	<li id="menu-item-56516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56516"><a href="http://www.bloogger.it/rubriche/moda/">Moda</a></li>
	<li id="menu-item-73728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73728"><a href="http://www.bloogger.it/cultura-e-arte/pittura/">Pittura</a></li>
	<li id="menu-item-73727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73727"><a href="http://www.bloogger.it/cultura-e-arte/poesia/">Poesia</a></li>
	<li id="menu-item-58252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58252"><a href="http://www.bloogger.it/rubriche/storia-primo-piano/">Storia</a></li>
</ul>
</li>
<li id="menu-item-56514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56514"><a href="http://www.bloogger.it/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-58253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58253"><a href="http://www.bloogger.it/accadde-oggi/">Accadde oggi</a>
	<ul class="sub-menu">
		<li id="menu-item-74183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74183"><a href="http://www.bloogger.it/accadde-oggi/festa-della-donna/">Festa della Donna</a></li>
		<li id="menu-item-72548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72548"><a href="http://www.bloogger.it/accadde-oggi/giorno-del-ricordo/">Giorno del Ricordo</a></li>
		<li id="menu-item-72613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72613"><a href="http://www.bloogger.it/accadde-oggi/giornata-della-memoria/">Giornata della Memoria</a></li>
		<li id="menu-item-74180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74180"><a href="http://www.bloogger.it/accadde-oggi/liberazione/">Liberazione</a></li>
	</ul>
</li>
	<li id="menu-item-56520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56520"><a href="http://www.bloogger.it/rubriche/appunti-di-viaggio/">Appunti di viaggio</a></li>
	<li id="menu-item-58280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58280"><a href="http://www.bloogger.it/rubriche/caffe-letterario/">Caffé letterario</a>
	<ul class="sub-menu">
		<li id="menu-item-73402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73402"><a href="http://www.bloogger.it/rubriche/caffe-letterario/decameron/">Decameron</a></li>
	</ul>
</li>
	<li id="menu-item-58687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58687"><a href="http://www.bloogger.it/rubriche/controcorrente/">Controcorrente</a></li>
	<li id="menu-item-73712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73712"><a href="http://www.bloogger.it/cultura-e-arte/non-e-sempre-domenica/">Non è sempre domenica</a></li>
	<li id="menu-item-58616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58616"><a href="http://www.bloogger.it/cultura-e-arte/satira/">Satira</a></li>
	<li id="menu-item-63601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63601"><a href="http://www.bloogger.it/speakers-corner/">Speaker&#8217;s Corner</a></li>
</ul>
</li>
<li id="menu-item-58258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58258"><a href="http://www.bloogger.it/firenze/">Firenze</a>
<ul class="sub-menu">
	<li id="menu-item-73710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73710"><a href="http://www.bloogger.it/firenze/per-le-antiche-strade/">Per le antiche strade</a></li>
</ul>
</li>
<li id="menu-item-62569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62569"><a href="http://www.bloogger.it/siena/">Siena</a></li>
<li id="menu-item-56540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56540"><a href="http://www.bloogger.it/fiorentina/">Fiorentina</a>
<ul class="sub-menu">
	<li id="menu-item-58262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58262"><a href="http://www.bloogger.it/fiorentina/fiorentina-womens/">Fiorentina Women&#8217;s</a></li>
	<li id="menu-item-70095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70095"><a href="http://www.bloogger.it/fiorentina/fiorentina-primavera/">Fiorentina Primavera</a></li>
	<li id="menu-item-58694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58694"><a href="http://www.bloogger.it/fiorentina/galleria-viola/">Galleria viola</a></li>
	<li id="menu-item-63060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63060"><a href="http://www.bloogger.it/fiorentina/storia-viola/">Storia viola</a></li>
	<li id="menu-item-58264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58264"><a href="http://www.bloogger.it/fiorentina/viola-a-vanvera/">Viola a Vanvera</a></li>
</ul>
</li>
<li id="menu-item-56521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56521"><a href="http://www.bloogger.it/spettacoli/">Spettacoli</a>
<ul class="sub-menu">
	<li id="menu-item-68515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68515"><a href="http://www.bloogger.it/spettacoli/cinema/cartoni-animati/">Cartoni animati</a></li>
	<li id="menu-item-58523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58523"><a href="http://www.bloogger.it/spettacoli/cinema/">Cinema</a></li>
	<li id="menu-item-66575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66575"><a href="http://www.bloogger.it/spettacoli/musica/il-brano-del-giorno/">Il brano del giorno</a></li>
	<li id="menu-item-58333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58333"><a href="http://www.bloogger.it/spettacoli/musica/">Musica</a></li>
	<li id="menu-item-73722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73722"><a href="http://www.bloogger.it/spettacoli/teatro/">Teatro</a></li>
	<li id="menu-item-73721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73721"><a href="http://www.bloogger.it/spettacoli/televisione/">Televisione</a></li>
</ul>
</li>
<li id="menu-item-56529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56529"><a href="http://www.bloogger.it/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-64976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64976"><a href="http://www.bloogger.it/sport/automobilismo/">Automobilismo</a></li>
	<li id="menu-item-64975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64975"><a href="http://www.bloogger.it/sport/basket/">Basket</a></li>
	<li id="menu-item-58259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58259"><a href="http://www.bloogger.it/sport/calcio/">Calcio</a>
	<ul class="sub-menu">
		<li id="menu-item-62286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62286"><a href="http://www.bloogger.it/sport/calcio/mondiali-di-calcio/">Mondiali di calcio</a></li>
		<li id="menu-item-71733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71733"><a href="http://www.bloogger.it/sport/calcio/europei-di-calcio/">Europei di calcio</a></li>
	</ul>
</li>
	<li id="menu-item-58260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58260"><a href="http://www.bloogger.it/sport/motociclismo/">Motociclismo</a></li>
	<li id="menu-item-71736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71736"><a href="http://www.bloogger.it/sport/olimpiadi/">Olimpiadi</a></li>
	<li id="menu-item-58261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58261"><a href="http://www.bloogger.it/sport/tennis/">Tennis</a></li>
</ul>
</li>
</ul></div>
					</nav><!--/#nav-header-->
								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">			
			<div class="main">
				<div class="main-inner group">
<section class="content">

	<div class="pad group">

					<article class="post-68169 post type-post status-publish format-standard has-post-thumbnail hentry category-principali tag-adolf-hitler tag-benito-mussolini tag-dino-grandi tag-gran-consiglio-del-fascismo tag-pietro-badoglio tag-vittorio-emanuele-iii">
				<div class="post-inner group">

					<h1 class="post-title">La caduta del Duce</h1>
					<p class="subtitle">di <a href="http://www.bloogger.it/author/barbara-chiarini/"><span class="rosso_autore">Barbara Chiarini</span></a></p>
					
					<div class="clear"></div>

					<div class="entry ">
						<div class="entry-inner">
							<!-- AddThis Sharing Buttons above --><div id="attachment_68172" style="width: 792px" class="wp-caption alignnone"><img class="size-full wp-image-68172" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/07/43D2A3DE-9C2C-4C3F-8F9A-CE8A921F0412.jpeg" alt="La seduta del Gran Consiglio del Fascismo, 24 Luglio 1943." width="782" height="325" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2019/07/43D2A3DE-9C2C-4C3F-8F9A-CE8A921F0412.jpeg 782w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/07/43D2A3DE-9C2C-4C3F-8F9A-CE8A921F0412-300x125.jpeg 300w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/07/43D2A3DE-9C2C-4C3F-8F9A-CE8A921F0412-768x319.jpeg 768w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/07/43D2A3DE-9C2C-4C3F-8F9A-CE8A921F0412-600x249.jpeg 600w" sizes="(max-width: 782px) 100vw, 782px" /><p class="wp-caption-text">La seduta del Gran Consiglio del Fascismo, 24 Luglio 1943.</p></div>
<p style="text-align: justify;">L&#8217;ultima drammatica seduta del <strong>Gran Consiglio</strong> del <strong>Fascismo</strong> si tenne alle ore 17:00 del 24 luglio 1943, mentre gli <strong>Alleati</strong> procedevano speditamente verso <strong>Messina, </strong>dopo lo sbarco avvenuto due settimane prima sulle coste meridionali della <strong>Sicilia</strong>.</p>
<p style="text-align: justify;">A <strong>Palazzo Venezia, </strong>l&#8217;atmosfera che preludeva il più drammatico dei vertici del <strong>Regime</strong> era<span class="Apple-converted-space"> </span>tesa al massimo. <strong>Benito Mussolini</strong> arrivò per ultimo, andandosi a sedere al centro del tavolo a forma di ferro di cavallo: furioso per le cocenti sconfitte militari subite negli ultimi giorni, se la prendeva con i generali italiani, lodando invece i vertici militari tedeschi.</p>
<p style="text-align: justify;">Il Duce era da poco tornato dall&#8217;incontro con  il Fuhrer <strong>Adolf</strong> <strong>Hitler, </strong>che si era tenuto il 19 Luglio a <strong>San Fermo, </strong>nei pressi di <strong>Feltre</strong> (<strong>Belluno</strong>): al suo rientro, si era trovato di fronte al bombardamento di <strong>Roma</strong>, avvenuto proprio quel giorno ed alla <em>presa</em> di <strong>Palermo, </strong>da parte degli angloamericani.<span class="Apple-converted-space"> </span></p>
<div id="attachment_68173" style="width: 310px" class="wp-caption alignleft"><img class="size-full wp-image-68173" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/07/1BF4C3C4-D7D5-4DE7-8ED6-D267E06F8A12.jpeg" alt="Il Duce Benito Mussolini con il Fuhrer Adolf Hitler" width="300" height="200" /><p class="wp-caption-text">Il Duce Benito Mussolini con il Fuhrer Adolf Hitler</p></div>
<p style="text-align: justify;">Dunque, seppure a malincuore, Mussolini aveva dovuto accettare questa convocazione; sapeva bene, in cuor suo, delle crescenti manifestazioni di ostilità nei confronti del suo regime.</p>
<p style="text-align: justify;">Una volta aperta la seduta, a fare l&#8217;appello fu il segretario del partito fascista <strong>Carlo Scorza</strong>: la prima parola spettava al Duce il quale non mancò la di ribadire la sua ferrea volontà di onorare il patto con il <strong>Terzo Reich.</strong></p>
<p style="text-align: justify;">L&#8217;ordine del giorno veniva<span class="Apple-converted-space"> invece </span>presentato da <strong>Dino Grandi</strong> e riguardava<span class="Apple-converted-space">  </span><em>l&#8217;articolo 5</em> dello <strong>Statuto Albertino</strong>, il quale prevedeva la facoltà del  <strong>Re</strong> d’ <strong>Italia</strong><b>, </b>di avocare a sé i poteri di <strong>Capo</strong> del <strong>Governo</strong> e delle <strong>Forze Armate</strong>, da anni saldamente in mano a Mussolini, e di ripristinare la funzione del Parlamento con delle libere elezioni che, ormai,<span class="Apple-converted-space">  </span>mancavano da un ventennio.</p>
<p style="text-align: justify;">La spaccatura tra i consiglieri era inevitabile e profonda.<span class="Apple-converted-space"> </span></p>
<p style="text-align: justify;">Seguirono ore ed ore di discussioni: alle due del mattino, Grandi dichiarerà  fermamente che la risoluzione dovrà  essere fatta in un&#8217;unica seduta, niente sarebbe stato rimandato a domani, come invece, sarebbe voluta essere  la volontà del Duce; anche<span class="Apple-converted-space"> </span>Galeazzo Ciano, suo genero, parteggiava per Grandi.</p>
<div id="attachment_68176" style="width: 301px" class="wp-caption alignright"><img class="size-full wp-image-68176" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/07/49EAF037-9872-4BE3-BD87-9587CAB65882.jpeg" alt="Benito Mussolini con Vittorio Scjaloia e Dino Grandi." width="291" height="150" /><p class="wp-caption-text">Benito Mussolini con Vittorio Scjaloia e Dino Grandi.</p></div>
<p style="text-align: justify;">Ciano sosteneva, infatti, che il tradimento tedesco si fosse già consumato, avendo Hitler tenuto all&#8217;oscuro la diplomazia italiana dei suoi propositi di guerra, dopo aver siglato un patto con l&#8217;<strong>Italia Fascista, </strong>che avrebbe dovuto invece preservare la pace in <strong>Europa</strong>.</p>
<p style="text-align: justify;">Dopo una breve pausa, nel cuore della notte romana, i rappresentanti del regime rientrarono nella sala del Consiglio, con i volti segnati dalla tensione e dall&#8217;ora tarda: l’ultima parola spettava comunque<span class="Apple-converted-space"> </span>al <em>Capo del Fascismo</em>.</p>
<p style="text-align: justify;">Il Duce ribadì e difese il suo operato, vantandosi di essere a conoscenza di certi segreti militari tedeschi che avrebbero presto ribaltato le sorti della guerra ma, alla votazione, quell’ordine che rimarrà alla storia come l<strong>’ Ordine Grandi,</strong> passerà con 19 voti favorevoli e 7 contrari.<span class="Apple-converted-space"> </span></p>
<p style="text-align: justify;">Mussolini si trovava così costretto a dichiarare chiusa la seduta e lasciava Palazzo Venezia,  intimando un ultima volta, ad alta voce: «Voi, tutti , qui presenti, avete provocato la crisi del regime, la crisi dell’Italia!».</p>
<p style="text-align: justify;">Esattamente 24 ore dopo l&#8217;inizio dell&#8217;ultimo <strong>Gran Consiglio</strong> del <strong>Fascismo</strong>, <strong>Benito Mussolini</strong> veniva ricevuto dal Re <strong>Vittorio Emanuele III</strong> a <strong>Villa Savoia</strong>. Nonostante il Duce avesse cercato di sottolineare il carattere unicamente consultivo del Consiglio, <strong>Vittorio Emanuele III</strong> lo convocava per comunicargli  la sua decisione di volerlo sostituire al comando del nostro paese, con il Maresciallo d&#8217;Italia <strong>Pietro Badoglio.</strong></p>
<div id="attachment_68177" style="width: 210px" class="wp-caption alignleft"><img class="size-full wp-image-68177" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/07/364DD220-AB8F-48B6-892C-91D0824E4AD2.jpeg" alt="Il Maresciallo Pietro Badoglio (1871-1956)." width="200" height="279" /><p class="wp-caption-text">Il Maresciallo Pietro Badoglio (1871-1956).</p></div>
<p style="text-align: justify;">Alle 17:20 <strong>Benito Mussolini</strong>, <strong>il</strong> <strong>Duce</strong>,<span class="Apple-converted-space">  </span>veniva arrestato dai Carabinieri e caricato su un&#8217;autoambulanza militare.</p>
<p style="text-align: justify;">Per lui aveva aveva inizio la prigionia: per il popolo italiano aveva inizio il periodo più drammatico di tutta la guerra, con l&#8217;ondata dei bombardamenti dell&#8217;agosto successivo e l&#8217;inizio della Guerra Civile  a partire dall&#8217; autunno del 1943.</p>
<!-- AddThis Sharing Buttons below --><div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='http://www.bloogger.it/2020/07/la-caduta-del-duce/' addthis:title='La caduta del Duce'><a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_pinterest_share"></a><a class="addthis_button_google_plusone_share"></a><a class="addthis_button_email"></a><a class="addthis_button_print"></a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a></div>													</div>
												<div class="clear"></div>
					</div><!--/.entry-->

				</div><!--/.post-inner-->
			</article><!--/.post-->
		
		<div class="clear"></div>


		<p class="post-byline"><a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a> <span style="text-transform:lowercase;float:right;">25 luglio 2020</span></p>



		<!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-507bf11b0c84ea04"></script>
		<span class="condividi">Condividi:</span><div class="addthis_sharing_toolbox"></div> -->

		<div class="clear"></div>

				<p class="post-tags"><span>Tags:</span> <a href="http://www.bloogger.it/tag/adolf-hitler/" rel="tag">adolf hitler</a><a href="http://www.bloogger.it/tag/benito-mussolini/" rel="tag">benito mussolini</a><a href="http://www.bloogger.it/tag/dino-grandi/" rel="tag">dino grandi</a><a href="http://www.bloogger.it/tag/gran-consiglio-del-fascismo/" rel="tag">gran consiglio del fascismo</a><a href="http://www.bloogger.it/tag/pietro-badoglio/" rel="tag">pietro badoglio</a><a href="http://www.bloogger.it/tag/vittorio-emanuele-iii/" rel="tag">vittorio emanuele iii</a></p>
			<div class="clear"></div>

					<div class="author-bio">
				<div class="bio-avatar"><img alt='' src='http://www.bloogger.it/wordpress/wp-content/Cimy_User_Extra_Fields/barbara.chiarini/avatar/barbara-thumbnail.jpg' class='avatar avatar-128 photo' height='128' width='128' /></div>
				<p class="bio-name">Barbara Chiarini</p>
				<p class="bio-desc">Barbara Chiarini è nata a Firenze, è laureata in Architettura, indirizzo storico, restauro e conservazione dei Beni architettonici. Tra le sue passioni, l’ arte, l’ architettura, la musica, la letteratura, il cinema ed il teatro.</p><br />
				<p class="bio-altro"><a href="http://www.bloogger.it/author/barbara-chiarini/">Visualizza gli altri articoli di Barbara Chiarini <i class="fa fa-angle-double-right"></i></a></p>
				<div class="clear"></div>
			</div>
		

		
		


		
<section id="comments" class="themeform">
	
	
					<!-- comments open, no comments -->
			
		
	
		<h3 id="reply-title" class="heading comment-respond">Commenta l'articolo <i class="fa fa-chevron-down"></i></h3>

		<div id="loginwithajaxwidget-2" class="widget widget_loginwithajaxwidget">
<div class="login-container">

	<ul class="tabs">
		<li class="tab-link current" data-tab="login">Accedi</li>
		<li class="tab-link" data-tab="registrazione">Registrati</li>
		<li class="tab-link" data-tab="lost-password">Password dimenticata?</li>
	</ul>

	<div id="login" class="tab-content current">

			<form class="lwa-form" action="http://www.bloogger.it/wordpress/wp-login.php" method="post">
				<div class="lwa-username">
					<input type="text" name="log" id="lwa_user_login" class="input" placeholder="Username" />
				</div>

				<div class="lwa-password">
					<input type="password" name="pwd" id="lwa_user_pass" class="input" placeholder="Password" />
				</div>
				
				<div class="lwa-login_form">
									</div>
			<div class="lwa_other">
			<span class="lwa-status"></span>
				<div class="lwa-submit-button">
					<input type="submit" name="wp-submit" id="lwa_wp-submit" value="Login" tabindex="100" />
					<input type="hidden" name="lwa_profile_link" value="1" />
					<input type="hidden" name="login-with-ajax" value="login" />
									</div>
		   		<div class="lwa_ricordami"><input id="rememberme" name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /> <label for="rememberme">Ricordami</label></div>

			</div>
			</form>
						<form class="lwa-remember" action="http://www.bloogger.it/wordpress/wp-login.php?action=lostpassword" method="post" style="display:none;">
				<p><strong>Password dimenticata</strong></p>
				<div class="lwa-remember-email">  
										<input type="text" name="user_login" id="lwa_user_remember" value="inserisci il nome utente o l&#039;email" onfocus="if(this.value == 'inserisci il nome utente o l&#039;email'){this.value = '';}" onblur="if(this.value == ''){this.value = 'inserisci il nome utente o l&#039;email'}" />
									</div>
				<div class="lwa-submit-button">
					<input type="submit" value="Scegli una nuova Password" />
					<a href="#" class="lwa-links-remember-cancel">Cancella</a>
					<input type="hidden" name="login-with-ajax" value="remember" />         
				</div>
			</form>
			
	</div>
	<div id="registrazione" class="tab-content">
					<div class="lwa-register">
		<form class="registerform" action="http://www.bloogger.it/wordpress/wp-login.php?action=register" method="post">         
			<div class="lwa-username">
								<input type="text" name="user_login" id="user_login"  placeholder="Username" />   
		  	</div>
		  	<div class="lwa-email">
		  						<input type="text" name="user_email" id="user_email"  placeholder="Indirizzo e-mail"/>   
			</div>
			<!--	Start code from Cimy User Extra Fields 2.7.1	Copyright (c) 2006-2016 Marco Cimmino	http://www.marcocimmino.net/cimy-wordpress-plugins/cimy-user-extra-fields/	-->
	<input type="hidden" name="cimy_post" value="1" />
	<p id="cimy_uef_wp_p_field_1">
		<label for="cimy_uef_wp_1">Password</label><input type="password" name="cimy_uef_wp_PASSWORD" id="cimy_uef_wp_1" class="cimy_uef_input_27" value="" maxlength="100" />
	</p>
	<p id="cimy_uef_wp_p_field_2">
		<label for="cimy_uef_wp_2">Conferma password</label><input type="password" name="cimy_uef_wp_PASSWORD2" id="cimy_uef_wp_2" class="cimy_uef_input_27" value="" maxlength="100" />
	</p>
	<p id="cimy_uef_wp_p_field_3">
		<label for="cimy_uef_wp_3">Nome e cognome</label><input type="text" name="cimy_uef_wp_FIRSTNAME" id="cimy_uef_wp_3" class="cimy_uef_input_27" value="" maxlength="100" />
	</p>
	<p id="cimy_uef_p_field_1">
		<label for="cimy_uef_1">Data di nascita</label><input type="text" name="cimy_uef_DATA" id="cimy_uef_1" class="cimy_uef_input_27 datepicker" value="01 gennaio 2015" />
	</p>
	<p id="cimy_uef_p_field_2">
		<label for="cimy_uef_2">Immagine profilo </label><input type="file" name="cimy_uef_FOTO" id="cimy_uef_2" class="cimy_uef_picture" value="" onchange="uploadFile('registerform', 'cimy_uef_2', 'Per favore spedisci una immagine con una delle seguenti estensioni', Array('jpg','jpeg','jpe','gif','png','bmp','tiff','tif','ico'));" />
	</p>
	<br />
	<p id="cimy_uef_p_field_3">
		<label for="cimy_uef_3">privacy</label><input type="text" name="cimy_uef_PRIVACY" id="cimy_uef_3" class="cimy_uef_input_27" value="" maxlength="2" />
	</p>
	<br />
<!--	End of code from Cimy User Extra Fields	-->
			<div class="lwa_other">
			<span class="lwa-status"></span>
			<p class="lwa-submit-button">
				<input type="submit" name="wp-submit" id="wp-submit" class="button-primary" value="Registrati" tabindex="100" />
				<input type="hidden" name="login-with-ajax" value="register" />
			</p>
			</div>
		</form>
	</div>
			</div>
	<div id="lost-password" class="tab-content">
	<form class="lwa-remember" action="http://www.bloogger.it/wordpress/wp-login.php?action=lostpassword" method="post">
		<div class="lwa-remember-email">  
						<input type="text" name="user_login" id="lwa_user_remember" placeholder="Inserisci il tuo nome utente o l'indirizzo e-mail" />
					</div>
		<div class="lwa_other">
			<span class="lwa-status"></span>
			<p class="lwa_info">La nuova password verrà inviata al tuo indirizzo email.</p>
			<div class="lwa-submit-button">
				<input type="submit" value="Richiedi una nuova password" />
				<input type="hidden" name="login-with-ajax" value="remember" />         
			</div>
		</div>
	</form>
		</div>

</div></div>

					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/la-caduta-del-duce/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="http://www.bloogger.it/wordpress/wp-login.php?redirect_to=http%3A%2F%2Fwww.bloogger.it%2F2020%2F07%2Fla-caduta-del-duce%2F">connesso</a> per pubblicare un commento.</p>		</div><!-- #respond -->
		
</section><!--/#comments-->
	</div><!--/.pad-->

</section><!--/.content-->


	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i><p id="sidebar_vertical">SIDEBAR</p></a>
		
		<div class="sidebar-content">
		
		
			
						
						
						
			<div id="alxvideo-3" class="widget widget_alx_video">
<h3>Spiagge (Renato Zero)</h3><div class="video-container"><iframe width="720" height="405" src="https://www.youtube.com/embed/oF2FZjBMJ3U?feature=oembed&wmode=opaque" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<div id="alxtabs-2" class="widget widget_alx_tabs">
<h3>In evidenza</h3>
	<div class="alx-tabs-container">

	
					
									
			<ul id="tab-recent" class="alx-tab group thumbs-enabled">
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/07/litaliano-che-commosse-la-regina-dinghilterra/" title="L&#8217;italiano che commosse la regina d&#8217;Inghilterra">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2018/07/DorandoPietri180724-002-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="DorandoPietri180724-002" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2018/07/DorandoPietri180724-002-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2018/07/DorandoPietri180724-002-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/accadde-oggi/" rel="category tag">Accadde oggi</a> / <a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/sport/olimpiadi/" rel="category tag">Olimpiadi</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/07/litaliano-che-commosse-la-regina-dinghilterra/" rel="bookmark" title="L&#8217;italiano che commosse la regina d&#8217;Inghilterra">L&#8217;italiano che commosse la regina d&#8217;Inghilterra</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/07/o-fortunacarmina-burana/" title="O Fortuna/Carmina Burana">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/07/Excalibur200723-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Excalibur200723-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/07/Excalibur200723-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/07/Excalibur200723-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/spettacoli/musica/il-brano-del-giorno/" rel="category tag">Il brano del giorno</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/07/o-fortunacarmina-burana/" rel="bookmark" title="O Fortuna/Carmina Burana">O Fortuna/Carmina Burana</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/07/giovanni-guareschi-per-essere-liberi-si-va-anche-in-galera/" title="Giovanni Guareschi: per essere liberi si va anche in galera">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2018/07/GiovanniGuareschi180722-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Giovanni Guareschi (Fontanelle di Roccabianca (PR), 1º maggio 1908 – Cervia (RA), 22 luglio 1968)" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2018/07/GiovanniGuareschi180722-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2018/07/GiovanniGuareschi180722-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/accadde-oggi/" rel="category tag">Accadde oggi</a> / <a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/rubriche/storia-primo-piano/" rel="category tag">Storia</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/07/giovanni-guareschi-per-essere-liberi-si-va-anche-in-galera/" rel="bookmark" title="Giovanni Guareschi: per essere liberi si va anche in galera">Giovanni Guareschi: per essere liberi si va anche in galera</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/07/il-vecchio-hemingway-ed-il-suo-mare/" title="Il vecchio Hemingway ed il suo mare">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/05/B56690F1-C056-4287-A558-30A9085E8161-e1556805705804-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="B56690F1-C056-4287-A558-30A9085E8161" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2019/05/B56690F1-C056-4287-A558-30A9085E8161-e1556805705804-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/05/B56690F1-C056-4287-A558-30A9085E8161-e1556805705804-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/accadde-oggi/" rel="category tag">Accadde oggi</a> / <a href="http://www.bloogger.it/rubriche/caffe-letterario/" rel="category tag">Caffé letterario</a> / <a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/07/il-vecchio-hemingway-ed-il-suo-mare/" rel="bookmark" title="Il vecchio Hemingway ed il suo mare">Il vecchio Hemingway ed il suo mare</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/07/la-maledizione-dei-kennedy/" title="La maledizione dei Kennedy">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/07/JFKjrCarolynBessette200716-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="John Kennedy jr. e la moglie Carolyn Bessette" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/07/JFKjrCarolynBessette200716-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/07/JFKjrCarolynBessette200716-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/accadde-oggi/" rel="category tag">Accadde oggi</a> / <a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/07/la-maledizione-dei-kennedy/" rel="bookmark" title="La maledizione dei Kennedy">La maledizione dei Kennedy</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/07/one/" title="One">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/07/2006italiacampione190709-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="2006italiacampione190709-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2019/07/2006italiacampione190709-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/07/2006italiacampione190709-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/spettacoli/musica/il-brano-del-giorno/" rel="category tag">Il brano del giorno</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/07/one/" rel="bookmark" title="One">One</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/07/il-presidente/" title="Il Presidente">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2017/09/PertiniSandro170925-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Sandro Pertini (San Giovanni di Stella (SV), 25 settembre 1896 – Roma, 24 febbraio 1990)" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2017/09/PertiniSandro170925-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2017/09/PertiniSandro170925-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/accadde-oggi/" rel="category tag">Accadde oggi</a> / <a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/07/il-presidente/" rel="bookmark" title="Il Presidente">Il Presidente</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/07/il-canto-della-verbena/" title="Il canto della Verbena">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/01/MensSana140628-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="MensSana140628-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2019/01/MensSana140628-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/01/MensSana140628-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/sport/basket/" rel="category tag">Basket</a> / <a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/siena/" rel="category tag">Siena</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/07/il-canto-della-verbena/" rel="bookmark" title="Il canto della Verbena">Il canto della Verbena</a></p>
						<!--  -->
					</div>
					
				</li>
							</ul><!--/.alx-tab-->

		

			

		
			</div>

</div>
<div id="widget_sp_image-21" class="widget widget_sp_image"><h3>Scoglio-nati viola Isola d&#8217;Elba</h3><a href="http://www.scoglionativiola.it" id="" target="_self" class="widget_sp_image-image-link" title="Scoglio-nati viola Isola d&#8217;Elba" rel=""><img width="150" height="91" alt="Scoglio-nati viola Isola d&#8217;Elba" class="attachment-full" style="max-width: 100%;" src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/logo.jpg" /></a><div class="widget_sp_image-description" ><p>L'ELBA E' VIOLA!</p>
</div></div><div id="alxtabs-3" class="widget widget_alx_tabs">
<h3>FIRENZE</h3>
	<div class="alx-tabs-container">

	
					
									
			<ul id="tab-recent" class="alx-tab group thumbs-enabled">
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/07/chi-vuole-fiacchere/" title="Chi vuole fiacchere?">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/06/3BE50B24-26CC-4EFD-ADA5-EF03F1F4AD5B-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Un fiaccheraio fiorentino sulla sua carrozza." srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2019/06/3BE50B24-26CC-4EFD-ADA5-EF03F1F4AD5B-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/06/3BE50B24-26CC-4EFD-ADA5-EF03F1F4AD5B-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a> / <a href="http://www.bloogger.it/firenze/per-le-antiche-strade/" rel="category tag">Per le antiche strade</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/07/chi-vuole-fiacchere/" rel="bookmark" title="Chi vuole fiacchere?">Chi vuole fiacchere?</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/07/il-crepuscolo-degli-dei/" title="Il crepuscolo degli Dei">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2018/08/Fiorentina1955-56-180829-002-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Fiorentina1955-56-180829-002" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2018/08/Fiorentina1955-56-180829-002-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2018/08/Fiorentina1955-56-180829-002-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/firenze/" rel="category tag">Firenze</a> / <a href="http://www.bloogger.it/fiorentina/galleria-viola/" rel="category tag">Galleria viola</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/07/il-crepuscolo-degli-dei/" rel="bookmark" title="Il crepuscolo degli Dei">Il crepuscolo degli Dei</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/06/meglio-nascere-orafi-che-beccai/" title="Meglio nascere orafi che beccai!">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/11/B1487D30-3EA2-473B-BECA-E471F77F7387-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Firenze, Ponte Vecchio" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2019/11/B1487D30-3EA2-473B-BECA-E471F77F7387-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/11/B1487D30-3EA2-473B-BECA-E471F77F7387-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/cultura-e-arte/" rel="category tag">Cultura e Arte</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a> / <a href="http://www.bloogger.it/firenze/per-le-antiche-strade/" rel="category tag">Per le antiche strade</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/06/meglio-nascere-orafi-che-beccai/" rel="bookmark" title="Meglio nascere orafi che beccai!">Meglio nascere orafi che beccai!</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/06/ma-san-giovanni-vuole-o-non-vuole-inganni/" title="Ma San Giovanni vuole o non vuole inganni?">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/06/2B1780DD-D4CB-47A7-980E-0BAF55F8A521-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="SANGIOVANNI.2020.06.24-06" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/06/2B1780DD-D4CB-47A7-980E-0BAF55F8A521-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/06/2B1780DD-D4CB-47A7-980E-0BAF55F8A521-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a> / <a href="http://www.bloogger.it/firenze/per-le-antiche-strade/" rel="category tag">Per le antiche strade</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/06/ma-san-giovanni-vuole-o-non-vuole-inganni/" rel="bookmark" title="Ma San Giovanni vuole o non vuole inganni?">Ma San Giovanni vuole o non vuole inganni?</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/06/un-appellativo-prettamente-fiorentino/" title="L’angolo dove non c’è paradiso!">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/11/EEB21732-3545-4801-B725-18887B56A3CC-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Firenze, Via dell’Oriulo,  Canto dei Bischeri" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2019/11/EEB21732-3545-4801-B725-18887B56A3CC-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/11/EEB21732-3545-4801-B725-18887B56A3CC-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/cultura-e-arte/" rel="category tag">Cultura e Arte</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a> / <a href="http://www.bloogger.it/firenze/per-le-antiche-strade/" rel="category tag">Per le antiche strade</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/06/un-appellativo-prettamente-fiorentino/" rel="bookmark" title="L’angolo dove non c’è paradiso!">L’angolo dove non c’è paradiso!</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/06/il-rinascimento-del-gelato/" title="Il Rinascimento del gelato">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/06/9C98AB5F-4CBB-47C4-8D34-AC3F9D1C2D3B-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Il gelato nella storia" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2019/06/9C98AB5F-4CBB-47C4-8D34-AC3F9D1C2D3B-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/06/9C98AB5F-4CBB-47C4-8D34-AC3F9D1C2D3B-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/cucina/" rel="category tag">Cucina</a> / <a href="http://www.bloogger.it/cultura-e-arte/" rel="category tag">Cultura e Arte</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a> / <a href="http://www.bloogger.it/firenze/per-le-antiche-strade/" rel="category tag">Per le antiche strade</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/06/il-rinascimento-del-gelato/" rel="bookmark" title="Il Rinascimento del gelato">Il Rinascimento del gelato</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/05/il-cinghialotto-della-loggia-del-mercato-nuovo-a-firenze/" title="Il  porcellino di bronzo">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/05/3B06CDEE-B280-455C-85A8-4018636DA407-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Firenze, Loggia del Mercato Nuovo, Fontana del Porcellino" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2019/05/3B06CDEE-B280-455C-85A8-4018636DA407-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/05/3B06CDEE-B280-455C-85A8-4018636DA407-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a> / <a href="http://www.bloogger.it/firenze/per-le-antiche-strade/" rel="category tag">Per le antiche strade</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/05/il-cinghialotto-della-loggia-del-mercato-nuovo-a-firenze/" rel="bookmark" title="Il  porcellino di bronzo">Il  porcellino di bronzo</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/05/il-battello-del-brunelleschi/" title="Il battello del Brunelleschi">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/05/A536CA6B-5271-4077-AD30-0F6837CD2A3B-160x160.png" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Il Badalone, studi e schizzi ad opera di Filippo Brunelleschi" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/05/A536CA6B-5271-4077-AD30-0F6837CD2A3B-160x160.png 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/05/A536CA6B-5271-4077-AD30-0F6837CD2A3B-150x150.png 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a> / <a href="http://www.bloogger.it/firenze/per-le-antiche-strade/" rel="category tag">Per le antiche strade</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/05/il-battello-del-brunelleschi/" rel="bookmark" title="Il battello del Brunelleschi">Il battello del Brunelleschi</a></p>
						<!--  -->
					</div>
					
				</li>
							</ul><!--/.alx-tab-->

		

			

		
			</div>

</div>
			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

		

				</div><!--/.main-inner-->
			</div><!--/.main-->
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">
		
		<section class="container" id="footer-bottom">
			<div class="container-inner">

				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>

				<div class="pad group">

					<div class="grid one-half">



					<!--	<div id="copyright">
															<p>Bloogger.it &copy; 2020. All Rights Reserved.</p>
													</div> /#copyright-->

						
					</div>

					<div class="grid one-half last">
											</div>


				</div><!--/.pad-->

										
			<nav class="nav-container group" id="nav-footer">
							<a href="http://www.bloogger.it/" rel="home">
							<img id="footer-logo" src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/logob.png" alt="">
							</a>
										<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap"><ul id="menu-footer" class="nav container group"><li id="menu-item-5605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5605"><a href="http://www.bloogger.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-37376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37376"><a href="http://www.bloogger.it/termini-di-utilizzo/">Termini di utilizzo</a></li>
<li id="menu-item-44803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44803"><a href="http://www.bloogger.it/eventi/">Eventi</a></li>
<li id="menu-item-61410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61410"><a href="http://www.bloogger.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-5598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5598"><a href="http://www.bloogger.it/contatti/">Contatti</a></li>
</ul></div>
			</nav><!--/#nav-footer-->
		
			</div><!--/.container-inner-->
		</section><!--/.container-->

	</footer><!--/#footer-->

</div><!--/#wrapper-->

<div id="cookie-law-info-bar"><span>I cookie permettono il funzionamento di alcuni servizi di questo blog. Utilizzando questi servizi, accetti l'utilizzo dei cookie da parte nostra. <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accetta</a> <a href="http://www.bloogger.it/termini-di-utilizzo/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leggi informativa</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_language":"it","ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.6.19";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-39a131a0db902d72545671193a490239","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":true,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_language":"it","ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-507bf11b0c84ea04 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <div id="su-footer-links" style="text-align: center;"></div><link rel='stylesheet' id='addthis_output-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/addthis/css/output.css?ver=4.6.19' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.bloogger.it\/wordpress\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/jquery.jplayer.min.js?ver=4.6.19'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/scripts.js?ver=4.6.19'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/jquery.sharrre.min.js?ver=4.6.19'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-includes/js/comment-reply.min.js?ver=4.6.19'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-includes/js/wp-embed.min.js?ver=4.6.19'></script>
<!--[if lt IE 9]>
<script src="http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/ie/respond.js"></script>
<![endif]-->
<!--wp_footer-->

</body>
</html>
