<!DOCTYPE html> 
<html class="no-js" lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

	 

		<title>I giorni delle strade deserte | Bloogger.it</title>   


	
	<link rel="pingback" href="http://www.bloogger.it/wordpress/xmlrpc.php">

	 
		<!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-507bf11b0c84ea04" async="async"></script> -->
		

	<!-- <script type="text/javascript" src="http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/jquery.visible.min.js"></script> -->


	
	
<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta property="og:type" content="article" />
	<meta property="og:title" content="I giorni delle strade deserte" />
	<meta property="og:url" content="http://www.bloogger.it/2020/03/i-giorni-delle-strade-deserte/" />
	<meta property="og:image" content="http://www.bloogger.it/wordpress/wp-content/uploads/2020/03/B89C65CF-590E-453C-B02D-BCD8989D3AA9.jpeg" />
	<meta property="article:published_time" content="2020-03-08" />
	<meta property="article:modified_time" content="2020-03-08" />
	<meta property="article:author" content="http://www.bloogger.it/author/barbara-chiarini/" />
	<meta property="article:tag" content="Attualità" />
	<meta property="article:tag" content="Firenze" />
	<meta property="article:tag" content="Homepage" />
	<meta property="article:tag" content="coronavirus" />
	<meta property="article:tag" content="firenze" />
	<meta property="og:site_name" content="Bloogger.it" />
	<meta name="twitter:card" content="summary" />
<!-- /SEO Ultimate -->

<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bloogger.it &raquo; Feed" href="http://www.bloogger.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bloogger.it &raquo; Feed dei commenti" href="http://www.bloogger.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bloogger.it &raquo; I giorni delle strade deserte Feed dei commenti" href="http://www.bloogger.it/2020/03/i-giorni-delle-strade-deserte/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bloogger.it\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.17"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='login-with-ajax-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/login-with-ajax/widget/widget.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.bloogger.it/wordpress/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='style-css'  href='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/style.css?ver=4.6.17' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/responsive.css?ver=4.6.17' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/custom.css?ver=4.6.17' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/fonts/font-awesome.min.css?ver=4.6.17' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/www.bloogger.it\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.6.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.9'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/jquery.flexslider.min.js?ver=4.6.17'></script>
<link rel='https://api.w.org/' href='http://www.bloogger.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bloogger.it/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bloogger.it/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Donne di frontiera' href='http://www.bloogger.it/2020/03/donne-di-frontiera/' />
<link rel='next' title='Lettere senza confini' href='http://www.bloogger.it/2020/03/lettere-senza-confini/' />
<meta name="generator" content="WordPress 4.6.17" />
<link rel="canonical" href="http://www.bloogger.it/2020/03/i-giorni-delle-strade-deserte/" />
<link rel='shortlink' href='http://www.bloogger.it/?p=73061' />
<link rel="alternate" type="application/json+oembed" href="http://www.bloogger.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bloogger.it%2F2020%2F03%2Fi-giorni-delle-strade-deserte%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bloogger.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bloogger.it%2F2020%2F03%2Fi-giorni-delle-strade-deserte%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/ie/html5.js"></script>
<script src="http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/ie/selectivizr.js"></script>
<![endif]-->
		<meta property="og:image" content="http://www.bloogger.it/wordpress/wp-content/uploads/2020/03/B89C65CF-590E-453C-B02D-BCD8989D3AA9.jpeg" />
		<meta property="og:description" content="Conosco questa città da oltre cinquant&#8217;anni, l&#8217;ho vista felice nei grandi eventi, preoccupata nelle avversità come nei giorni dell&#8217; Alluvione, ma sempre attiva e operosa. Il silenzio di questi giorni mi è nuovo: il... Continua a leggere " />

		<style type="text/css" media="screen">
            html { margin-top: 0px !important; }
            * html body { margin-top: 0px !important; }
            </style><style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */
body { font-family: Georgia, serif; }
.boxed #wrapper, .container-inner { max-width: 1200px; }
.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }

#header { background-color: #f2f2f2; }
@media only screen and (min-width: 720px) {
	#nav-header .nav ul { background-color: #f2f2f2; }
}			
				
.site-title a img { max-height: 100px; }
body { background-color: #f2f2f2; }
</style>
</head>

<body class="single single-post postid-73061 single-format-standard Unknown ? Unknown col-2cl full-width topbar-enabled">

<div id="wrapper">


	<header id="header">
	
					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-primario" class="nav container-inner group"><li id="menu-item-56543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-56543"><a href="http://www.bloogger.it">Home</a></li>
</ul></div>
				
				<div class="container">
					<div class="container-inner">		
						<div class="toggle-search"><i class="fa fa-search"></i></div>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="http://www.bloogger.it/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Cerca su Bloogger';" onfocus="if(this.value=='Cerca su Bloogger')this.value='';" value="Cerca su Bloogger" />
	</div>
</form>							</div>
						</div>
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
				
		<div class="container group">
			<div class="container-inner">
				
								<div class="group pad">
					<p class="site-title"><a href="http://www.bloogger.it/" rel="home"><img src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/logob.png" alt="Bloogger.it"></a></p>
										<div id="top_banner"><div id="widget_sp_image-17" class="widget widget_sp_image"><h3>11 Maglie Viola</h3><a href="http://11maglieviola.wixsite.com/florence" id="" target="_self" class="widget_sp_image-image-link" title="copyright Viola.a.Vanvera Pagina Facebook" rel=""><img width="303" height="96" alt="copyright Viola.a.Vanvera Pagina Facebook" class="attachment-full" style="max-width: 100%;" src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/11maglieviola171122-001-1.jpg" /></a></div><div id="widget_sp_image-19" class="widget widget_sp_image"><h3>Antica Occhialeria Firenze</h3><a href="http://www.anticaocchialeria.com/" id="" target="_self" class="widget_sp_image-image-link" title="Antica Occhialeria Firenze" rel=""><img width="255" height="88" alt="Antica Occhialeria Firenze" class="attachment-full" style="max-width: 100%;" src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/AnticaOcchialeria171202-001-1.jpg" /></a></div></div>
					<div class="clear"></div>
				</div>
								

				
									<nav class="nav-container group" id="nav-header">
						<div class="nav-toggle"><i class="fa fa-bars"></i></div>
						<div class="nav-text">AREA</div>
						<div class="menu_citta nav-wrap container"><ul id="menu-secondario" class="nav container-inner group"><li id="menu-item-56501" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-56501"><a href="http://www.bloogger.it/primo-piano/">Primo Piano</a>
<ul class="sub-menu">
	<li id="menu-item-56502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56502"><a href="http://www.bloogger.it/primo-piano/ambiente/">Ambiente</a></li>
	<li id="menu-item-59231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59231"><a href="http://www.bloogger.it/primo-piano/editoriale/">Editoriale</a></li>
	<li id="menu-item-56504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56504"><a href="http://www.bloogger.it/primo-piano/economia-e-finanza/">Economia e Finanza</a></li>
	<li id="menu-item-56503" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56503"><a href="http://www.bloogger.it/primo-piano/attualita/">Attualità</a></li>
	<li id="menu-item-56505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56505"><a href="http://www.bloogger.it/rubriche/web/">Web</a></li>
	<li id="menu-item-56506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56506"><a href="http://www.bloogger.it/primo-piano/lavoro/">Lavoro</a></li>
	<li id="menu-item-56507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56507"><a href="http://www.bloogger.it/primo-piano/politica/">Politica</a></li>
	<li id="menu-item-56508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56508"><a href="http://www.bloogger.it/primo-piano/sanita/">Sanità</a></li>
</ul>
</li>
<li id="menu-item-56509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56509"><a href="http://www.bloogger.it/cultura-e-arte/">Cultura e Arte</a>
<ul class="sub-menu">
	<li id="menu-item-65547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65547"><a href="http://www.bloogger.it/architettura/">Architettura</a></li>
	<li id="menu-item-58523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58523"><a href="http://www.bloogger.it/spettacoli/cinema/">Cinema</a>
	<ul class="sub-menu">
		<li id="menu-item-68515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68515"><a href="http://www.bloogger.it/spettacoli/cinema/cartoni-animati/">Cartoni animati</a></li>
	</ul>
</li>
	<li id="menu-item-65774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65774"><a href="http://www.bloogger.it/cucina/">Cucina</a></li>
	<li id="menu-item-65936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65936"><a href="http://www.bloogger.it/design/">Design</a></li>
	<li id="menu-item-58333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58333"><a href="http://www.bloogger.it/spettacoli/musica/">Musica</a>
	<ul class="sub-menu">
		<li id="menu-item-66575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66575"><a href="http://www.bloogger.it/spettacoli/musica/il-brano-del-giorno/">Il brano del giorno</a></li>
	</ul>
</li>
	<li id="menu-item-58616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58616"><a href="http://www.bloogger.it/cultura-e-arte/satira/">Satira</a></li>
	<li id="menu-item-56521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56521"><a href="http://www.bloogger.it/spettacoli/">Spettacoli</a></li>
</ul>
</li>
<li id="menu-item-56540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56540"><a href="http://www.bloogger.it/fiorentina/">Fiorentina</a>
<ul class="sub-menu">
	<li id="menu-item-58262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58262"><a href="http://www.bloogger.it/fiorentina/fiorentina-womens/">Fiorentina Women&#8217;s</a></li>
	<li id="menu-item-70095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70095"><a href="http://www.bloogger.it/fiorentina/fiorentina-primavera/">Fiorentina Primavera</a></li>
	<li id="menu-item-58694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58694"><a href="http://www.bloogger.it/fiorentina/galleria-viola/">Galleria viola</a></li>
	<li id="menu-item-63060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63060"><a href="http://www.bloogger.it/fiorentina/storia-viola/">Storia viola</a></li>
	<li id="menu-item-58264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58264"><a href="http://www.bloogger.it/fiorentina/viola-a-vanvera/">Viola a Vanvera</a></li>
</ul>
</li>
<li id="menu-item-63601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63601"><a href="http://www.bloogger.it/speakers-corner/">Speaker&#8217;s Corner</a></li>
<li id="menu-item-56514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56514"><a href="http://www.bloogger.it/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-56515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56515"><a href="http://www.bloogger.it/rubriche/animali/">Animali</a></li>
	<li id="menu-item-56520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56520"><a href="http://www.bloogger.it/rubriche/appunti-di-viaggio/">Appunti di viaggio</a></li>
	<li id="menu-item-58280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58280"><a href="http://www.bloogger.it/rubriche/caffe-letterario/">Caffé letterario</a></li>
	<li id="menu-item-58687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58687"><a href="http://www.bloogger.it/rubriche/controcorrente/">Controcorrente</a></li>
	<li id="menu-item-56518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56518"><a href="http://www.bloogger.it/rubriche/salute/">Salute</a></li>
	<li id="menu-item-56516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56516"><a href="http://www.bloogger.it/rubriche/moda/">Moda</a></li>
	<li id="menu-item-58253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58253"><a href="http://www.bloogger.it/ricorrenza/">La ricorrenza</a>
	<ul class="sub-menu">
		<li id="menu-item-72548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72548"><a href="http://www.bloogger.it/ricorrenza/giorno-del-ricordo/">Giorno del Ricordo</a></li>
		<li id="menu-item-72613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72613"><a href="http://www.bloogger.it/ricorrenza/giornata-della-memoria/">Giornata della Memoria</a></li>
	</ul>
</li>
	<li id="menu-item-58252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58252"><a href="http://www.bloogger.it/rubriche/storia-primo-piano/">Storia</a></li>
</ul>
</li>
<li id="menu-item-58258" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58258"><a href="http://www.bloogger.it/firenze/">Firenze</a></li>
<li id="menu-item-62569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62569"><a href="http://www.bloogger.it/siena/">Siena</a></li>
<li id="menu-item-56529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56529"><a href="http://www.bloogger.it/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-64976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64976"><a href="http://www.bloogger.it/sport/automobilismo/">Automobilismo</a></li>
	<li id="menu-item-64975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64975"><a href="http://www.bloogger.it/sport/basket/">Basket</a></li>
	<li id="menu-item-58259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58259"><a href="http://www.bloogger.it/sport/calcio/">Calcio</a>
	<ul class="sub-menu">
		<li id="menu-item-62286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62286"><a href="http://www.bloogger.it/sport/calcio/mondiali-di-calcio/">Mondiali di calcio</a></li>
		<li id="menu-item-71733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71733"><a href="http://www.bloogger.it/sport/calcio/europei-di-calcio/">Europei di calcio</a></li>
	</ul>
</li>
	<li id="menu-item-58260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58260"><a href="http://www.bloogger.it/sport/motociclismo/">Motociclismo</a></li>
	<li id="menu-item-71736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71736"><a href="http://www.bloogger.it/sport/olimpiadi/">Olimpiadi</a></li>
	<li id="menu-item-58261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58261"><a href="http://www.bloogger.it/sport/tennis/">Tennis</a></li>
</ul>
</li>
</ul></div>
					</nav><!--/#nav-header-->
								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">			
			<div class="main">
				<div class="main-inner group">
<section class="content">

	<div class="pad group">

					<article class="post-73061 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-firenze category-principali tag-coronavirus tag-firenze-2">
				<div class="post-inner group">

					<h1 class="post-title">I giorni delle strade deserte</h1>
					<p class="subtitle">di <a href="http://www.bloogger.it/author/barbara-chiarini/"><span class="rosso_autore">Barbara Chiarini</span></a></p>
					
					<div class="clear"></div>

					<div class="entry ">
						<div class="entry-inner">
							<!-- AddThis Sharing Buttons above --><div id="attachment_73068" style="width: 810px" class="wp-caption alignnone"><img class="size-full wp-image-73068" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/03/B89C65CF-590E-453C-B02D-BCD8989D3AA9.jpeg" alt="Firenze, Piazza Duomo " width="800" height="600" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/03/B89C65CF-590E-453C-B02D-BCD8989D3AA9.jpeg 800w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/03/B89C65CF-590E-453C-B02D-BCD8989D3AA9-300x225.jpeg 300w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/03/B89C65CF-590E-453C-B02D-BCD8989D3AA9-768x576.jpeg 768w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/03/B89C65CF-590E-453C-B02D-BCD8989D3AA9-600x450.jpeg 600w" sizes="(max-width: 800px) 100vw, 800px" /><p class="wp-caption-text">Firenze, Piazza Duomo</p></div>
<p style="text-align: justify;">Conosco questa città da oltre cinquant&#8217;anni, l&#8217;ho vista felice nei grandi eventi, preoccupata nelle avversità come nei giorni dell&#8217; Alluvione, ma sempre attiva e operosa.</p>
<p style="text-align: justify;">Il silenzio di questi giorni mi è nuovo: il turismo non era tanto intenso un tempo e certi luoghi, come le piccole strade del centro, non erano mai tanto frequentate; comunque, seppur non affollati, anche gli angoli di quartiere più reconditi erano vissuti dai fiorentini che, con la loro innata vivacità, rendevano meno ordinaria la vita quotidiana.</p>
<p style="text-align: justify;">Adesso invece tutto si è ovattato, fatto silenzioso, come quando ti svegli un mattino e scopri che la tua città è stata coperta da una coltre di candida neve. Chiuse le scuole, gli impianti sportivi, i luoghi di culto; boutique vuote o quasi. Le piazze più belle e i musei che tutto il mondo ci invidiano sono vuoti. Nessun turista intento a scattare fotografie ai monumenti, impugnando il cellulare in una mano ed una guida nell’altra: anche le opere d’arte sono sole ad affrontare questo momento di grave crisi.<span class="Apple-converted-space"> </span></p>
<p style="text-align: justify;">I fiorentini sono tutti a casa o, paradosso dei tempi del <strong>coronavirus</strong>, tutti al supermercato.<span class="Apple-converted-space"> </span></p>
<p style="text-align: justify;">I luoghi più belli hanno un aspetto surreale. Sui lungarni si cammina senza incrociare nessuno. <strong>Piazza del Duomo</strong> è semideserta, vuoti i locali. Non c’è nessuna fila per entrare a visitare <strong>Santa Maria del Fiore</strong>. Niente code nemmeno davanti alla <strong>Galleria degli Uffizi</strong> e <strong>Piazza Signoria</strong> non è mai stata così vuota. Una tragedia, a dire poco. Peggio della guerra, perché nessuno l’ha dichiarata e nessuno immaginava che sarebbe potuta succedere.</p>
<div id="attachment_73066" style="width: 424px" class="wp-caption alignleft"><img class="size-full wp-image-73066" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/03/07F873A5-0807-4F61-B2A9-5C1F0F433ECB.jpeg" alt="Firenze, Ponte Vecchio" width="414" height="311" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/03/07F873A5-0807-4F61-B2A9-5C1F0F433ECB.jpeg 414w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/03/07F873A5-0807-4F61-B2A9-5C1F0F433ECB-300x225.jpeg 300w" sizes="(max-width: 414px) 100vw, 414px" /><p class="wp-caption-text">Firenze, Ponte Vecchio</p></div>
<p style="text-align: justify;">Gli autobus transitano con pochi passeggeri, forse solo quelli obbligati dalle necessità; nei musei, mostre ed eventi sono stati tutti rinviati. Gli Alberghi, i ristoranti, i tanti locali pubblici e privati sparsi lungo le strade, sono pronti ma paiono come in attesa, messi<span class="Apple-converted-space">  </span>in pausa.</p>
<p style="text-align: justify;">Mi incammino verso la stazione di <strong>Santa Maria Novella</strong> e un po’ più di movimento c’è, ma non sembra un sabato senza le scuole in attività, quando i ragazzi, suonata la campanella di mezzogiorno, di solito si riversano in centro e scherzano, allegri. Di gruppi in giro non se ne vedono. Al massimo coppie. Il traffico scorre veloce, poche auto a occupare le strade.</p>
<p style="text-align: justify;">Ma dalla <strong>Firenze</strong> spettrale a quella affollata è un attimo. I fiorentini sono nei mercati rionali. Meno di un sabato qualunque, è vero, ma in <strong>Piazza delle Cure</strong>, per esempio, c’è chi fa acquisti: frutta, verdura, carne. Meglio stare all’aperto a fare la spesa, è più sicuro.</p>
<p style="text-align: justify;"><span class="Apple-converted-space"> </span>Capisco che forse non tutti hanno afferrato il messaggio.</p>
<p style="text-align: justify;">La mia città, <strong>Firenze</strong>, per il momento non rientra né in<em> zona rossa</em> né in <em>zona gialla</em>. Non parlo in codice, ormai tutti conoscono il significato di queste definizioni.<span class="Apple-converted-space"> </span></p>
<p style="text-align: justify;">Il fatto è che, purtroppo, in <strong>Italia</strong> come nel resto del mondo, stanno circolando due virus:l’uno biologico, il <strong>coronavirus</strong>; l’altro <em>immateriale</em>, quello che definirei il <em>virus della paura</em>, enfatizzato da taluni, deriso da altri.</p>
<div id="attachment_73065" style="width: 424px" class="wp-caption alignright"><img class="size-full wp-image-73065" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/03/FE887813-93F0-4960-A62F-13DD4BE43442.jpeg" alt="Firenze, Galleria degli Uffizi" width="414" height="311" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/03/FE887813-93F0-4960-A62F-13DD4BE43442.jpeg 414w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/03/FE887813-93F0-4960-A62F-13DD4BE43442-300x225.jpeg 300w" sizes="(max-width: 414px) 100vw, 414px" /><p class="wp-caption-text">Firenze, Galleria degli Uffizi</p></div>
<p style="text-align: justify;">Forse perché costruito troppo spesso su chiacchiere da bar, su superficiali impressioni: si tratta però di un virus pericoloso, che vivendo in questo secolo riceve una copertura mediatica che non ha visto precedenti per nessun evento o catastrofe occorso nell’Italia <em>contemporanea</em> ma che è capace, se mal interpretato, di diffondere il panico come altresì di paralizzare gli sforzi necessari a contenere la diffusione dell’«<em>altro</em>» virus (quello vero), di dilatare ulteriormente gli effetti sull’economia e di disunire<span class="Apple-converted-space"> </span>ancora più di quello che già è, il popolo italiano.</p>
<p style="text-align: justify;">Il termine stesso di <em>contagio</em>, in cui s’intrecciano i concetti di <em>diffusione</em>, <em>epidemia</em>, <em>infezione</em>, <em>trasmissione</em>, fa paura a molti, fa paura anche a me, lo ammetto. Angosce, paure, reazioni emotive appartengono al presente quanto al passato. Ritengo pertanto che<span class="Apple-converted-space">  </span>sia giusto ricordare che occorre<span class="Apple-converted-space">  </span>“addomesticare” la paura ed<span class="Apple-converted-space">  </span>“operare” secondo ragione.</p>
<p style="text-align: justify;">Personalmente, per motivi personali,<span class="Apple-converted-space">  </span>ho già vissuto i miei anni di emergenza: ho già dovuto vivere nel rispetto di restrizioni e regole igieniche come quelle suggerite adesso da questo virus dilagante: che dico, ho fatto di più, relegata per mesi in camere sterili, isolata dal resto del mondo da chi mi poteva dare il sostegno di cui abbisognavo con un abbraccio vero concreto, fatto di carne e di ossa: non è stato facile ma ne sono uscita più fortificata di prima ed ho imparato tanto.</p>
<p style="text-align: justify;">Ho imparato che nella vita la rinuncia alla vita sociale e la limitazione dei contatti in generale non significano accettare un’ansia imposta senza motivo o la chiusura degli individui nella diffidenza e nel sospetto. Al contrario sono da considerarsi<span class="Apple-converted-space">  </span>un atto di responsabilità, di affetto, di rispetto nei confronti del prossimo come di noi stessi, delle persone che amiamo.</p>
<p style="text-align: justify;">Noi italiani, adesso, dobbiamo essere rigorosi. E per «<em>noi italiani</em>» non intendo chi ci governa, ma noi cittadini. Tu che leggi, io che scrivo.<span class="Apple-converted-space"> </span></p>
<div id="attachment_73064" style="width: 603px" class="wp-caption aligncenter"><img class="size-full wp-image-73064" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/03/9DF0B0C9-BEB5-4531-A971-5513FF641EB6.jpeg" alt="Firenze, piazza Duomo, Battistero di san Giovanni" width="593" height="443" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/03/9DF0B0C9-BEB5-4531-A971-5513FF641EB6.jpeg 593w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/03/9DF0B0C9-BEB5-4531-A971-5513FF641EB6-300x224.jpeg 300w" sizes="(max-width: 593px) 100vw, 593px" /><p class="wp-caption-text">Firenze, piazza Duomo, Battistero di san Giovanni</p></div>
<p style="text-align: justify;">Certo, è uno choc. Ma non c’è altra strada da seguire per fermare il virus. In <strong>Cina</strong>, dove una dittatura ha imposto il coprifuoco, il contagio sta ormai da giorni rallentando. Noi dobbiamo fare altrettanto senza che nessuno ci punti contro il fucile ma “solo” per senso di responsabilità. L’economia ne risente, certo: ma ne risentirà molto di più se non seguiremo alla lettera quello che ci viene chiesto di fare.</p>
<p style="text-align: justify;">La scienza<span class="Apple-converted-space">  </span>riuscirà<span class="Apple-converted-space">  </span>col tempo a mettere a punto un efficace vaccino e adeguate cure terapeutiche: io confido in questo, confido in Dio e nelle risorse umane. Per questo dobbiamo cercare di concedere il meno possibile a questo Virus.</p>
<p style="text-align: justify;">Spero che alla fine (perché sicuramente ci arriveremo), il superamento della situazione contingente porterà ad<span class="Apple-converted-space">  </span>un nuovo e più consapevole equilibrio; un necessario miglioramento dei rapporti umani, dei giusti valori, di quanto sia bello partecipare e trasmettere amore con un abbraccio (reale e non solo virtuale) che in molti, con l’avvento di internet e dei social, avevano dimenticato!</p>
<p style="text-align: justify;">Sono certa che <strong>Firenze</strong> ed i fiorentini ne usciranno migliorati e rinforzati: questa città lo urlava a gran voce già da tempo.<span class="Apple-converted-space"> </span></p>
<p style="text-align: justify;">Adesso tace, costretta ad un forzato silenzio.</p>
<p style="text-align: justify;">Però vi assicuro che è bella anche così!</p>
<!-- AddThis Sharing Buttons below --><div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='http://www.bloogger.it/2020/03/i-giorni-delle-strade-deserte/' addthis:title='I giorni delle strade deserte'><a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_pinterest_share"></a><a class="addthis_button_google_plusone_share"></a><a class="addthis_button_email"></a><a class="addthis_button_print"></a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a></div>													</div>
												<div class="clear"></div>
					</div><!--/.entry-->

				</div><!--/.post-inner-->
			</article><!--/.post-->
		
		<div class="clear"></div>


		<p class="post-byline"><a href="http://www.bloogger.it/primo-piano/attualita/" rel="category tag">Attualità</a> / <a href="http://www.bloogger.it/firenze/" rel="category tag">Firenze</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a> <span style="text-transform:lowercase;float:right;">8 marzo 2020</span></p>



		<!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-507bf11b0c84ea04"></script>
		<span class="condividi">Condividi:</span><div class="addthis_sharing_toolbox"></div> -->

		<div class="clear"></div>

				<p class="post-tags"><span>Tags:</span> <a href="http://www.bloogger.it/tag/coronavirus/" rel="tag">coronavirus</a><a href="http://www.bloogger.it/tag/firenze-2/" rel="tag">firenze</a></p>
			<div class="clear"></div>

					<div class="author-bio">
				<div class="bio-avatar"><img alt='' src='http://www.bloogger.it/wordpress/wp-content/Cimy_User_Extra_Fields/barbara.chiarini/avatar/barbara-thumbnail.jpg' class='avatar avatar-128 photo' height='128' width='128' /></div>
				<p class="bio-name">Barbara Chiarini</p>
				<p class="bio-desc">Barbara Chiarini è nata a Firenze, è laureata in Architettura, indirizzo storico, restauro e conservazione dei Beni architettonici. Tra le sue passioni, l’ arte, l’ architettura, la musica, la letteratura, il cinema ed il teatro.</p><br />
				<p class="bio-altro"><a href="http://www.bloogger.it/author/barbara-chiarini/">Visualizza gli altri articoli di Barbara Chiarini <i class="fa fa-angle-double-right"></i></a></p>
				<div class="clear"></div>
			</div>
		

		
		

<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>Potrebbe interessarti anche ...
</h4>

<ul class="related-posts group">
	
		<li class="related post-hover">
		<article class="post-59690 post type-post status-publish format-standard has-post-thumbnail hentry category-fiorentina category-firenze category-galleria-viola tag-acf-fiorentina tag-andrea-della-valle tag-carlos-sanchez tag-davide-astori tag-gigi-buffon tag-gonzalo-rodriguez tag-marco-sportiello tag-udine tag-udinese-calcio">

			<div class="post-thumbnail ">
				<a href="http://www.bloogger.it/2018/03/onor-di-capitano/" title="Onor di capitano">


											<img width="520" height="245" src="http://www.bloogger.it/wordpress/wp-content/uploads/2018/03/DavideAstori180305-001-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="DavideAstori180305-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2018/03/DavideAstori180305-001-520x245.jpg 520w, http://www.bloogger.it/wordpress/wp-content/uploads/2018/03/DavideAstori180305-001-860x406.jpg 860w" sizes="(max-width: 520px) 100vw, 520px" />					 
					
																			</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.bloogger.it/2018/03/onor-di-capitano/" rel="bookmark" title="Onor di capitano">Onor di capitano</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<!--  <p class="post-date">5 Mar, 2018</p> -->
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-63104 post type-post status-publish format-standard has-post-thumbnail hentry category-firenze category-galleria-viola tag-calcio tag-enrico-befani tag-fiorentina-2 tag-firenze-2 tag-fulvio-bernardini tag-giuliano-sarti tag-scudetto">

			<div class="post-thumbnail ">
				<a href="http://www.bloogger.it/2018/08/il-crepuscolo-degli-dei/" title="Il crepuscolo degli Dei">


											<img width="520" height="245" src="http://www.bloogger.it/wordpress/wp-content/uploads/2018/08/Fiorentina1955-56-180829-002-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Fiorentina1955-56-180829-002" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2018/08/Fiorentina1955-56-180829-002-520x245.jpg 520w, http://www.bloogger.it/wordpress/wp-content/uploads/2018/08/Fiorentina1955-56-180829-002-860x406.jpg 860w" sizes="(max-width: 520px) 100vw, 520px" />					 
					
																			</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.bloogger.it/2018/08/il-crepuscolo-degli-dei/" rel="bookmark" title="Il crepuscolo degli Dei">Il crepuscolo degli Dei</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<!--  <p class="post-date">29 Ago, 2018</p> -->
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-63160 post type-post status-publish format-standard has-post-thumbnail hentry category-firenze category-galleria-viola tag-calcio tag-claudio-desolati tag-fiorentina-2 tag-firenze-2 tag-nereo-rocco tag-walter-speggiorin">

			<div class="post-thumbnail ">
				<a href="http://www.bloogger.it/2018/09/viale-dei-mille/" title="Viale dei Mille">


											<img width="520" height="245" src="http://www.bloogger.it/wordpress/wp-content/uploads/2018/09/ClaudioDesolati180901-001-520x245.jpeg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="ClaudioDesolati180901-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2018/09/ClaudioDesolati180901-001-520x245.jpeg 520w, http://www.bloogger.it/wordpress/wp-content/uploads/2018/09/ClaudioDesolati180901-001-860x406.jpeg 860w" sizes="(max-width: 520px) 100vw, 520px" />					 
					
																			</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.bloogger.it/2018/09/viale-dei-mille/" rel="bookmark" title="Viale dei Mille">Viale dei Mille</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<!--  <p class="post-date">3 Set, 2018</p> -->
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
	
</ul><!--/.post-related-->


		
<section id="comments" class="themeform">
	
	
					<!-- comments open, no comments -->
			
		
	
		<h3 id="reply-title" class="heading comment-respond">Commenta l'articolo <i class="fa fa-chevron-down"></i></h3>

		<div id="loginwithajaxwidget-2" class="widget widget_loginwithajaxwidget">
<div class="login-container">

	<ul class="tabs">
		<li class="tab-link current" data-tab="login">Accedi</li>
		<li class="tab-link" data-tab="registrazione">Registrati</li>
		<li class="tab-link" data-tab="lost-password">Password dimenticata?</li>
	</ul>

	<div id="login" class="tab-content current">

			<form class="lwa-form" action="http://www.bloogger.it/wordpress/wp-login.php" method="post">
				<div class="lwa-username">
					<input type="text" name="log" id="lwa_user_login" class="input" placeholder="Username" />
				</div>

				<div class="lwa-password">
					<input type="password" name="pwd" id="lwa_user_pass" class="input" placeholder="Password" />
				</div>
				
				<div class="lwa-login_form">
									</div>
			<div class="lwa_other">
			<span class="lwa-status"></span>
				<div class="lwa-submit-button">
					<input type="submit" name="wp-submit" id="lwa_wp-submit" value="Login" tabindex="100" />
					<input type="hidden" name="lwa_profile_link" value="1" />
					<input type="hidden" name="login-with-ajax" value="login" />
									</div>
		   		<div class="lwa_ricordami"><input id="rememberme" name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /> <label for="rememberme">Ricordami</label></div>

			</div>
			</form>
						<form class="lwa-remember" action="http://www.bloogger.it/wordpress/wp-login.php?action=lostpassword" method="post" style="display:none;">
				<p><strong>Password dimenticata</strong></p>
				<div class="lwa-remember-email">  
										<input type="text" name="user_login" id="lwa_user_remember" value="inserisci il nome utente o l&#039;email" onfocus="if(this.value == 'inserisci il nome utente o l&#039;email'){this.value = '';}" onblur="if(this.value == ''){this.value = 'inserisci il nome utente o l&#039;email'}" />
									</div>
				<div class="lwa-submit-button">
					<input type="submit" value="Scegli una nuova Password" />
					<a href="#" class="lwa-links-remember-cancel">Cancella</a>
					<input type="hidden" name="login-with-ajax" value="remember" />         
				</div>
			</form>
			
	</div>
	<div id="registrazione" class="tab-content">
					<div class="lwa-register">
		<form class="registerform" action="http://www.bloogger.it/wordpress/wp-login.php?action=register" method="post">         
			<div class="lwa-username">
								<input type="text" name="user_login" id="user_login"  placeholder="Username" />   
		  	</div>
		  	<div class="lwa-email">
		  						<input type="text" name="user_email" id="user_email"  placeholder="Indirizzo e-mail"/>   
			</div>
			<!--	Start code from Cimy User Extra Fields 2.7.1	Copyright (c) 2006-2016 Marco Cimmino	http://www.marcocimmino.net/cimy-wordpress-plugins/cimy-user-extra-fields/	-->
	<input type="hidden" name="cimy_post" value="1" />
	<p id="cimy_uef_wp_p_field_1">
		<label for="cimy_uef_wp_1">Password</label><input type="password" name="cimy_uef_wp_PASSWORD" id="cimy_uef_wp_1" class="cimy_uef_input_27" value="" maxlength="100" />
	</p>
	<p id="cimy_uef_wp_p_field_2">
		<label for="cimy_uef_wp_2">Conferma password</label><input type="password" name="cimy_uef_wp_PASSWORD2" id="cimy_uef_wp_2" class="cimy_uef_input_27" value="" maxlength="100" />
	</p>
	<p id="cimy_uef_wp_p_field_3">
		<label for="cimy_uef_wp_3">Nome e cognome</label><input type="text" name="cimy_uef_wp_FIRSTNAME" id="cimy_uef_wp_3" class="cimy_uef_input_27" value="" maxlength="100" />
	</p>
	<p id="cimy_uef_p_field_1">
		<label for="cimy_uef_1">Data di nascita</label><input type="text" name="cimy_uef_DATA" id="cimy_uef_1" class="cimy_uef_input_27 datepicker" value="01 gennaio 2015" />
	</p>
	<p id="cimy_uef_p_field_2">
		<label for="cimy_uef_2">Immagine profilo </label><input type="file" name="cimy_uef_FOTO" id="cimy_uef_2" class="cimy_uef_picture" value="" onchange="uploadFile('registerform', 'cimy_uef_2', 'Per favore spedisci una immagine con una delle seguenti estensioni', Array('jpg','jpeg','jpe','gif','png','bmp','tiff','tif','ico'));" />
	</p>
	<br />
	<p id="cimy_uef_p_field_3">
		<label for="cimy_uef_3">privacy</label><input type="text" name="cimy_uef_PRIVACY" id="cimy_uef_3" class="cimy_uef_input_27" value="" maxlength="2" />
	</p>
	<br />
<!--	End of code from Cimy User Extra Fields	-->
			<div class="lwa_other">
			<span class="lwa-status"></span>
			<p class="lwa-submit-button">
				<input type="submit" name="wp-submit" id="wp-submit" class="button-primary" value="Registrati" tabindex="100" />
				<input type="hidden" name="login-with-ajax" value="register" />
			</p>
			</div>
		</form>
	</div>
			</div>
	<div id="lost-password" class="tab-content">
	<form class="lwa-remember" action="http://www.bloogger.it/wordpress/wp-login.php?action=lostpassword" method="post">
		<div class="lwa-remember-email">  
						<input type="text" name="user_login" id="lwa_user_remember" placeholder="Inserisci il tuo nome utente o l'indirizzo e-mail" />
					</div>
		<div class="lwa_other">
			<span class="lwa-status"></span>
			<p class="lwa_info">La nuova password verrà inviata al tuo indirizzo email.</p>
			<div class="lwa-submit-button">
				<input type="submit" value="Richiedi una nuova password" />
				<input type="hidden" name="login-with-ajax" value="remember" />         
			</div>
		</div>
	</form>
		</div>

</div></div>

					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/i-giorni-delle-strade-deserte/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="http://www.bloogger.it/wordpress/wp-login.php?redirect_to=http%3A%2F%2Fwww.bloogger.it%2F2020%2F03%2Fi-giorni-delle-strade-deserte%2F">connesso</a> per pubblicare un commento.</p>		</div><!-- #respond -->
		
</section><!--/#comments-->
	</div><!--/.pad-->

</section><!--/.content-->


	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i><p id="sidebar_vertical">SIDEBAR</p></a>
		
		<div class="sidebar-content">
		
		
			
						
						
						
			<div id="alxtabs-2" class="widget widget_alx_tabs">
<h3>In evidenza</h3>
	<div class="alx-tabs-container">

	
					
									
			<ul id="tab-recent" class="alx-tab group thumbs-enabled">
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/03/reds/" title="Reds">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/03/Reds200308-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Diane Keaton e Warren Beatty" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/03/Reds200308-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/03/Reds200308-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/spettacoli/musica/il-brano-del-giorno/" rel="category tag">Il brano del giorno</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/03/reds/" rel="bookmark" title="Reds">Reds</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/03/highlander/" title="Highlander">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/03/Highlander190329-001-1-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Highlander190329-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2019/03/Highlander190329-001-1-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/03/Highlander190329-001-1-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/spettacoli/cinema/" rel="category tag">Cinema</a> / <a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/ricorrenza/" rel="category tag">La ricorrenza</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/03/highlander/" rel="bookmark" title="Highlander">Highlander</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/03/nannarella/" title="Nannarella">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/03/AnnaMagnani190307-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="AnnaMagnani190307-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2019/03/AnnaMagnani190307-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/03/AnnaMagnani190307-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/spettacoli/cinema/" rel="category tag">Cinema</a> / <a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/ricorrenza/" rel="category tag">La ricorrenza</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/03/nannarella/" rel="bookmark" title="Nannarella">Nannarella</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/03/rhythm-of-my-heart/" title="Rhythm of my heart">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/03/RodStewart200307-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="RodStewart200307-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/03/RodStewart200307-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/03/RodStewart200307-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/spettacoli/musica/il-brano-del-giorno/" rel="category tag">Il brano del giorno</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/03/rhythm-of-my-heart/" rel="bookmark" title="Rhythm of my heart">Rhythm of my heart</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/03/the-alamo/" title="The Alamo">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/03/Alamo190306-003-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Fort Alamo oggi, monumento nazionale degli U.S.A." srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2019/03/Alamo190306-003-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/03/Alamo190306-003-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/ricorrenza/" rel="category tag">La ricorrenza</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/03/the-alamo/" rel="bookmark" title="The Alamo">The Alamo</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/03/la-traviata/" title="La Traviata">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/03/Traviata200306-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Traviata200306-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/03/Traviata200306-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/03/Traviata200306-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/spettacoli/musica/il-brano-del-giorno/" rel="category tag">Il brano del giorno</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/03/la-traviata/" rel="bookmark" title="La Traviata">La Traviata</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/03/lultimo-uomo-venuto-dal-mare/" title="L&#8217;ultimo uomo venuto dal mare">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/03/Bounty200305-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Bounty200305-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/03/Bounty200305-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/03/Bounty200305-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/spettacoli/musica/il-brano-del-giorno/" rel="category tag">Il brano del giorno</a> / <a href="http://www.bloogger.it/ricorrenza/" rel="category tag">La ricorrenza</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/03/lultimo-uomo-venuto-dal-mare/" rel="bookmark" title="L&#8217;ultimo uomo venuto dal mare">L&#8217;ultimo uomo venuto dal mare</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/03/4-marzo-1943/" title="4 marzo 1943">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/03/LucioDalla190304-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="LucioDalla190304-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2019/03/LucioDalla190304-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/03/LucioDalla190304-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/spettacoli/musica/il-brano-del-giorno/" rel="category tag">Il brano del giorno</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/03/4-marzo-1943/" rel="bookmark" title="4 marzo 1943">4 marzo 1943</a></p>
						<!--  -->
					</div>
					
				</li>
							</ul><!--/.alx-tab-->

		

			

		
			</div>

</div>
<div id="widget_sp_image-21" class="widget widget_sp_image"><h3>Scoglio-nati viola Isola d&#8217;Elba</h3><a href="http://www.scoglionativiola.it" id="" target="_self" class="widget_sp_image-image-link" title="Scoglio-nati viola Isola d&#8217;Elba" rel=""><img width="150" height="91" alt="Scoglio-nati viola Isola d&#8217;Elba" class="attachment-full" style="max-width: 100%;" src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/logo.jpg" /></a><div class="widget_sp_image-description" ><p>L'ELBA E' VIOLA!</p>
</div></div><div id="alxtabs-3" class="widget widget_alx_tabs">
<h3>FIRENZE</h3>
	<div class="alx-tabs-container">

	
					
									
			<ul id="tab-recent" class="alx-tab group thumbs-enabled">
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/03/i-giorni-delle-strade-deserte/" title="I giorni delle strade deserte">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/03/B89C65CF-590E-453C-B02D-BCD8989D3AA9-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Firenze, Piazza Duomo" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/03/B89C65CF-590E-453C-B02D-BCD8989D3AA9-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/03/B89C65CF-590E-453C-B02D-BCD8989D3AA9-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/primo-piano/attualita/" rel="category tag">Attualità</a> / <a href="http://www.bloogger.it/firenze/" rel="category tag">Firenze</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/03/i-giorni-delle-strade-deserte/" rel="bookmark" title="I giorni delle strade deserte">I giorni delle strade deserte</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/03/la-sfida-delle-sfide/" title="La sfida delle sfide">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/B63E5652-E1E2-4E3F-BB54-3326D8308E06-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Firenze nel Quattrocento, Andrea Orani" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/B63E5652-E1E2-4E3F-BB54-3326D8308E06-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/B63E5652-E1E2-4E3F-BB54-3326D8308E06-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/cultura-e-arte/" rel="category tag">Cultura e Arte</a> / <a href="http://www.bloogger.it/firenze/" rel="category tag">Firenze</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/03/la-sfida-delle-sfide/" rel="bookmark" title="La sfida delle sfide">La sfida delle sfide</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/03/da13/" title="#DA13">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2018/07/DavideAstori180731-003-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="DavideAstori180731-003" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2018/07/DavideAstori180731-003-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2018/07/DavideAstori180731-003-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/fiorentina/" rel="category tag">Fiorentina</a> / <a href="http://www.bloogger.it/firenze/" rel="category tag">Firenze</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a> / <a href="http://www.bloogger.it/ricorrenza/" rel="category tag">La ricorrenza</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/03/da13/" rel="bookmark" title="#DA13">#DA13</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/02/scacco-matto-con-la-torre/" title="Scacco matto con la Torre">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/3F3649D7-0906-460F-8BD1-DD485332A343-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Firenze, Ponte Vecchio, particolare della Torre dei Mannelli" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/3F3649D7-0906-460F-8BD1-DD485332A343-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/3F3649D7-0906-460F-8BD1-DD485332A343-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/cultura-e-arte/" rel="category tag">Cultura e Arte</a> / <a href="http://www.bloogger.it/firenze/" rel="category tag">Firenze</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/02/scacco-matto-con-la-torre/" rel="bookmark" title="Scacco matto con la Torre">Scacco matto con la Torre</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/02/berlingaccio/" title="Berlingaccio">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/B125BFAD-F197-436F-BFA9-A824E66E1FE2-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Giovanni Signorini, Berlingaccio in Piazza Santa Croce - 1846" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/B125BFAD-F197-436F-BFA9-A824E66E1FE2-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/B125BFAD-F197-436F-BFA9-A824E66E1FE2-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/cucina/" rel="category tag">Cucina</a> / <a href="http://www.bloogger.it/cultura-e-arte/" rel="category tag">Cultura e Arte</a> / <a href="http://www.bloogger.it/firenze/" rel="category tag">Firenze</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/02/berlingaccio/" rel="bookmark" title="Berlingaccio">Berlingaccio</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/02/la-piramide-del-ghiaccio/" title="La piramide del ghiaccio">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/9586F483-03A0-4263-B8AA-AA8D6CDB4C47-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Firenze, Parco delle Cascine- la Piramide (1796)" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/9586F483-03A0-4263-B8AA-AA8D6CDB4C47-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/9586F483-03A0-4263-B8AA-AA8D6CDB4C47-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/cultura-e-arte/" rel="category tag">Cultura e Arte</a> / <a href="http://www.bloogger.it/firenze/" rel="category tag">Firenze</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/02/la-piramide-del-ghiaccio/" rel="bookmark" title="La piramide del ghiaccio">La piramide del ghiaccio</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/02/lo-sport-contro-il-razzismo/" title="Lo sport contro il razzismo">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/MandelaForum200211-002-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="MandelaForum200211-002" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/MandelaForum200211-002-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/MandelaForum200211-002-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/firenze/" rel="category tag">Firenze</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a> / <a href="http://www.bloogger.it/sport/" rel="category tag">Sport</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/02/lo-sport-contro-il-razzismo/" rel="bookmark" title="Lo sport contro il razzismo">Lo sport contro il razzismo</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/02/di-vino-e-di-tabernacoli/" title="Gli altari del vino">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/DD9510E9-2AFA-44AE-9432-AC8FA83E8A24-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="I tabernacoli del vino a Firenze" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/DD9510E9-2AFA-44AE-9432-AC8FA83E8A24-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/DD9510E9-2AFA-44AE-9432-AC8FA83E8A24-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/cultura-e-arte/" rel="category tag">Cultura e Arte</a> / <a href="http://www.bloogger.it/firenze/" rel="category tag">Firenze</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/02/di-vino-e-di-tabernacoli/" rel="bookmark" title="Gli altari del vino">Gli altari del vino</a></p>
						<!--  -->
					</div>
					
				</li>
							</ul><!--/.alx-tab-->

		

			

		
			</div>

</div>
			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

		

				</div><!--/.main-inner-->
			</div><!--/.main-->
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">
		
		<section class="container" id="footer-bottom">
			<div class="container-inner">

				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>

				<div class="pad group">

					<div class="grid one-half">



					<!--	<div id="copyright">
															<p>Bloogger.it &copy; 2020. All Rights Reserved.</p>
													</div> /#copyright-->

						
					</div>

					<div class="grid one-half last">
											</div>


				</div><!--/.pad-->

										
			<nav class="nav-container group" id="nav-footer">
							<a href="http://www.bloogger.it/" rel="home">
							<img id="footer-logo" src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/logob.png" alt="">
							</a>
										<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap"><ul id="menu-footer" class="nav container group"><li id="menu-item-5605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5605"><a href="http://www.bloogger.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-37376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37376"><a href="http://www.bloogger.it/termini-di-utilizzo/">Termini di utilizzo</a></li>
<li id="menu-item-44803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44803"><a href="http://www.bloogger.it/eventi/">Eventi</a></li>
<li id="menu-item-61410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61410"><a href="http://www.bloogger.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-5598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5598"><a href="http://www.bloogger.it/contatti/">Contatti</a></li>
</ul></div>
			</nav><!--/#nav-footer-->
		
			</div><!--/.container-inner-->
		</section><!--/.container-->

	</footer><!--/#footer-->

</div><!--/#wrapper-->

<div id="cookie-law-info-bar"><span>I cookie permettono il funzionamento di alcuni servizi di questo blog. Utilizzando questi servizi, accetti l'utilizzo dei cookie da parte nostra. <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accetta</a> <a href="http://www.bloogger.it/termini-di-utilizzo/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leggi informativa</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_language":"it","ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.6.17";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-39a131a0db902d72545671193a490239","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":true,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_language":"it","ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-507bf11b0c84ea04 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <div id="su-footer-links" style="text-align: center;"></div><link rel='stylesheet' id='addthis_output-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/addthis/css/output.css?ver=4.6.17' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.bloogger.it\/wordpress\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/jquery.jplayer.min.js?ver=4.6.17'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/scripts.js?ver=4.6.17'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/jquery.sharrre.min.js?ver=4.6.17'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-includes/js/comment-reply.min.js?ver=4.6.17'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-includes/js/wp-embed.min.js?ver=4.6.17'></script>
<!--[if lt IE 9]>
<script src="http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/ie/respond.js"></script>
<![endif]-->
<!--wp_footer-->

</body>
</html>
