<!DOCTYPE html> 
<html class="no-js" lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

	 

		<title>Gotta catch &#8216;em all! | Bloogger.it</title>   


	
	<link rel="pingback" href="http://www.bloogger.it/wordpress/xmlrpc.php">

	 
		<!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-507bf11b0c84ea04" async="async"></script> -->
		

	<!-- <script type="text/javascript" src="http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/jquery.visible.min.js"></script> -->


	
	
<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Gotta catch &#8216;em all!" />
	<meta property="og:url" content="http://www.bloogger.it/2020/02/gotta-catch-em-all/" />
	<meta property="og:image" content="http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/Pokemon200227-001.jpg" />
	<meta property="article:published_time" content="2020-02-27" />
	<meta property="article:modified_time" content="2020-02-26" />
	<meta property="article:author" content="http://www.bloogger.it/author/borri-simone/" />
	<meta property="article:tag" content="Cartoni animati" />
	<meta property="article:tag" content="High-Tech" />
	<meta property="article:tag" content="Homepage" />
	<meta property="article:tag" content="Il brano del giorno" />
	<meta property="article:tag" content="gameboy" />
	<meta property="article:tag" content="giappone" />
	<meta property="article:tag" content="nintendo" />
	<meta property="article:tag" content="pokemon" />
	<meta property="article:tag" content="satoshi tajiri" />
	<meta property="og:site_name" content="Bloogger.it" />
	<meta name="twitter:card" content="summary" />
<!-- /SEO Ultimate -->

<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bloogger.it &raquo; Feed" href="http://www.bloogger.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bloogger.it &raquo; Feed dei commenti" href="http://www.bloogger.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bloogger.it &raquo; Gotta catch &#8216;em all! Feed dei commenti" href="http://www.bloogger.it/2020/02/gotta-catch-em-all/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bloogger.it\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.17"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='login-with-ajax-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/login-with-ajax/widget/widget.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.bloogger.it/wordpress/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='style-css'  href='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/style.css?ver=4.6.17' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/responsive.css?ver=4.6.17' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/custom.css?ver=4.6.17' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/fonts/font-awesome.min.css?ver=4.6.17' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/www.bloogger.it\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.6.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.9'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/jquery.flexslider.min.js?ver=4.6.17'></script>
<link rel='https://api.w.org/' href='http://www.bloogger.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bloogger.it/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bloogger.it/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gli occhi di Liz Taylor' href='http://www.bloogger.it/2020/02/gli-occhi-di-liz-taylor/' />
<meta name="generator" content="WordPress 4.6.17" />
<link rel="canonical" href="http://www.bloogger.it/2020/02/gotta-catch-em-all/" />
<link rel='shortlink' href='http://www.bloogger.it/?p=72881' />
<link rel="alternate" type="application/json+oembed" href="http://www.bloogger.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bloogger.it%2F2020%2F02%2Fgotta-catch-em-all%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bloogger.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bloogger.it%2F2020%2F02%2Fgotta-catch-em-all%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/ie/html5.js"></script>
<script src="http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/ie/selectivizr.js"></script>
<![endif]-->
		<meta property="og:image" content="http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/Pokemon200227-001.jpg" />
		<meta property="og:description" content="Appartengo alla generazione che ha avuto una infanzia resa meravigliosa dai cartoni animati di Walt Disney, di Hannah &amp; Barbera, della Warner Bros. Paperino, l’orso Yoghi, Gatto Silvestro sono stati compagni di avventura per... Continua a leggere " />

		<style type="text/css" media="screen">
            html { margin-top: 0px !important; }
            * html body { margin-top: 0px !important; }
            </style><style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */
body { font-family: Georgia, serif; }
.boxed #wrapper, .container-inner { max-width: 1200px; }
.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }

#header { background-color: #f2f2f2; }
@media only screen and (min-width: 720px) {
	#nav-header .nav ul { background-color: #f2f2f2; }
}			
				
.site-title a img { max-height: 100px; }
body { background-color: #f2f2f2; }
</style>
</head>

<body class="single single-post postid-72881 single-format-standard Unknown ? Unknown col-2cl full-width topbar-enabled">

<div id="wrapper">


	<header id="header">
	
					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-primario" class="nav container-inner group"><li id="menu-item-56543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-56543"><a href="http://www.bloogger.it">Home</a></li>
</ul></div>
				
				<div class="container">
					<div class="container-inner">		
						<div class="toggle-search"><i class="fa fa-search"></i></div>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="http://www.bloogger.it/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Cerca su Bloogger';" onfocus="if(this.value=='Cerca su Bloogger')this.value='';" value="Cerca su Bloogger" />
	</div>
</form>							</div>
						</div>
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
				
		<div class="container group">
			<div class="container-inner">
				
								<div class="group pad">
					<p class="site-title"><a href="http://www.bloogger.it/" rel="home"><img src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/logob.png" alt="Bloogger.it"></a></p>
										<div id="top_banner"><div id="widget_sp_image-17" class="widget widget_sp_image"><h3>11 Maglie Viola</h3><a href="http://11maglieviola.wixsite.com/florence" id="" target="_self" class="widget_sp_image-image-link" title="copyright Viola.a.Vanvera Pagina Facebook" rel=""><img width="303" height="96" alt="copyright Viola.a.Vanvera Pagina Facebook" class="attachment-full" style="max-width: 100%;" src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/11maglieviola171122-001-1.jpg" /></a></div><div id="widget_sp_image-19" class="widget widget_sp_image"><h3>Antica Occhialeria Firenze</h3><a href="http://www.anticaocchialeria.com/" id="" target="_self" class="widget_sp_image-image-link" title="Antica Occhialeria Firenze" rel=""><img width="255" height="88" alt="Antica Occhialeria Firenze" class="attachment-full" style="max-width: 100%;" src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/AnticaOcchialeria171202-001-1.jpg" /></a></div></div>
					<div class="clear"></div>
				</div>
								

				
									<nav class="nav-container group" id="nav-header">
						<div class="nav-toggle"><i class="fa fa-bars"></i></div>
						<div class="nav-text">AREA</div>
						<div class="menu_citta nav-wrap container"><ul id="menu-secondario" class="nav container-inner group"><li id="menu-item-56501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56501"><a href="http://www.bloogger.it/primo-piano/">Primo Piano</a>
<ul class="sub-menu">
	<li id="menu-item-56502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56502"><a href="http://www.bloogger.it/primo-piano/ambiente/">Ambiente</a></li>
	<li id="menu-item-59231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59231"><a href="http://www.bloogger.it/primo-piano/editoriale/">Editoriale</a></li>
	<li id="menu-item-56504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56504"><a href="http://www.bloogger.it/primo-piano/economia-e-finanza/">Economia e Finanza</a></li>
	<li id="menu-item-56503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56503"><a href="http://www.bloogger.it/primo-piano/attualita/">Attualità</a></li>
	<li id="menu-item-56505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56505"><a href="http://www.bloogger.it/rubriche/web/">Web</a></li>
	<li id="menu-item-56506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56506"><a href="http://www.bloogger.it/primo-piano/lavoro/">Lavoro</a></li>
	<li id="menu-item-56507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56507"><a href="http://www.bloogger.it/primo-piano/politica/">Politica</a></li>
	<li id="menu-item-56508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56508"><a href="http://www.bloogger.it/primo-piano/sanita/">Sanità</a></li>
</ul>
</li>
<li id="menu-item-56509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56509"><a href="http://www.bloogger.it/cultura-e-arte/">Cultura e Arte</a>
<ul class="sub-menu">
	<li id="menu-item-65547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65547"><a href="http://www.bloogger.it/architettura/">Architettura</a></li>
	<li id="menu-item-58523" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-58523"><a href="http://www.bloogger.it/spettacoli/cinema/">Cinema</a>
	<ul class="sub-menu">
		<li id="menu-item-68515" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68515"><a href="http://www.bloogger.it/spettacoli/cinema/cartoni-animati/">Cartoni animati</a></li>
	</ul>
</li>
	<li id="menu-item-65774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65774"><a href="http://www.bloogger.it/cucina/">Cucina</a></li>
	<li id="menu-item-65936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65936"><a href="http://www.bloogger.it/design/">Design</a></li>
	<li id="menu-item-58333" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-58333"><a href="http://www.bloogger.it/spettacoli/musica/">Musica</a>
	<ul class="sub-menu">
		<li id="menu-item-66575" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66575"><a href="http://www.bloogger.it/spettacoli/musica/il-brano-del-giorno/">Il brano del giorno</a></li>
	</ul>
</li>
	<li id="menu-item-58616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58616"><a href="http://www.bloogger.it/cultura-e-arte/satira/">Satira</a></li>
	<li id="menu-item-56521" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-56521"><a href="http://www.bloogger.it/spettacoli/">Spettacoli</a></li>
</ul>
</li>
<li id="menu-item-56540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56540"><a href="http://www.bloogger.it/fiorentina/">Fiorentina</a>
<ul class="sub-menu">
	<li id="menu-item-58262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58262"><a href="http://www.bloogger.it/fiorentina/fiorentina-womens/">Fiorentina Women&#8217;s</a></li>
	<li id="menu-item-70095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70095"><a href="http://www.bloogger.it/fiorentina/fiorentina-primavera/">Fiorentina Primavera</a></li>
	<li id="menu-item-58694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58694"><a href="http://www.bloogger.it/fiorentina/galleria-viola/">Galleria viola</a></li>
	<li id="menu-item-63060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63060"><a href="http://www.bloogger.it/fiorentina/storia-viola/">Storia viola</a></li>
	<li id="menu-item-58264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58264"><a href="http://www.bloogger.it/fiorentina/viola-a-vanvera/">Viola a Vanvera</a></li>
</ul>
</li>
<li id="menu-item-63601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63601"><a href="http://www.bloogger.it/speakers-corner/">Speaker&#8217;s Corner</a></li>
<li id="menu-item-56514" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-56514"><a href="http://www.bloogger.it/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-56515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56515"><a href="http://www.bloogger.it/rubriche/animali/">Animali</a></li>
	<li id="menu-item-56520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56520"><a href="http://www.bloogger.it/rubriche/appunti-di-viaggio/">Appunti di viaggio</a></li>
	<li id="menu-item-58280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58280"><a href="http://www.bloogger.it/rubriche/caffe-letterario/">Caffé letterario</a></li>
	<li id="menu-item-58687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58687"><a href="http://www.bloogger.it/rubriche/controcorrente/">Controcorrente</a></li>
	<li id="menu-item-56518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56518"><a href="http://www.bloogger.it/rubriche/salute/">Salute</a></li>
	<li id="menu-item-56516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56516"><a href="http://www.bloogger.it/rubriche/moda/">Moda</a></li>
	<li id="menu-item-58253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58253"><a href="http://www.bloogger.it/ricorrenza/">La ricorrenza</a>
	<ul class="sub-menu">
		<li id="menu-item-72548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72548"><a href="http://www.bloogger.it/ricorrenza/giorno-del-ricordo/">Giorno del Ricordo</a></li>
		<li id="menu-item-72613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72613"><a href="http://www.bloogger.it/ricorrenza/giornata-della-memoria/">Giornata della Memoria</a></li>
	</ul>
</li>
	<li id="menu-item-58252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58252"><a href="http://www.bloogger.it/rubriche/storia-primo-piano/">Storia</a></li>
</ul>
</li>
<li id="menu-item-58258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58258"><a href="http://www.bloogger.it/firenze/">Firenze</a></li>
<li id="menu-item-62569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62569"><a href="http://www.bloogger.it/siena/">Siena</a></li>
<li id="menu-item-56529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56529"><a href="http://www.bloogger.it/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-64976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64976"><a href="http://www.bloogger.it/sport/automobilismo/">Automobilismo</a></li>
	<li id="menu-item-64975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64975"><a href="http://www.bloogger.it/sport/basket/">Basket</a></li>
	<li id="menu-item-58259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58259"><a href="http://www.bloogger.it/sport/calcio/">Calcio</a>
	<ul class="sub-menu">
		<li id="menu-item-62286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62286"><a href="http://www.bloogger.it/sport/calcio/mondiali-di-calcio/">Mondiali di calcio</a></li>
		<li id="menu-item-71733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71733"><a href="http://www.bloogger.it/sport/calcio/europei-di-calcio/">Europei di calcio</a></li>
	</ul>
</li>
	<li id="menu-item-58260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58260"><a href="http://www.bloogger.it/sport/motociclismo/">Motociclismo</a></li>
	<li id="menu-item-71736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71736"><a href="http://www.bloogger.it/sport/olimpiadi/">Olimpiadi</a></li>
	<li id="menu-item-58261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58261"><a href="http://www.bloogger.it/sport/tennis/">Tennis</a></li>
</ul>
</li>
</ul></div>
					</nav><!--/#nav-header-->
								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">			
			<div class="main">
				<div class="main-inner group">
<section class="content">

	<div class="pad group">

					<article class="post-72881 post type-post status-publish format-standard has-post-thumbnail hentry category-cartoni-animati category-high-tech category-principali category-il-brano-del-giorno tag-gameboy tag-giappone tag-nintendo tag-pokemon tag-satoshi-tajiri">
				<div class="post-inner group">

					<h1 class="post-title">Gotta catch &#8216;em all!</h1>
					<p class="subtitle">di <a href="http://www.bloogger.it/author/borri-simone/"><span class="rosso_autore">Simone Borri</span></a></p>
					
					<div class="clear"></div>

					<div class="entry ">
						<div class="entry-inner">
							<!-- AddThis Sharing Buttons above --><p align="justify"><img class="aligncenter size-large wp-image-72882" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/Pokemon200227-001-1024x465.jpg" alt="Pokemon200227-001" width="720" height="327" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/Pokemon200227-001-1024x465.jpg 1024w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/Pokemon200227-001-300x136.jpg 300w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/Pokemon200227-001-768x349.jpg 768w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/Pokemon200227-001-600x272.jpg 600w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/Pokemon200227-001.jpg 1280w" sizes="(max-width: 720px) 100vw, 720px" />Appartengo alla generazione che ha avuto una infanzia resa meravigliosa dai cartoni animati di <strong>Walt Disney</strong>, di <strong>Hannah &amp; Barbera</strong>, della <strong>Warner Bros</strong>. <strong>Paperino</strong>, l’orso <strong>Yoghi</strong>, <strong>Gatto Silvestro</strong> sono stati compagni di avventura per noi fantastici, anche se rispetto a quanto succede oggi il tempo trascorso con loro per noi era poco: la mezz’ora della <em>TV dei ragazzi</em>, qualche minuto prima di cena, il film di Natale della Disney. Ma valeva la pena aspettare. E ancora oggi che ci avviciniamo all’età che allora avevano i nostri nonni, se ci capita sotto gli occhi un <em>cartoon</em> di Paperino ci fermiamo ancora incantati davanti alla TV.</p>
<div id="attachment_72884" style="width: 253px" class="wp-caption alignright"><img class="size-medium wp-image-72884" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/Pokemon200227-004-243x300.jpg" alt="Francobollo giapponese dedicato a Pikachu" width="243" height="300" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/Pokemon200227-004-243x300.jpg 243w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/Pokemon200227-004-600x740.jpg 600w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/Pokemon200227-004.jpg 703w" sizes="(max-width: 243px) 100vw, 243px" /><p class="wp-caption-text">Francobollo giapponese dedicato a Pikachu</p></div>
<p align="justify">Appartengo alla generazione che cominciava ad essere un po’ grandicella per appassionarsi e restare davanti alla TV quando l’Impero del Sol Levante lanciò i suoi <em>manga</em> alla conquista dell’occidente. <strong>Goldrake Ufo Robot</strong> ed il <strong>Grande Mazinga</strong> in compenso fecero strage nei cuori dei nostri fratellini e sorelline più piccoli, e anche noi – quando non c’era nessuno a guardarci e la nostra <em>maggiore età</em> non rischiava di essere messa in discussione – un occhio con la dovuta <em>nonchalance</em> glielo buttavamo.</p>
<p align="justify">La grafica era insoddisfacente, per chi era cresciuto a pane e Disney. Ma le storie avevano un loro fascino. La fantascienza giapponese del resto aveva conquistato i nostri cinema parrocchiali da tempo. <strong>Godzilla</strong>, i mostri ANIVA, gli <em>alieni</em> di Vega alla conquista della Terra e gli eroi robotizzati che combattevano per difenderla avevano aperto una breccia che Goldrake oltrepassò senza difficoltà.</p>
<div id="attachment_72885" style="width: 193px" class="wp-caption alignleft"><img class=" wp-image-72885" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/Pokemon200227-005-244x300.jpg" alt="Francobollo giapponese dedicato al pokemon Mew" width="183" height="225" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/Pokemon200227-005-244x300.jpg 244w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/Pokemon200227-005-600x737.jpg 600w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/Pokemon200227-005.jpg 703w" sizes="(max-width: 183px) 100vw, 183px" /><p class="wp-caption-text">Francobollo giapponese dedicato al pokemon Mew</p></div>
<p align="justify">Non era finita lì. Appartengo alla generazione che vide i propri bambini ancora piccoli impazzire da un giorno all’altro per dei pupazzetti strani e buffi, che all’apparenza sembravano come tanti altri ma che come tanti altri (eccezion fatta forse soltanto per i <strong>dinosauri</strong> di <strong>Jurassic Park</strong>) non si rivelarono. Una nuova ondata di mostriciattoli si rovesciava sulle nostre case, le nostre scuole, dovunque nel nostro occidente in cui la Walt Disney era ormai rimasta sola a difendere la nostra civiltà dei cartoni. Erano arrivati i <strong>Pokemon</strong>.</p>
<p align="justify"><em>Pocket Monsters</em>, mostri tascabili. Che di mostruoso non avevano nulla, anzi sembravano più che altro animaletti domestici, d’affezione. Il loro creatore, <strong>Satoshi Tajiri</strong>, era il classico giapponese moderno, combattuto tra una globalizzazione a guida anglosassone ed il richiamo di una tradizione culturale autoctona che neanche il dopoguerra aveva potuto disperdere.</p>
<div id="attachment_72886" style="width: 310px" class="wp-caption alignright"><img class="size-medium wp-image-72886" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/Gameboyadvance200227-001-300x177.jpg" alt="GameBoy Advance anni 90" width="300" height="177" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/Gameboyadvance200227-001-300x177.jpg 300w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/Gameboyadvance200227-001-768x453.jpg 768w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/Gameboyadvance200227-001-600x354.jpg 600w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/Gameboyadvance200227-001.jpg 972w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text">GameBoy Advance anni 90</p></div>
<p align="justify">Come tutti i bambini del suo paese, Tajiri aveva avuto il gusto (tutto tipicamente e a volte sinistramente orientale) del collezionismo di insetti ed animaletti vari. Essendo un informatico degli anni novanta, aveva avuto un’idea semplice e straordinaria: tirarne fuori un <em>software</em> per un gioco da <em>consolle</em>. Erano gli anni dell’esplosione del <strong>GameBoy</strong> della <strong>Nintendo</strong>, che stava alla <strong>Playstation</strong> come i primi <strong>PC</strong> portatili stavano ai vecchi mastodontici <strong>computer</strong> di una volta.</p>
<p align="justify"><img class="aligncenter size-large wp-image-72883" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/Pokemon200227-003-1024x577.jpeg" alt="Pokemon200227-003" width="720" height="406" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/Pokemon200227-003-1024x577.jpeg 1024w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/Pokemon200227-003-300x169.jpeg 300w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/Pokemon200227-003-768x433.jpeg 768w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/Pokemon200227-003-600x338.jpeg 600w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/Pokemon200227-003.jpeg 1280w" sizes="(max-width: 720px) 100vw, 720px" /></p>
<p align="justify">Tajiri si immaginò il suo eroe, il ragazzo giapponese americanizzato <strong>Ash Ketchum</strong>, partire per il mondo alla ricerca ed alla cattura di questi animaletti dai poteri magici, a partire dal primo che sembrava fatto apposta per conquistare il cuore dei bambini: <strong>Pikachu</strong>, il pokemon giallo che sembrava tanto il cagnolino o il gattino che tutti avevano avuto o sognavano di avere regalato prima o poi da papà e mamma.</p>
<div id="attachment_72887" style="width: 297px" class="wp-caption alignleft"><img class=" wp-image-72887" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/Pokemon200227-002.png" alt="Schermata del combattimento tra pokemon su GameBoy" width="287" height="191" /><p class="wp-caption-text">Schermata del combattimento tra pokemon su GameBoy</p></div>
<p align="justify">Per la prima volta, il gioco nacque prima del <em>cartoon</em>. Anzi, quando uscì il <em>cartoon</em> alla TV ed al cinema, da tempo mezzo mondo infantile giocava a <em>Pokemon Rosso</em> o <em>Pokemon Blu</em>. E collezionava i Pokemon in vendita in qualsiasi negozio di giocattoli. Il 27 febbraio 1996 uscì il primo videogame <em>Nintendo</em>, neanche un anno dopo il primo episodio della prima serie Pokemon spopolava alla TV giapponese, e di lì saltava in un baleno nelle nostre.</p>
<div id="attachment_72888" style="width: 234px" class="wp-caption alignright"><img class="size-full wp-image-72888" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/SferaPoké200227-001.png" alt="Sfera Poké" width="224" height="224" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/SferaPoké200227-001.png 224w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/SferaPoké200227-001-150x150.png 150w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/SferaPoké200227-001-160x160.png 160w" sizes="(max-width: 224px) 100vw, 224px" /><p class="wp-caption-text">Sfera Poké</p></div>
<p align="justify">Tra mille polemiche. Per quanto Tajiri avesse immaginato combattimenti e guerrieri che non spargono mai sangue e che vengono sconfitti soltanto cadendo esausti ed addormentati per la perdita delle loro energie combattive, alla sensibilità occidentale dava fastidio il pensiiero di animali tenuti perennemente in cattività (all’interno della <strong>sfera Poké</strong>, altro feticcio infantile di quegli anni), tranne quando venivano liberati per combattere contro i <em>campioni</em> di altri avversari. E soprattutto, c’era sempre il fastidio di quella grafica approssimativa, che produceva mostriciattoli tutto sommato carini a vedersi ma umani dalle sembianze invariabilmente inguardabili e panorami ed effetti ripetitivi e rozzi.</p>
<p align="justify">Ma ai nostri bambini andava bene così, e ci zittivano sempre perdendosi nei labirinti e nelle avventure della <em>Nintendo</em>, o davanti alla televisione dove Ash Ketchum e Pikachu ogni giorno rinnovavano una magia che a noi pareva assurda e per loro pareva invece reale e totale.</p>
<p align="justify">Paperino alla fine era stato catturato da Pikachu, e adesso era confinato nella <em>sfera Poké</em> dei nostri figli. Tajiri aveva vinto la guerra dei <em>cartoons</em> e sconfitto il colosso Disney, vendicando <strong>Yamamoto</strong>. Era il Signore dei Cartoni. Lo sarebbe rimasto almeno fino all’avvento di <strong>Dragonball</strong>. Ma questa è un’altra storia.</p>
<div class="video-container"><iframe width="720" height="540" src="https://www.youtube.com/embed/DPDJpFnUg2w?feature=oembed&#038;wmode=opaque" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<!-- AddThis Sharing Buttons below --><div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='http://www.bloogger.it/2020/02/gotta-catch-em-all/' addthis:title='Gotta catch &#8216;em all!'><a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_pinterest_share"></a><a class="addthis_button_google_plusone_share"></a><a class="addthis_button_email"></a><a class="addthis_button_print"></a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a></div>													</div>
												<div class="clear"></div>
					</div><!--/.entry-->

				</div><!--/.post-inner-->
			</article><!--/.post-->
		
		<div class="clear"></div>


		<p class="post-byline"><a href="http://www.bloogger.it/spettacoli/cinema/cartoni-animati/" rel="category tag">Cartoni animati</a> / <a href="http://www.bloogger.it/rubriche/high-tech/" rel="category tag">High-Tech</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a> / <a href="http://www.bloogger.it/spettacoli/musica/il-brano-del-giorno/" rel="category tag">Il brano del giorno</a> <span style="text-transform:lowercase;float:right;">27 febbraio 2020</span></p>



		<!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-507bf11b0c84ea04"></script>
		<span class="condividi">Condividi:</span><div class="addthis_sharing_toolbox"></div> -->

		<div class="clear"></div>

				<p class="post-tags"><span>Tags:</span> <a href="http://www.bloogger.it/tag/gameboy/" rel="tag">gameboy</a><a href="http://www.bloogger.it/tag/giappone/" rel="tag">giappone</a><a href="http://www.bloogger.it/tag/nintendo/" rel="tag">nintendo</a><a href="http://www.bloogger.it/tag/pokemon/" rel="tag">pokemon</a><a href="http://www.bloogger.it/tag/satoshi-tajiri/" rel="tag">satoshi tajiri</a></p>
			<div class="clear"></div>

					<div class="author-bio">
				<div class="bio-avatar"><img alt='' src='http://www.bloogger.it/wordpress/wp-content/Cimy_User_Extra_Fields/borri.simone/avatar/simoneborri190421-001.jpg' class='avatar avatar-128 photo' height='128' width='128' /></div>
				<p class="bio-name">Simone Borri</p>
				<p class="bio-desc">Simone Borri è nato a Firenze, è laureato in scienze politiche, indirizzo storico. Tra le sue passioni la Fiorentina, di cui è tifoso da sempre, la storia, la politica, la letteratura, il cinema.</p><br />
				<p class="bio-altro"><a href="http://www.bloogger.it/author/borri-simone/">Visualizza gli altri articoli di Simone Borri <i class="fa fa-angle-double-right"></i></a></p>
				<div class="clear"></div>
			</div>
		

		
		


		
<section id="comments" class="themeform">
	
	
					<!-- comments open, no comments -->
			
		
	
		<h3 id="reply-title" class="heading comment-respond">Commenta l'articolo <i class="fa fa-chevron-down"></i></h3>

		<div id="loginwithajaxwidget-2" class="widget widget_loginwithajaxwidget">
<div class="login-container">

	<ul class="tabs">
		<li class="tab-link current" data-tab="login">Accedi</li>
		<li class="tab-link" data-tab="registrazione">Registrati</li>
		<li class="tab-link" data-tab="lost-password">Password dimenticata?</li>
	</ul>

	<div id="login" class="tab-content current">

			<form class="lwa-form" action="http://www.bloogger.it/wordpress/wp-login.php" method="post">
				<div class="lwa-username">
					<input type="text" name="log" id="lwa_user_login" class="input" placeholder="Username" />
				</div>

				<div class="lwa-password">
					<input type="password" name="pwd" id="lwa_user_pass" class="input" placeholder="Password" />
				</div>
				
				<div class="lwa-login_form">
									</div>
			<div class="lwa_other">
			<span class="lwa-status"></span>
				<div class="lwa-submit-button">
					<input type="submit" name="wp-submit" id="lwa_wp-submit" value="Login" tabindex="100" />
					<input type="hidden" name="lwa_profile_link" value="1" />
					<input type="hidden" name="login-with-ajax" value="login" />
									</div>
		   		<div class="lwa_ricordami"><input id="rememberme" name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /> <label for="rememberme">Ricordami</label></div>

			</div>
			</form>
						<form class="lwa-remember" action="http://www.bloogger.it/wordpress/wp-login.php?action=lostpassword" method="post" style="display:none;">
				<p><strong>Password dimenticata</strong></p>
				<div class="lwa-remember-email">  
										<input type="text" name="user_login" id="lwa_user_remember" value="inserisci il nome utente o l&#039;email" onfocus="if(this.value == 'inserisci il nome utente o l&#039;email'){this.value = '';}" onblur="if(this.value == ''){this.value = 'inserisci il nome utente o l&#039;email'}" />
									</div>
				<div class="lwa-submit-button">
					<input type="submit" value="Scegli una nuova Password" />
					<a href="#" class="lwa-links-remember-cancel">Cancella</a>
					<input type="hidden" name="login-with-ajax" value="remember" />         
				</div>
			</form>
			
	</div>
	<div id="registrazione" class="tab-content">
					<div class="lwa-register">
		<form class="registerform" action="http://www.bloogger.it/wordpress/wp-login.php?action=register" method="post">         
			<div class="lwa-username">
								<input type="text" name="user_login" id="user_login"  placeholder="Username" />   
		  	</div>
		  	<div class="lwa-email">
		  						<input type="text" name="user_email" id="user_email"  placeholder="Indirizzo e-mail"/>   
			</div>
			<!--	Start code from Cimy User Extra Fields 2.7.1	Copyright (c) 2006-2016 Marco Cimmino	http://www.marcocimmino.net/cimy-wordpress-plugins/cimy-user-extra-fields/	-->
	<input type="hidden" name="cimy_post" value="1" />
	<p id="cimy_uef_wp_p_field_1">
		<label for="cimy_uef_wp_1">Password</label><input type="password" name="cimy_uef_wp_PASSWORD" id="cimy_uef_wp_1" class="cimy_uef_input_27" value="" maxlength="100" />
	</p>
	<p id="cimy_uef_wp_p_field_2">
		<label for="cimy_uef_wp_2">Conferma password</label><input type="password" name="cimy_uef_wp_PASSWORD2" id="cimy_uef_wp_2" class="cimy_uef_input_27" value="" maxlength="100" />
	</p>
	<p id="cimy_uef_wp_p_field_3">
		<label for="cimy_uef_wp_3">Nome e cognome</label><input type="text" name="cimy_uef_wp_FIRSTNAME" id="cimy_uef_wp_3" class="cimy_uef_input_27" value="" maxlength="100" />
	</p>
	<p id="cimy_uef_p_field_1">
		<label for="cimy_uef_1">Data di nascita</label><input type="text" name="cimy_uef_DATA" id="cimy_uef_1" class="cimy_uef_input_27 datepicker" value="01 gennaio 2015" />
	</p>
	<p id="cimy_uef_p_field_2">
		<label for="cimy_uef_2">Immagine profilo </label><input type="file" name="cimy_uef_FOTO" id="cimy_uef_2" class="cimy_uef_picture" value="" onchange="uploadFile('registerform', 'cimy_uef_2', 'Per favore spedisci una immagine con una delle seguenti estensioni', Array('jpg','jpeg','jpe','gif','png','bmp','tiff','tif','ico'));" />
	</p>
	<br />
	<p id="cimy_uef_p_field_3">
		<label for="cimy_uef_3">privacy</label><input type="text" name="cimy_uef_PRIVACY" id="cimy_uef_3" class="cimy_uef_input_27" value="" maxlength="2" />
	</p>
	<br />
<!--	End of code from Cimy User Extra Fields	-->
			<div class="lwa_other">
			<span class="lwa-status"></span>
			<p class="lwa-submit-button">
				<input type="submit" name="wp-submit" id="wp-submit" class="button-primary" value="Registrati" tabindex="100" />
				<input type="hidden" name="login-with-ajax" value="register" />
			</p>
			</div>
		</form>
	</div>
			</div>
	<div id="lost-password" class="tab-content">
	<form class="lwa-remember" action="http://www.bloogger.it/wordpress/wp-login.php?action=lostpassword" method="post">
		<div class="lwa-remember-email">  
						<input type="text" name="user_login" id="lwa_user_remember" placeholder="Inserisci il tuo nome utente o l'indirizzo e-mail" />
					</div>
		<div class="lwa_other">
			<span class="lwa-status"></span>
			<p class="lwa_info">La nuova password verrà inviata al tuo indirizzo email.</p>
			<div class="lwa-submit-button">
				<input type="submit" value="Richiedi una nuova password" />
				<input type="hidden" name="login-with-ajax" value="remember" />         
			</div>
		</div>
	</form>
		</div>

</div></div>

					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/gotta-catch-em-all/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="http://www.bloogger.it/wordpress/wp-login.php?redirect_to=http%3A%2F%2Fwww.bloogger.it%2F2020%2F02%2Fgotta-catch-em-all%2F">connesso</a> per inviare un commento.</p>		</div><!-- #respond -->
		
</section><!--/#comments-->
	</div><!--/.pad-->

</section><!--/.content-->


	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i><p id="sidebar_vertical">SIDEBAR</p></a>
		
		<div class="sidebar-content">
		
		
			
						
						
						
			<div id="alxtabs-2" class="widget widget_alx_tabs">
<h3>In evidenza</h3>
	<div class="alx-tabs-container">

	
					
									
			<ul id="tab-recent" class="alx-tab group thumbs-enabled">
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/02/storia-delle-olimpiadi-amsterdam-1928/" title="Storia delle Olimpiadi: Amsterdam 1928">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/Olimpiadi1928Amsterdam200226-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Olimpiadi1928Amsterdam200226-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/Olimpiadi1928Amsterdam200226-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/Olimpiadi1928Amsterdam200226-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/sport/olimpiadi/" rel="category tag">Olimpiadi</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/02/storia-delle-olimpiadi-amsterdam-1928/" rel="bookmark" title="Storia delle Olimpiadi: Amsterdam 1928">Storia delle Olimpiadi: Amsterdam 1928</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/02/le-campane-di-notre-dame/" title="Le campane di Notre-Dame">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/GobboNotreDame200226-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="GobboNotreDame200226-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/GobboNotreDame200226-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/GobboNotreDame200226-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/rubriche/caffe-letterario/" rel="category tag">Caffé letterario</a> / <a href="http://www.bloogger.it/spettacoli/cinema/cartoni-animati/" rel="category tag">Cartoni animati</a> / <a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/spettacoli/musica/il-brano-del-giorno/" rel="category tag">Il brano del giorno</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/02/le-campane-di-notre-dame/" rel="bookmark" title="Le campane di Notre-Dame">Le campane di Notre-Dame</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/02/il-mantra-del-rock/" title="Il  Mantra del Rock">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/9C28CB16-4D3A-4BDC-A10F-D08EBD9509D7-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="George Harrison (Liverpool, 25 febbraio 1943 – Los Angeles, 29 novembre 2001 )" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/9C28CB16-4D3A-4BDC-A10F-D08EBD9509D7-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/9C28CB16-4D3A-4BDC-A10F-D08EBD9509D7-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/spettacoli/musica/il-brano-del-giorno/" rel="category tag">Il brano del giorno</a> / <a href="http://www.bloogger.it/spettacoli/musica/" rel="category tag">Musica</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/02/il-mantra-del-rock/" rel="bookmark" title="Il  Mantra del Rock">Il  Mantra del Rock</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/02/goodbye-albertone/" title="Goodbye Albertone">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/AlbertoSordi200224-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="AlbertoSordi200224-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/AlbertoSordi200224-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/AlbertoSordi200224-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/spettacoli/musica/il-brano-del-giorno/" rel="category tag">Il brano del giorno</a> / <a href="http://www.bloogger.it/ricorrenza/" rel="category tag">La ricorrenza</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/02/goodbye-albertone/" rel="bookmark" title="Goodbye Albertone">Goodbye Albertone</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/02/iwo-jima/" title="Iwo Jima">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/02/IwoJima190223-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="IwoJima190223-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2019/02/IwoJima190223-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/02/IwoJima190223-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/ricorrenza/" rel="category tag">La ricorrenza</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/02/iwo-jima/" rel="bookmark" title="Iwo Jima">Iwo Jima</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/02/woman/" title="Woman">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/FestadellaDonna200223-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Le donne operaie di New York" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/FestadellaDonna200223-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/FestadellaDonna200223-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/spettacoli/musica/il-brano-del-giorno/" rel="category tag">Il brano del giorno</a> / <a href="http://www.bloogger.it/ricorrenza/" rel="category tag">La ricorrenza</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/02/woman/" rel="bookmark" title="Woman">Woman</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/02/il-padre-dei-notturni/" title="Il padre dei notturni">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/D9854576-077F-49B0-B5AF-2FCAB6F40C94-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Fryderyk Franciszek Chopin (Żelazowa Wola, 1º marzo 1810 – Parigi, 17 ottobre 1849)" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/D9854576-077F-49B0-B5AF-2FCAB6F40C94-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/D9854576-077F-49B0-B5AF-2FCAB6F40C94-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/spettacoli/musica/il-brano-del-giorno/" rel="category tag">Il brano del giorno</a> / <a href="http://www.bloogger.it/spettacoli/musica/" rel="category tag">Musica</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/02/il-padre-dei-notturni/" rel="bookmark" title="Il padre dei notturni">Il padre dei notturni</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/02/storia-delle-olimpiadi-parigi-1924-momenti-di-gloria/" title="Storia delle Olimpiadi: Parigi 1924 &#8211; Momenti di gloria">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/ChariotsOfFire200220-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="ChariotsOfFire200220-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/ChariotsOfFire200220-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/ChariotsOfFire200220-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/spettacoli/musica/il-brano-del-giorno/" rel="category tag">Il brano del giorno</a> / <a href="http://www.bloogger.it/sport/olimpiadi/" rel="category tag">Olimpiadi</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/02/storia-delle-olimpiadi-parigi-1924-momenti-di-gloria/" rel="bookmark" title="Storia delle Olimpiadi: Parigi 1924 &#8211; Momenti di gloria">Storia delle Olimpiadi: Parigi 1924 &#8211; Momenti di gloria</a></p>
						<!--  -->
					</div>
					
				</li>
							</ul><!--/.alx-tab-->

		

			

		
			</div>

</div>
<div id="widget_sp_image-21" class="widget widget_sp_image"><h3>Scoglio-nati viola Isola d&#8217;Elba</h3><a href="http://www.scoglionativiola.it" id="" target="_self" class="widget_sp_image-image-link" title="Scoglio-nati viola Isola d&#8217;Elba" rel=""><img width="150" height="91" alt="Scoglio-nati viola Isola d&#8217;Elba" class="attachment-full" style="max-width: 100%;" src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/logo.jpg" /></a><div class="widget_sp_image-description" ><p>L'ELBA E' VIOLA!</p>
</div></div><div id="alxtabs-3" class="widget widget_alx_tabs">
<h3>FIRENZE</h3>
	<div class="alx-tabs-container">

	
					
									
			<ul id="tab-recent" class="alx-tab group thumbs-enabled">
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/02/scacco-matto-con-la-torre/" title="Scacco matto con la Torre">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/3F3649D7-0906-460F-8BD1-DD485332A343-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Firenze, Ponte Vecchio, particolare della Torre dei Mannelli" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/3F3649D7-0906-460F-8BD1-DD485332A343-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/3F3649D7-0906-460F-8BD1-DD485332A343-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/cultura-e-arte/" rel="category tag">Cultura e Arte</a> / <a href="http://www.bloogger.it/firenze/" rel="category tag">Firenze</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/02/scacco-matto-con-la-torre/" rel="bookmark" title="Scacco matto con la Torre">Scacco matto con la Torre</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/02/berlingaccio/" title="Berlingaccio">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/B125BFAD-F197-436F-BFA9-A824E66E1FE2-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Giovanni Signorini, Berlingaccio in Piazza Santa Croce - 1846" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/B125BFAD-F197-436F-BFA9-A824E66E1FE2-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/B125BFAD-F197-436F-BFA9-A824E66E1FE2-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/cucina/" rel="category tag">Cucina</a> / <a href="http://www.bloogger.it/cultura-e-arte/" rel="category tag">Cultura e Arte</a> / <a href="http://www.bloogger.it/firenze/" rel="category tag">Firenze</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/02/berlingaccio/" rel="bookmark" title="Berlingaccio">Berlingaccio</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/02/la-piramide-del-ghiaccio/" title="La piramide del ghiaccio">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/9586F483-03A0-4263-B8AA-AA8D6CDB4C47-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Firenze, Parco delle Cascine- la Piramide (1796)" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/9586F483-03A0-4263-B8AA-AA8D6CDB4C47-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/9586F483-03A0-4263-B8AA-AA8D6CDB4C47-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/cultura-e-arte/" rel="category tag">Cultura e Arte</a> / <a href="http://www.bloogger.it/firenze/" rel="category tag">Firenze</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/02/la-piramide-del-ghiaccio/" rel="bookmark" title="La piramide del ghiaccio">La piramide del ghiaccio</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/02/lo-sport-contro-il-razzismo/" title="Lo sport contro il razzismo">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/MandelaForum200211-002-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="MandelaForum200211-002" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/MandelaForum200211-002-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/02/MandelaForum200211-002-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/firenze/" rel="category tag">Firenze</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a> / <a href="http://www.bloogger.it/sport/" rel="category tag">Sport</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/02/lo-sport-contro-il-razzismo/" rel="bookmark" title="Lo sport contro il razzismo">Lo sport contro il razzismo</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/02/di-vino-e-di-tabernacoli/" title="Gli altari del vino">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/DD9510E9-2AFA-44AE-9432-AC8FA83E8A24-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="I tabernacoli del vino a Firenze" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/DD9510E9-2AFA-44AE-9432-AC8FA83E8A24-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/DD9510E9-2AFA-44AE-9432-AC8FA83E8A24-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/cultura-e-arte/" rel="category tag">Cultura e Arte</a> / <a href="http://www.bloogger.it/firenze/" rel="category tag">Firenze</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/02/di-vino-e-di-tabernacoli/" rel="bookmark" title="Gli altari del vino">Gli altari del vino</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/01/antichi-detti-di-vacche-e-di-leoni/" title="Antiche storie di vacche e di leoni">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/C600BE21-C08A-4BCA-81AE-FF8524791E38-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Firenze, veduta di Palazzo Vecchio e della Torre di Arnolfo" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/C600BE21-C08A-4BCA-81AE-FF8524791E38-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/C600BE21-C08A-4BCA-81AE-FF8524791E38-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/cultura-e-arte/" rel="category tag">Cultura e Arte</a> / <a href="http://www.bloogger.it/firenze/" rel="category tag">Firenze</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/01/antichi-detti-di-vacche-e-di-leoni/" rel="bookmark" title="Antiche storie di vacche e di leoni">Antiche storie di vacche e di leoni</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/01/addio-a-narciso-parigi-di-firenze-vanto-e-gloria/" title="Addio a Narciso Parigi, di Firenze vanto e gloria">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/NarcisoParigi200125-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="NarcisoParigi200125-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/NarcisoParigi200125-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/NarcisoParigi200125-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/fiorentina/" rel="category tag">Fiorentina</a> / <a href="http://www.bloogger.it/firenze/" rel="category tag">Firenze</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/01/addio-a-narciso-parigi-di-firenze-vanto-e-gloria/" rel="bookmark" title="Addio a Narciso Parigi, di Firenze vanto e gloria">Addio a Narciso Parigi, di Firenze vanto e gloria</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/01/addio-professore/" title="Addio professore">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/B647B4A9-CC5F-4043-8BAA-17F5BDC9E8B1-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Adolfo Natalini Architetto (Pistoia, 10 maggio 1941 – Firenze, 23 gennaio 2020)" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/B647B4A9-CC5F-4043-8BAA-17F5BDC9E8B1-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/B647B4A9-CC5F-4043-8BAA-17F5BDC9E8B1-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/architettura/" rel="category tag">Architettura</a> / <a href="http://www.bloogger.it/firenze/" rel="category tag">Firenze</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/01/addio-professore/" rel="bookmark" title="Addio professore">Addio professore</a></p>
						<!--  -->
					</div>
					
				</li>
							</ul><!--/.alx-tab-->

		

			

		
			</div>

</div>
			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

		

				</div><!--/.main-inner-->
			</div><!--/.main-->
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">
		
		<section class="container" id="footer-bottom">
			<div class="container-inner">

				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>

				<div class="pad group">

					<div class="grid one-half">



					<!--	<div id="copyright">
															<p>Bloogger.it &copy; 2020. All Rights Reserved.</p>
													</div> /#copyright-->

						
					</div>

					<div class="grid one-half last">
											</div>


				</div><!--/.pad-->

										
			<nav class="nav-container group" id="nav-footer">
							<a href="http://www.bloogger.it/" rel="home">
							<img id="footer-logo" src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/logob.png" alt="">
							</a>
										<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap"><ul id="menu-footer" class="nav container group"><li id="menu-item-5605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5605"><a href="http://www.bloogger.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-37376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37376"><a href="http://www.bloogger.it/termini-di-utilizzo/">Termini di utilizzo</a></li>
<li id="menu-item-44803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44803"><a href="http://www.bloogger.it/eventi/">Eventi</a></li>
<li id="menu-item-61410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61410"><a href="http://www.bloogger.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-5598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5598"><a href="http://www.bloogger.it/contatti/">Contatti</a></li>
</ul></div>
			</nav><!--/#nav-footer-->
		
			</div><!--/.container-inner-->
		</section><!--/.container-->

	</footer><!--/#footer-->

</div><!--/#wrapper-->

<div id="cookie-law-info-bar"><span>I cookie permettono il funzionamento di alcuni servizi di questo blog. Utilizzando questi servizi, accetti l'utilizzo dei cookie da parte nostra. <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accetta</a> <a href="http://www.bloogger.it/termini-di-utilizzo/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leggi informativa</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_language":"it","ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.6.17";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-39a131a0db902d72545671193a490239","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":true,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_language":"it","ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-507bf11b0c84ea04 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <div id="su-footer-links" style="text-align: center;"></div><link rel='stylesheet' id='addthis_output-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/addthis/css/output.css?ver=4.6.17' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.bloogger.it\/wordpress\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/jquery.jplayer.min.js?ver=4.6.17'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/scripts.js?ver=4.6.17'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/jquery.sharrre.min.js?ver=4.6.17'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-includes/js/comment-reply.min.js?ver=4.6.17'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-includes/js/wp-embed.min.js?ver=4.6.17'></script>
<!--[if lt IE 9]>
<script src="http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/ie/respond.js"></script>
<![endif]-->
<!--wp_footer-->

</body>
</html>
