<!DOCTYPE html> 
<html class="no-js" lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

	 

		<title>Onor di capitano | Bloogger.it</title>   


	
	<link rel="pingback" href="http://www.bloogger.it/wordpress/xmlrpc.php">

	 
		<!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-507bf11b0c84ea04" async="async"></script> -->
		

	<!-- <script type="text/javascript" src="http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/jquery.visible.min.js"></script> -->


	
	
<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Onor di capitano" />
	<meta property="og:url" content="http://www.bloogger.it/2020/01/onor-di-capitano-2/" />
	<meta property="og:image" content="http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/GermanPezzella200113-001.jpg" />
	<meta property="article:published_time" content="2020-01-13" />
	<meta property="article:modified_time" content="2020-01-13" />
	<meta property="article:author" content="http://www.bloogger.it/author/borri-simone/" />
	<meta property="article:tag" content="Fiorentina" />
	<meta property="article:tag" content="Homepage" />
	<meta property="article:tag" content="acf fiorentina" />
	<meta property="article:tag" content="bartlomjei dragowski" />
	<meta property="article:tag" content="calcio" />
	<meta property="article:tag" content="federico chiesa" />
	<meta property="article:tag" content="firenze" />
	<meta property="article:tag" content="german pezzella" />
	<meta property="article:tag" content="giuseppe iachini" />
	<meta property="article:tag" content="leonardo semplici" />
	<meta property="article:tag" content="marco benassi" />
	<meta property="article:tag" content="patrick cutrone" />
	<meta property="article:tag" content="rocco commisso" />
	<meta property="article:tag" content="spal calcio" />
	<meta property="og:site_name" content="Bloogger.it" />
	<meta name="twitter:card" content="summary" />
<!-- /SEO Ultimate -->

<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bloogger.it &raquo; Feed" href="http://www.bloogger.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bloogger.it &raquo; Feed dei commenti" href="http://www.bloogger.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bloogger.it &raquo; Onor di capitano Feed dei commenti" href="http://www.bloogger.it/2020/01/onor-di-capitano-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bloogger.it\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.17"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='login-with-ajax-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/login-with-ajax/widget/widget.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.bloogger.it/wordpress/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='style-css'  href='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/style.css?ver=4.6.17' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/responsive.css?ver=4.6.17' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/custom.css?ver=4.6.17' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/fonts/font-awesome.min.css?ver=4.6.17' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/www.bloogger.it\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.6.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.9'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/jquery.flexslider.min.js?ver=4.6.17'></script>
<link rel='https://api.w.org/' href='http://www.bloogger.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bloogger.it/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bloogger.it/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La morte del giornalismo' href='http://www.bloogger.it/2020/01/la-morte-del-giornalismo/' />
<link rel='next' title='Vittoria, finalmente' href='http://www.bloogger.it/2020/01/vittoria-finalmente-2/' />
<meta name="generator" content="WordPress 4.6.17" />
<link rel="canonical" href="http://www.bloogger.it/2020/01/onor-di-capitano-2/" />
<link rel='shortlink' href='http://www.bloogger.it/?p=71839' />
<link rel="alternate" type="application/json+oembed" href="http://www.bloogger.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bloogger.it%2F2020%2F01%2Fonor-di-capitano-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bloogger.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bloogger.it%2F2020%2F01%2Fonor-di-capitano-2%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/ie/html5.js"></script>
<script src="http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/ie/selectivizr.js"></script>
<![endif]-->
		<meta property="og:image" content="http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/GermanPezzella200113-001.jpg" />
		<meta property="og:description" content="Da oggi, si gioca per salvarsi. L’obbiettivo stagionale della banda Commisso è quello. O forse lo è sempre stato. La settimana è trascorsa con una parodia di euforia per l’arrivo di Patrick Cutrone, ex... Continua a leggere " />

		<style type="text/css" media="screen">
            html { margin-top: 0px !important; }
            * html body { margin-top: 0px !important; }
            </style><style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */
body { font-family: Georgia, serif; }
.boxed #wrapper, .container-inner { max-width: 1200px; }
.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }

#header { background-color: #f2f2f2; }
@media only screen and (min-width: 720px) {
	#nav-header .nav ul { background-color: #f2f2f2; }
}			
				
.site-title a img { max-height: 100px; }
body { background-color: #f2f2f2; }
</style>
</head>

<body class="single single-post postid-71839 single-format-standard Unknown ? Unknown col-2cl full-width topbar-enabled">

<div id="wrapper">


	<header id="header">
	
					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-primario" class="nav container-inner group"><li id="menu-item-56543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-56543"><a href="http://www.bloogger.it">Home</a></li>
</ul></div>
				
				<div class="container">
					<div class="container-inner">		
						<div class="toggle-search"><i class="fa fa-search"></i></div>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="http://www.bloogger.it/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Cerca su Bloogger';" onfocus="if(this.value=='Cerca su Bloogger')this.value='';" value="Cerca su Bloogger" />
	</div>
</form>							</div>
						</div>
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
				
		<div class="container group">
			<div class="container-inner">
				
								<div class="group pad">
					<p class="site-title"><a href="http://www.bloogger.it/" rel="home"><img src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/logob.png" alt="Bloogger.it"></a></p>
										<div id="top_banner"><div id="widget_sp_image-17" class="widget widget_sp_image"><h3>11 Maglie Viola</h3><a href="http://11maglieviola.wixsite.com/florence" id="" target="_self" class="widget_sp_image-image-link" title="copyright Viola.a.Vanvera Pagina Facebook" rel=""><img width="303" height="96" alt="copyright Viola.a.Vanvera Pagina Facebook" class="attachment-full" style="max-width: 100%;" src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/11maglieviola171122-001-1.jpg" /></a></div><div id="widget_sp_image-19" class="widget widget_sp_image"><h3>Antica Occhialeria Firenze</h3><a href="http://www.anticaocchialeria.com/" id="" target="_self" class="widget_sp_image-image-link" title="Antica Occhialeria Firenze" rel=""><img width="255" height="88" alt="Antica Occhialeria Firenze" class="attachment-full" style="max-width: 100%;" src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/AnticaOcchialeria171202-001-1.jpg" /></a></div></div>
					<div class="clear"></div>
				</div>
								

				
									<nav class="nav-container group" id="nav-header">
						<div class="nav-toggle"><i class="fa fa-bars"></i></div>
						<div class="nav-text">AREA</div>
						<div class="menu_citta nav-wrap container"><ul id="menu-secondario" class="nav container-inner group"><li id="menu-item-56501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56501"><a href="http://www.bloogger.it/primo-piano/">Primo Piano</a>
<ul class="sub-menu">
	<li id="menu-item-56502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56502"><a href="http://www.bloogger.it/primo-piano/ambiente/">Ambiente</a></li>
	<li id="menu-item-56503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56503"><a href="http://www.bloogger.it/primo-piano/attualita/">Attualità</a></li>
	<li id="menu-item-56504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56504"><a href="http://www.bloogger.it/primo-piano/economia-e-finanza/">Economia e Finanza</a></li>
	<li id="menu-item-59231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59231"><a href="http://www.bloogger.it/primo-piano/editoriale/">Editoriale</a></li>
	<li id="menu-item-56505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56505"><a href="http://www.bloogger.it/rubriche/web/">Web</a></li>
	<li id="menu-item-56506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56506"><a href="http://www.bloogger.it/primo-piano/lavoro/">Lavoro</a></li>
	<li id="menu-item-56507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56507"><a href="http://www.bloogger.it/primo-piano/politica/">Politica</a></li>
	<li id="menu-item-56508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56508"><a href="http://www.bloogger.it/primo-piano/sanita/">Sanità</a></li>
</ul>
</li>
<li id="menu-item-56509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56509"><a href="http://www.bloogger.it/cultura-e-arte/">Cultura e Arte</a>
<ul class="sub-menu">
	<li id="menu-item-65547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65547"><a href="http://www.bloogger.it/architettura/">Architettura</a></li>
	<li id="menu-item-58523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58523"><a href="http://www.bloogger.it/spettacoli/cinema/">Cinema</a>
	<ul class="sub-menu">
		<li id="menu-item-68515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68515"><a href="http://www.bloogger.it/spettacoli/cinema/cartoni-animati/">Cartoni animati</a></li>
	</ul>
</li>
	<li id="menu-item-65774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65774"><a href="http://www.bloogger.it/cucina/">Cucina</a></li>
	<li id="menu-item-65936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65936"><a href="http://www.bloogger.it/design/">Design</a></li>
	<li id="menu-item-58333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58333"><a href="http://www.bloogger.it/spettacoli/musica/">Musica</a>
	<ul class="sub-menu">
		<li id="menu-item-66575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66575"><a href="http://www.bloogger.it/spettacoli/musica/il-brano-del-giorno/">Il brano del giorno</a></li>
	</ul>
</li>
	<li id="menu-item-58616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58616"><a href="http://www.bloogger.it/cultura-e-arte/satira/">Satira</a></li>
	<li id="menu-item-56521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56521"><a href="http://www.bloogger.it/spettacoli/">Spettacoli</a></li>
</ul>
</li>
<li id="menu-item-56540" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-56540"><a href="http://www.bloogger.it/fiorentina/">Fiorentina</a>
<ul class="sub-menu">
	<li id="menu-item-58262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58262"><a href="http://www.bloogger.it/fiorentina/fiorentina-womens/">Fiorentina Women&#8217;s</a></li>
	<li id="menu-item-70095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70095"><a href="http://www.bloogger.it/fiorentina/fiorentina-primavera/">Fiorentina Primavera</a></li>
	<li id="menu-item-58694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58694"><a href="http://www.bloogger.it/fiorentina/galleria-viola/">Galleria viola</a></li>
	<li id="menu-item-63060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63060"><a href="http://www.bloogger.it/fiorentina/storia-viola/">Storia viola</a></li>
	<li id="menu-item-58264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58264"><a href="http://www.bloogger.it/fiorentina/viola-a-vanvera/">Viola a Vanvera</a></li>
</ul>
</li>
<li id="menu-item-56514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56514"><a href="http://www.bloogger.it/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-56515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56515"><a href="http://www.bloogger.it/rubriche/animali/">Animali</a></li>
	<li id="menu-item-56520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56520"><a href="http://www.bloogger.it/rubriche/appunti-di-viaggio/">Appunti di viaggio</a></li>
	<li id="menu-item-58280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58280"><a href="http://www.bloogger.it/rubriche/caffe-letterario/">Caffé letterario</a></li>
	<li id="menu-item-58687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58687"><a href="http://www.bloogger.it/rubriche/controcorrente/">Controcorrente</a></li>
	<li id="menu-item-56516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56516"><a href="http://www.bloogger.it/rubriche/moda/">Moda</a></li>
	<li id="menu-item-58253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58253"><a href="http://www.bloogger.it/ricorrenza/">La ricorrenza</a></li>
	<li id="menu-item-56518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56518"><a href="http://www.bloogger.it/rubriche/salute/">Salute</a></li>
	<li id="menu-item-58252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58252"><a href="http://www.bloogger.it/rubriche/storia-primo-piano/">Storia</a></li>
</ul>
</li>
<li id="menu-item-63601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63601"><a href="http://www.bloogger.it/speakers-corner/">Speaker&#8217;s Corner</a></li>
<li id="menu-item-56529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56529"><a href="http://www.bloogger.it/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-64976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64976"><a href="http://www.bloogger.it/sport/automobilismo/">Automobilismo</a></li>
	<li id="menu-item-64975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64975"><a href="http://www.bloogger.it/sport/basket/">Basket</a></li>
	<li id="menu-item-58259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58259"><a href="http://www.bloogger.it/sport/calcio/">Calcio</a>
	<ul class="sub-menu">
		<li id="menu-item-62286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62286"><a href="http://www.bloogger.it/sport/calcio/mondiali-di-calcio/">Mondiali di calcio</a></li>
		<li id="menu-item-71733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71733"><a href="http://www.bloogger.it/sport/calcio/europei-di-calcio/">Europei di calcio</a></li>
	</ul>
</li>
	<li id="menu-item-58260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58260"><a href="http://www.bloogger.it/sport/motociclismo/">Motociclismo</a></li>
	<li id="menu-item-71736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71736"><a href="http://www.bloogger.it/sport/olimpiadi/">Olimpiadi</a></li>
	<li id="menu-item-58261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58261"><a href="http://www.bloogger.it/sport/tennis/">Tennis</a></li>
</ul>
</li>
<li id="menu-item-58258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58258"><a href="http://www.bloogger.it/firenze/">Firenze</a></li>
<li id="menu-item-62569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62569"><a href="http://www.bloogger.it/siena/">Siena</a></li>
</ul></div>
					</nav><!--/#nav-header-->
								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">			
			<div class="main">
				<div class="main-inner group">
<section class="content">

	<div class="pad group">

					<article class="post-71839 post type-post status-publish format-standard has-post-thumbnail hentry category-fiorentina category-principali tag-acf-fiorentina tag-bartlomjei-dragowski tag-calcio tag-federico-chiesa tag-firenze-2 tag-german-pezzella tag-giuseppe-iachini tag-leonardo-semplici tag-marco-benassi tag-patrick-cutrone tag-rocco-commisso tag-spal-calcio">
				<div class="post-inner group">

					<h1 class="post-title">Onor di capitano</h1>
					<p class="subtitle">di <a href="http://www.bloogger.it/author/borri-simone/"><span class="rosso_autore">Simone Borri</span></a></p>
					
					<div class="clear"></div>

					<div class="entry ">
						<div class="entry-inner">
							<!-- AddThis Sharing Buttons above --><div id="attachment_71840" style="width: 730px" class="wp-caption aligncenter"><img class="size-large wp-image-71840" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/GermanPezzella200113-001-1024x576.jpg" alt="La gioia e la commozione di German Pezzella" width="720" height="405" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/GermanPezzella200113-001-1024x576.jpg 1024w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/GermanPezzella200113-001-300x169.jpg 300w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/GermanPezzella200113-001-768x432.jpg 768w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/GermanPezzella200113-001-600x338.jpg 600w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/GermanPezzella200113-001.jpg 1200w" sizes="(max-width: 720px) 100vw, 720px" /><p class="wp-caption-text">La gioia e la commozione di German Pezzella</p></div>
<p align="justify">Da oggi, si gioca per salvarsi. L’obbiettivo stagionale della banda <strong>Commisso</strong> è quello. O forse lo è sempre stato. La settimana è trascorsa con una parodia di euforia per l’arrivo di <strong>Patrick Cutrone</strong>, ex promessa del <strong>Milan</strong> pagato – in prospettiva – abbastanza caro. Qualcuno vorrebbe provare a resuscitare entusiasmi di altri tempi, come quelli per l’arrivo di <strong>Mario Gomez</strong>. I più preferiscono chiedersi se questa <strong>Fiorentina</strong> non avesse piuttosto bisogno di ritocchi in altri ruoli e settori.</p>
<p align="justify">I più aspettano inoltre questo <strong>Fiorentina – Spal</strong> con comprensibile preoccupazione. La partita è diventata d’improvviso uno spareggio salvezza. Tra pari livello, vien fatto di aggiungere, visto che questa Fiorentina un gioco che abbia qualcosa di decente non è riuscita finora proprio ad esprimerlo. Anzi, per riequilibrarsi ha deciso di cambiare allenatore scegliendone uno che ha una lunga militanza in quei settori della classifica dove il gioco è di solito l’ultima delle preoccupazioni. Contano i punti, fatti come non ha importanza. Il <em>paron</em> <strong>Rocco</strong> diceva: <em>o palla o gamba, se potete cercate di prendere la palla</em>. Non siamo altrettanto certi delle indicazioni in proposito del <em>mister</em> #picchiapernoi <strong>Beppe Iachini</strong>.</p>
<p align="justify">Insomma, si parte per questo scontro <em>mors tua vita mea</em> con gli stessi presupposti del <strong>Fiorentina-Genoa</strong> che concluse la scorsa stagione. La piacevolezza del gioco, anche in questo caso, è più o meno la stessa. Anche la paura, che ormai è tornata ad essere una fedele compagna dei tifosi viola nelle stagioni che si susseguono. Cambiano i presidenti ed i <em>patron</em>, ma come nella proprietà commutativa che studiavamo a scuola è il prodotto che non cambia.</p>
<p align="justify">Semmai, se la Fiorentina di Commisso ha qualcosa di diverso da quella di <strong>Della Valle</strong> è la pochezza sostanziale di <strong>Federico Chiesa</strong>. Lo abbiamo detto più volte, questo numero 25 è un ectoplasma rispetto alla scorsa stagione, poca brillantezza, poca credibilità nei confronti degli arbitri, poco di tutto. Nell’unica occasione in cui potrebbe fare la differenza, il tiro cross buttato dentro da <strong>Boateng</strong>, è in netto fuorigioco. Nel secondo tempo un assist di <strong>Vlahovic</strong> lo trova leggermente avanzato e l’occasione è malamente sprecata. Dopodiché, fine delle trasmissioni, Iachini mette dentro Cutrone che sbaglia anche lui la sua occasione. Presto per giudicare il neo- cquisto, l’unica cosa che ci sentiamo di ribadire è che avremmo insistito su Vlahovic, avremmo valutato diversamente da quanto sta facendo la società il <em>da farsi</em> su Chiesa, avremmo rivolto le nostre attenzioni su altri settori del campo.</p>
<div id="attachment_71841" style="width: 670px" class="wp-caption aligncenter"><img class="size-full wp-image-71841" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/FedericoChiesa200113-001.jpg" alt="Un sempre più spento Federico Chiesa" width="660" height="440" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/FedericoChiesa200113-001.jpg 660w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/FedericoChiesa200113-001-300x200.jpg 300w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/FedericoChiesa200113-001-600x400.jpg 600w" sizes="(max-width: 660px) 100vw, 660px" /><p class="wp-caption-text">Un sempre più spento Federico Chiesa</p></div>
<p align="justify">Non certo sul portiere, <strong>Dragowski</strong> salva il risultato clamorosamente nella ripresa su <strong>Valoti</strong>. Il pallonetto a cucchiaio sembra di quelli alla <strong>Totti</strong>, l’intervento del <em>Drago</em> è impercettibile (tanto che <strong>Doveri</strong> non concede il calcio d’angolo), ma c’é, quanto basta per evitare a Firenze un’altra giornata di veleno. Irriferibili le eresie pronunciate nell’occasione dal nostro concittadino <em>mister</em> <strong>Semplici</strong>.</p>
<p align="justify">In campo a questo punto la Fiorentina mette solo paura e confusione. L’uomo più pericoloso – ed anche in questo caso si tratta di una singolare continuità con la passata gestione – è sempre <strong>Marco Benassi</strong>, che cerca più volte di ripetere la prodezza di <strong>Bologna</strong>. Ma la salvezza della causa viola e la prima vittoria a cui assiste il <em>patron</em> Commisso da tempo immemorabile arriva grazie ad un altro dei soldatini viola.</p>
<p align="justify"><strong>German Pezzella</strong> non riesce ancora a capitanare un reparto difensivo inossidabile, da quando è mancato <strong>Davide Astori</strong> la difesa viola non si è più ritrovata, pur cambiando da un anno all’altro diversi effettivi. Ma l’argentino almeno una cosa ha ereditato da quel suo connazionale che faceva esaltare il <strong>Franchi</strong> appena pochi anni fa, <strong>Gonzalo Rodriguez</strong>: un colpo di testa che non perdona sui calci piazzati. Mancava da tempo, il momento giusto per ritornare di scena é l’82° minuto di questo scontro salvezza con una Spal che per lunghi tratti non si è dimostrata affatto inferiore o meno meritevole della Fiorentina. Sull’angolo battuto da <strong>Pulgar</strong>, German salta il doppio del suo marcatore, la mette dentro e poi va a dare sfogo alle lacrime sotto la <strong>Fiesole</strong>. Qualcuno alla maglia che indossa ci tiene ancora.</p>
<p align="justify">Finisce con l’assaggio di Cutrone, entrato per un Chiesa a cui anche oggi è meglio non mettere voti e che si mangia un gol altrettanto clamoroso del suo, come detto, ma almeno lo fa di tacco e lascia intravedere qualcosa.</p>
<div id="attachment_71842" style="width: 810px" class="wp-caption aligncenter"><img class="size-full wp-image-71842" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/Commisso200113-001.jpg" alt="L'abbraccio tra Commisso e Iachini negli spogliatoi" width="800" height="450" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/Commisso200113-001.jpg 800w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/Commisso200113-001-300x169.jpg 300w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/Commisso200113-001-768x432.jpg 768w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/Commisso200113-001-600x338.jpg 600w" sizes="(max-width: 800px) 100vw, 800px" /><p class="wp-caption-text">L&#8217;abbraccio tra Commisso e Iachini negli spogliatoi</p></div>
<p align="justify">Speriamo sia qualcosa di buono, perché la Fiorentina per portare in fondo questa stagione avrà bisogno anche dei fili d’erba girati per il verso giusto. Del resto, se aspettiamo che ci pensi lo zio d’America, questo zio d’America almeno, probabilmente andiamo incontro all’ennesima cocente delusione.</p>
<p align="justify">Mercoledi la <strong>Coppa Italia</strong> e l’<strong>Atalanta</strong>. Per quello che si è visto oggi, verrebbe voglia di rievocare una antica preghiera del tempo delle invasioni barbariche: <em>guardaci o Signore dalla furia degli uomini di Gasperini</em>.</p>
<!-- AddThis Sharing Buttons below --><div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='http://www.bloogger.it/2020/01/onor-di-capitano-2/' addthis:title='Onor di capitano'><a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_pinterest_share"></a><a class="addthis_button_google_plusone_share"></a><a class="addthis_button_email"></a><a class="addthis_button_print"></a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a></div>													</div>
												<div class="clear"></div>
					</div><!--/.entry-->

				</div><!--/.post-inner-->
			</article><!--/.post-->
		
		<div class="clear"></div>


		<p class="post-byline"><a href="http://www.bloogger.it/fiorentina/" rel="category tag">Fiorentina</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a> <span style="text-transform:lowercase;float:right;">13 gennaio 2020</span></p>



		<!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-507bf11b0c84ea04"></script>
		<span class="condividi">Condividi:</span><div class="addthis_sharing_toolbox"></div> -->

		<div class="clear"></div>

				<p class="post-tags"><span>Tags:</span> <a href="http://www.bloogger.it/tag/acf-fiorentina/" rel="tag">acf fiorentina</a><a href="http://www.bloogger.it/tag/bartlomjei-dragowski/" rel="tag">bartlomjei dragowski</a><a href="http://www.bloogger.it/tag/calcio/" rel="tag">calcio</a><a href="http://www.bloogger.it/tag/federico-chiesa/" rel="tag">federico chiesa</a><a href="http://www.bloogger.it/tag/firenze-2/" rel="tag">firenze</a><a href="http://www.bloogger.it/tag/german-pezzella/" rel="tag">german pezzella</a><a href="http://www.bloogger.it/tag/giuseppe-iachini/" rel="tag">giuseppe iachini</a><a href="http://www.bloogger.it/tag/leonardo-semplici/" rel="tag">leonardo semplici</a><a href="http://www.bloogger.it/tag/marco-benassi/" rel="tag">marco benassi</a><a href="http://www.bloogger.it/tag/patrick-cutrone/" rel="tag">patrick cutrone</a><a href="http://www.bloogger.it/tag/rocco-commisso/" rel="tag">rocco commisso</a><a href="http://www.bloogger.it/tag/spal-calcio/" rel="tag">spal calcio</a></p>
			<div class="clear"></div>

					<div class="author-bio">
				<div class="bio-avatar"><img alt='' src='http://www.bloogger.it/wordpress/wp-content/Cimy_User_Extra_Fields/borri.simone/avatar/simoneborri190421-001.jpg' class='avatar avatar-128 photo' height='128' width='128' /></div>
				<p class="bio-name">Simone Borri</p>
				<p class="bio-desc">Simone Borri è nato a Firenze, è laureato in scienze politiche, indirizzo storico. Tra le sue passioni la Fiorentina, di cui è tifoso da sempre, la storia, la politica, la letteratura, il cinema.</p><br />
				<p class="bio-altro"><a href="http://www.bloogger.it/author/borri-simone/">Visualizza gli altri articoli di Simone Borri <i class="fa fa-angle-double-right"></i></a></p>
				<div class="clear"></div>
			</div>
		

		
		

<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>Potrebbe interessarti anche ...
</h4>

<ul class="related-posts group">
	
		<li class="related post-hover">
		<article class="post-57056 post type-post status-publish format-standard has-post-thumbnail hentry category-fiorentina tag-calcio tag-empoli-fc tag-fiorentina-2 tag-firenze-2 tag-giuseppe-rossi tag-manuel-pasqual">

			<div class="post-thumbnail ">
				<a href="http://www.bloogger.it/2017/04/per-la-fiorentina-una-pasqua-amara/" title="Per la Fiorentina una Pasqua amara">


											<img width="520" height="245" src="http://www.bloogger.it/wordpress/wp-content/uploads/2017/04/omar-el-kaddouri-fiorentina-empoli-serie-a_1bqx7ypflgo3g10sx4ibv5pyin-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="omar-el-kaddouri-fiorentina-empoli-serie-a_1bqx7ypflgo3g10sx4ibv5pyin" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2017/04/omar-el-kaddouri-fiorentina-empoli-serie-a_1bqx7ypflgo3g10sx4ibv5pyin-520x245.jpg 520w, http://www.bloogger.it/wordpress/wp-content/uploads/2017/04/omar-el-kaddouri-fiorentina-empoli-serie-a_1bqx7ypflgo3g10sx4ibv5pyin-860x406.jpg 860w" sizes="(max-width: 520px) 100vw, 520px" />					 
					
																			</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.bloogger.it/2017/04/per-la-fiorentina-una-pasqua-amara/" rel="bookmark" title="Per la Fiorentina una Pasqua amara">Per la Fiorentina una Pasqua amara</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<!--  <p class="post-date">15 Apr, 2017</p> -->
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-54574 post type-post status-publish format-standard has-post-thumbnail hentry category-fiorentina tag-andrea-della-valle tag-calcio tag-federico-bernardeschi tag-federico-chiesa tag-fiorentina-2 tag-firenze-2 tag-genova tag-nikola-kalinic tag-paulo-souza">

			<div class="post-thumbnail ">
				<a href="http://www.bloogger.it/2017/01/la-fiorentina-al-tempo-dei-della-valle/" title="La Fiorentina al tempo dei Della Valle">


											<img width="520" height="245" src="http://www.bloogger.it/wordpress/wp-content/uploads/2017/01/fiorentina-170129-001-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="La gioia di Ilicic al vantaggio" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2017/01/fiorentina-170129-001-520x245.jpg 520w, http://www.bloogger.it/wordpress/wp-content/uploads/2017/01/fiorentina-170129-001-860x406.jpg 860w" sizes="(max-width: 520px) 100vw, 520px" />					 
					
																			</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.bloogger.it/2017/01/la-fiorentina-al-tempo-dei-della-valle/" rel="bookmark" title="La Fiorentina al tempo dei Della Valle">La Fiorentina al tempo dei Della Valle</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<!--  <p class="post-date">29 Gen, 2017</p> -->
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-58810 post type-post status-publish format-standard has-post-thumbnail hentry category-fiorentina tag-acf-fiorentina tag-calcio tag-firenze-2 tag-ss-napoli">

			<div class="post-thumbnail ">
				<a href="http://www.bloogger.it/2017/12/una-buona-fiorentina-per-un-pari-prezioso/" title="Una buona Fiorentina per un pari prezioso">


											<img width="520" height="245" src="http://www.bloogger.it/wordpress/wp-content/uploads/2017/12/JorginhoAstori171211-001-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="JorginhoAstori171211-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2017/12/JorginhoAstori171211-001-520x245.jpg 520w, http://www.bloogger.it/wordpress/wp-content/uploads/2017/12/JorginhoAstori171211-001-860x406.jpg 860w" sizes="(max-width: 520px) 100vw, 520px" />					 
					
																			</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.bloogger.it/2017/12/una-buona-fiorentina-per-un-pari-prezioso/" rel="bookmark" title="Una buona Fiorentina per un pari prezioso">Una buona Fiorentina per un pari prezioso</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<!--  <p class="post-date">11 Dic, 2017</p> -->
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
	
</ul><!--/.post-related-->


		
<section id="comments" class="themeform">
	
	
					<!-- comments open, no comments -->
			
		
	
		<h3 id="reply-title" class="heading comment-respond">Commenta l'articolo <i class="fa fa-chevron-down"></i></h3>

		<div id="loginwithajaxwidget-2" class="widget widget_loginwithajaxwidget">
<div class="login-container">

	<ul class="tabs">
		<li class="tab-link current" data-tab="login">Accedi</li>
		<li class="tab-link" data-tab="registrazione">Registrati</li>
		<li class="tab-link" data-tab="lost-password">Password dimenticata?</li>
	</ul>

	<div id="login" class="tab-content current">

			<form class="lwa-form" action="http://www.bloogger.it/wordpress/wp-login.php" method="post">
				<div class="lwa-username">
					<input type="text" name="log" id="lwa_user_login" class="input" placeholder="Username" />
				</div>

				<div class="lwa-password">
					<input type="password" name="pwd" id="lwa_user_pass" class="input" placeholder="Password" />
				</div>
				
				<div class="lwa-login_form">
									</div>
			<div class="lwa_other">
			<span class="lwa-status"></span>
				<div class="lwa-submit-button">
					<input type="submit" name="wp-submit" id="lwa_wp-submit" value="Login" tabindex="100" />
					<input type="hidden" name="lwa_profile_link" value="1" />
					<input type="hidden" name="login-with-ajax" value="login" />
									</div>
		   		<div class="lwa_ricordami"><input id="rememberme" name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /> <label for="rememberme">Ricordami</label></div>

			</div>
			</form>
						<form class="lwa-remember" action="http://www.bloogger.it/wordpress/wp-login.php?action=lostpassword" method="post" style="display:none;">
				<p><strong>Password dimenticata</strong></p>
				<div class="lwa-remember-email">  
										<input type="text" name="user_login" id="lwa_user_remember" value="inserisci il nome utente o l&#039;email" onfocus="if(this.value == 'inserisci il nome utente o l&#039;email'){this.value = '';}" onblur="if(this.value == ''){this.value = 'inserisci il nome utente o l&#039;email'}" />
									</div>
				<div class="lwa-submit-button">
					<input type="submit" value="Scegli una nuova Password" />
					<a href="#" class="lwa-links-remember-cancel">Cancella</a>
					<input type="hidden" name="login-with-ajax" value="remember" />         
				</div>
			</form>
			
	</div>
	<div id="registrazione" class="tab-content">
					<div class="lwa-register">
		<form class="registerform" action="http://www.bloogger.it/wordpress/wp-login.php?action=register" method="post">         
			<div class="lwa-username">
								<input type="text" name="user_login" id="user_login"  placeholder="Username" />   
		  	</div>
		  	<div class="lwa-email">
		  						<input type="text" name="user_email" id="user_email"  placeholder="Indirizzo e-mail"/>   
			</div>
			<!--	Start code from Cimy User Extra Fields 2.7.1	Copyright (c) 2006-2016 Marco Cimmino	http://www.marcocimmino.net/cimy-wordpress-plugins/cimy-user-extra-fields/	-->
	<input type="hidden" name="cimy_post" value="1" />
	<p id="cimy_uef_wp_p_field_1">
		<label for="cimy_uef_wp_1">Password</label><input type="password" name="cimy_uef_wp_PASSWORD" id="cimy_uef_wp_1" class="cimy_uef_input_27" value="" maxlength="100" />
	</p>
	<p id="cimy_uef_wp_p_field_2">
		<label for="cimy_uef_wp_2">Conferma password</label><input type="password" name="cimy_uef_wp_PASSWORD2" id="cimy_uef_wp_2" class="cimy_uef_input_27" value="" maxlength="100" />
	</p>
	<p id="cimy_uef_wp_p_field_3">
		<label for="cimy_uef_wp_3">Nome e cognome</label><input type="text" name="cimy_uef_wp_FIRSTNAME" id="cimy_uef_wp_3" class="cimy_uef_input_27" value="" maxlength="100" />
	</p>
	<p id="cimy_uef_p_field_1">
		<label for="cimy_uef_1">Data di nascita</label><input type="text" name="cimy_uef_DATA" id="cimy_uef_1" class="cimy_uef_input_27 datepicker" value="01 gennaio 2015" />
	</p>
	<p id="cimy_uef_p_field_2">
		<label for="cimy_uef_2">Immagine profilo </label><input type="file" name="cimy_uef_FOTO" id="cimy_uef_2" class="cimy_uef_picture" value="" onchange="uploadFile('registerform', 'cimy_uef_2', 'Per favore spedisci una immagine con una delle seguenti estensioni', Array('jpg','jpeg','jpe','gif','png','bmp','tiff','tif','ico'));" />
	</p>
	<br />
	<p id="cimy_uef_p_field_3">
		<label for="cimy_uef_3">privacy</label><input type="text" name="cimy_uef_PRIVACY" id="cimy_uef_3" class="cimy_uef_input_27" value="" maxlength="2" />
	</p>
	<br />
<!--	End of code from Cimy User Extra Fields	-->
			<div class="lwa_other">
			<span class="lwa-status"></span>
			<p class="lwa-submit-button">
				<input type="submit" name="wp-submit" id="wp-submit" class="button-primary" value="Registrati" tabindex="100" />
				<input type="hidden" name="login-with-ajax" value="register" />
			</p>
			</div>
		</form>
	</div>
			</div>
	<div id="lost-password" class="tab-content">
	<form class="lwa-remember" action="http://www.bloogger.it/wordpress/wp-login.php?action=lostpassword" method="post">
		<div class="lwa-remember-email">  
						<input type="text" name="user_login" id="lwa_user_remember" placeholder="Inserisci il tuo nome utente o l'indirizzo e-mail" />
					</div>
		<div class="lwa_other">
			<span class="lwa-status"></span>
			<p class="lwa_info">La nuova password verrà inviata al tuo indirizzo email.</p>
			<div class="lwa-submit-button">
				<input type="submit" value="Richiedi una nuova password" />
				<input type="hidden" name="login-with-ajax" value="remember" />         
			</div>
		</div>
	</form>
		</div>

</div></div>

					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/onor-di-capitano-2/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="http://www.bloogger.it/wordpress/wp-login.php?redirect_to=http%3A%2F%2Fwww.bloogger.it%2F2020%2F01%2Fonor-di-capitano-2%2F">connesso</a> per inviare un commento.</p>		</div><!-- #respond -->
		
</section><!--/#comments-->
	</div><!--/.pad-->

</section><!--/.content-->


	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i><p id="sidebar_vertical">SIDEBAR</p></a>
		
		<div class="sidebar-content">
		
		
			
						
						
						
			<div id="alxtabs-2" class="widget widget_alx_tabs">
<h3>In evidenza</h3>
	<div class="alx-tabs-container">

	
					
									
			<ul id="tab-recent" class="alx-tab group thumbs-enabled">
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/01/laffaire-dreyfus/" title="L&#8217;affaire Dreyfus">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2018/01/Dreyfus180113-002-160x160.png" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Dreyfus180113-002" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2018/01/Dreyfus180113-002-160x160.png 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2018/01/Dreyfus180113-002-150x150.png 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/ricorrenza/" rel="category tag">La ricorrenza</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/01/laffaire-dreyfus/" rel="bookmark" title="L&#8217;affaire Dreyfus">L&#8217;affaire Dreyfus</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/01/anche-litalia-avra-la-sua-nazionale/" title="«Anche l&#8217;Italia avrà la sua Nazionale»">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2018/01/NazionaleItaliana180113-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="NazionaleItaliana180113-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2018/01/NazionaleItaliana180113-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2018/01/NazionaleItaliana180113-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/sport/calcio/" rel="category tag">Calcio</a> / <a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/ricorrenza/" rel="category tag">La ricorrenza</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/01/anche-litalia-avra-la-sua-nazionale/" rel="bookmark" title="«Anche l&#8217;Italia avrà la sua Nazionale»">«Anche l&#8217;Italia avrà la sua Nazionale»</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/01/il-pescatore/" title="Il pescatore">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/FabrizioDeAndré200111-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="FabrizioDeAndré200111-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/FabrizioDeAndré200111-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/FabrizioDeAndré200111-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/spettacoli/musica/il-brano-del-giorno/" rel="category tag">Il brano del giorno</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/01/il-pescatore/" rel="bookmark" title="Il pescatore">Il pescatore</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/01/rod-is-sailing/" title="Rod is Sailing">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/0DEBE816-9E26-48D6-8244-1528075FE81E-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Il cantautore londinese Rod Stewart" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/0DEBE816-9E26-48D6-8244-1528075FE81E-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/0DEBE816-9E26-48D6-8244-1528075FE81E-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/spettacoli/musica/il-brano-del-giorno/" rel="category tag">Il brano del giorno</a> / <a href="http://www.bloogger.it/spettacoli/musica/" rel="category tag">Musica</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/01/rod-is-sailing/" rel="bookmark" title="Rod is Sailing">Rod is Sailing</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/01/rule-britannia/" title="Rule, Britannia!">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/HoratioNelson200109-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="HoratioNelson200109-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/HoratioNelson200109-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/HoratioNelson200109-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/spettacoli/musica/il-brano-del-giorno/" rel="category tag">Il brano del giorno</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/01/rule-britannia/" rel="bookmark" title="Rule, Britannia!">Rule, Britannia!</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/01/quattro-anni-senza-il-duca-bianco/" title="Quattro anni senza il Duca Bianco">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2018/01/DavidBowie180110-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="DavidBowie180110-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2018/01/DavidBowie180110-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2018/01/DavidBowie180110-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/spettacoli/musica/" rel="category tag">Musica</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/01/quattro-anni-senza-il-duca-bianco/" rel="bookmark" title="Quattro anni senza il Duca Bianco">Quattro anni senza il Duca Bianco</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/01/quando/" title="Quando&#8230;">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/8C60F50B-C369-4DF1-AD72-39A928E95B44-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Il cantautore napoletano Pino Daniele" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/8C60F50B-C369-4DF1-AD72-39A928E95B44-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/8C60F50B-C369-4DF1-AD72-39A928E95B44-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/spettacoli/musica/il-brano-del-giorno/" rel="category tag">Il brano del giorno</a> / <a href="http://www.bloogger.it/ricorrenza/" rel="category tag">La ricorrenza</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/01/quando/" rel="bookmark" title="Quando&#8230;">Quando&#8230;</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/01/il-regime/" title="Il Regime">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2018/01/3gennaio1925-180103-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Il discorso del 3 gennaio 1925 alla Camera dei Deputati" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2018/01/3gennaio1925-180103-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2018/01/3gennaio1925-180103-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/in-evidenza/" rel="category tag">Evidenza</a> / <a href="http://www.bloogger.it/ricorrenza/" rel="category tag">La ricorrenza</a> / <a href="http://www.bloogger.it/rubriche/storia-primo-piano/" rel="category tag">Storia</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/01/il-regime/" rel="bookmark" title="Il Regime">Il Regime</a></p>
						<!--  -->
					</div>
					
				</li>
							</ul><!--/.alx-tab-->

		

			

		
			</div>

</div>
<div id="widget_sp_image-21" class="widget widget_sp_image"><h3>Scoglio-nati viola Isola d&#8217;Elba</h3><a href="http://www.scoglionativiola.it" id="" target="_self" class="widget_sp_image-image-link" title="Scoglio-nati viola Isola d&#8217;Elba" rel=""><img width="150" height="91" alt="Scoglio-nati viola Isola d&#8217;Elba" class="attachment-full" style="max-width: 100%;" src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/logo.jpg" /></a><div class="widget_sp_image-description" ><p>L'ELBA E' VIOLA!</p>
</div></div><div id="alxtabs-3" class="widget widget_alx_tabs">
<h3>FIRENZE</h3>
	<div class="alx-tabs-container">

	
					
									
			<ul id="tab-recent" class="alx-tab group thumbs-enabled">
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/01/pratolini-e-la-sua-firenze/" title="Pratolini e la sua Firenze">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/549291CB-E173-468D-BB7B-7FE7059EC73C-160x160.png" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Firenze, immagine dei primi  del Novecento" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/549291CB-E173-468D-BB7B-7FE7059EC73C-160x160.png 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/549291CB-E173-468D-BB7B-7FE7059EC73C-150x150.png 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/rubriche/caffe-letterario/" rel="category tag">Caffé letterario</a> / <a href="http://www.bloogger.it/firenze/" rel="category tag">Firenze</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a> / <a href="http://www.bloogger.it/ricorrenza/" rel="category tag">La ricorrenza</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/01/pratolini-e-la-sua-firenze/" rel="bookmark" title="Pratolini e la sua Firenze">Pratolini e la sua Firenze</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2020/01/pittore-o-burlone/" title="Pittore o burlone?">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/5F35213D-57A9-4443-B0D1-4F30D2D63725-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="BUONAMICOBUFFALMACCO.2020.01.04-01" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/5F35213D-57A9-4443-B0D1-4F30D2D63725-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2020/01/5F35213D-57A9-4443-B0D1-4F30D2D63725-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/cultura-e-arte/" rel="category tag">Cultura e Arte</a> / <a href="http://www.bloogger.it/firenze/" rel="category tag">Firenze</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2020/01/pittore-o-burlone/" rel="bookmark" title="Pittore o burlone?">Pittore o burlone?</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2019/12/buon-anno-firenze/" title="Buon anno Firenze">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/12/Fiorentina191231-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Fiorentina191231-001" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2019/12/Fiorentina191231-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/12/Fiorentina191231-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/fiorentina/" rel="category tag">Fiorentina</a> / <a href="http://www.bloogger.it/firenze/" rel="category tag">Firenze</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2019/12/buon-anno-firenze/" rel="bookmark" title="Buon anno Firenze">Buon anno Firenze</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2019/12/la-gabbia-per-grilli/" title="La gabbia per grilli">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/12/D79693BC-3F6F-4793-B11D-34A2A28008D5-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="La Festa del grillo, Firenze, Parco delle Cascine- immagine d’epoca" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2019/12/D79693BC-3F6F-4793-B11D-34A2A28008D5-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/12/D79693BC-3F6F-4793-B11D-34A2A28008D5-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/firenze/" rel="category tag">Firenze</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2019/12/la-gabbia-per-grilli/" rel="bookmark" title="La gabbia per grilli">La gabbia per grilli</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2019/12/nel-nome-della-famiglia-e-di-firenze/" title="Nel nome della famiglia. E di Firenze.">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/12/DanielSharmanLorenzodeMedici191212-001-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Daniel Sharman è Lorenzo de&#039; Medici" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2019/12/DanielSharmanLorenzodeMedici191212-001-160x160.jpg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/12/DanielSharmanLorenzodeMedici191212-001-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/spettacoli/cinema/" rel="category tag">Cinema</a> / <a href="http://www.bloogger.it/firenze/" rel="category tag">Firenze</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a> / <a href="http://www.bloogger.it/rubriche/storia-primo-piano/" rel="category tag">Storia</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2019/12/nel-nome-della-famiglia-e-di-firenze/" rel="bookmark" title="Nel nome della famiglia. E di Firenze.">Nel nome della famiglia. E di Firenze.</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2019/12/a-firenze-non-si-e-mai-al-verde-semmai/" title="A Firenze non si resta mai al verde!">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/12/A81F60B9-C4D5-4F8E-ACFA-EBBA98F2ECE2-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="«Non avere il becco di un quattrino»" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2019/12/A81F60B9-C4D5-4F8E-ACFA-EBBA98F2ECE2-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/12/A81F60B9-C4D5-4F8E-ACFA-EBBA98F2ECE2-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/firenze/" rel="category tag">Firenze</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2019/12/a-firenze-non-si-e-mai-al-verde-semmai/" rel="bookmark" title="A Firenze non si resta mai al verde!">A Firenze non si resta mai al verde!</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2019/12/meglio-nascere-orafi-che-beccai/" title="Meglio nascere orafi che beccai!">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/11/B1487D30-3EA2-473B-BECA-E471F77F7387-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Firenze, Ponte Vecchio" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2019/11/B1487D30-3EA2-473B-BECA-E471F77F7387-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/11/B1487D30-3EA2-473B-BECA-E471F77F7387-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/cultura-e-arte/" rel="category tag">Cultura e Arte</a> / <a href="http://www.bloogger.it/firenze/" rel="category tag">Firenze</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2019/12/meglio-nascere-orafi-che-beccai/" rel="bookmark" title="Meglio nascere orafi che beccai!">Meglio nascere orafi che beccai!</a></p>
						<!--  -->
					</div>
					
				</li>
								<li >
					
										<div class="tab-item-thumbnail">
						<a href="http://www.bloogger.it/2019/11/un-appellativo-prettamente-fiorentino/" title="L’angolo dove non c’è paradiso!">
															<img width="160" height="160" src="http://www.bloogger.it/wordpress/wp-content/uploads/2019/11/EEB21732-3545-4801-B725-18887B56A3CC-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Firenze, Via dell’Oriulo,  Canto dei Bischeri" srcset="http://www.bloogger.it/wordpress/wp-content/uploads/2019/11/EEB21732-3545-4801-B725-18887B56A3CC-160x160.jpeg 160w, http://www.bloogger.it/wordpress/wp-content/uploads/2019/11/EEB21732-3545-4801-B725-18887B56A3CC-150x150.jpeg 150w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.bloogger.it/cultura-e-arte/" rel="category tag">Cultura e Arte</a> / <a href="http://www.bloogger.it/firenze/" rel="category tag">Firenze</a> / <a href="http://www.bloogger.it/principali/" rel="category tag">Homepage</a></p>						<p class="tab-item-title"><a href="http://www.bloogger.it/2019/11/un-appellativo-prettamente-fiorentino/" rel="bookmark" title="L’angolo dove non c’è paradiso!">L’angolo dove non c’è paradiso!</a></p>
						<!--  -->
					</div>
					
				</li>
							</ul><!--/.alx-tab-->

		

			

		
			</div>

</div>
			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

		

				</div><!--/.main-inner-->
			</div><!--/.main-->
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">
		
		<section class="container" id="footer-bottom">
			<div class="container-inner">

				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>

				<div class="pad group">

					<div class="grid one-half">



					<!--	<div id="copyright">
															<p>Bloogger.it &copy; 2020. All Rights Reserved.</p>
													</div> /#copyright-->

						
					</div>

					<div class="grid one-half last">
											</div>


				</div><!--/.pad-->

										
			<nav class="nav-container group" id="nav-footer">
							<a href="http://www.bloogger.it/" rel="home">
							<img id="footer-logo" src="http://www.bloogger.it/wordpress/wp-content/uploads/2015/01/logob.png" alt="">
							</a>
										<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap"><ul id="menu-footer" class="nav container group"><li id="menu-item-5605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5605"><a href="http://www.bloogger.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-37376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37376"><a href="http://www.bloogger.it/termini-di-utilizzo/">Termini di utilizzo</a></li>
<li id="menu-item-44803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44803"><a href="http://www.bloogger.it/eventi/">Eventi</a></li>
<li id="menu-item-61410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61410"><a href="http://www.bloogger.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-5598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5598"><a href="http://www.bloogger.it/contatti/">Contatti</a></li>
</ul></div>
			</nav><!--/#nav-footer-->
		
			</div><!--/.container-inner-->
		</section><!--/.container-->

	</footer><!--/#footer-->

</div><!--/#wrapper-->

<div id="cookie-law-info-bar"><span>I cookie permettono il funzionamento di alcuni servizi di questo blog. Utilizzando questi servizi, accetti l'utilizzo dei cookie da parte nostra. <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accetta</a> <a href="http://www.bloogger.it/termini-di-utilizzo/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leggi informativa</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_language":"it","ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.6.17";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-39a131a0db902d72545671193a490239","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":true,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_language":"it","ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-507bf11b0c84ea04 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <div id="su-footer-links" style="text-align: center;"></div><link rel='stylesheet' id='addthis_output-css'  href='http://www.bloogger.it/wordpress/wp-content/plugins/addthis/css/output.css?ver=4.6.17' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.bloogger.it\/wordpress\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/jquery.jplayer.min.js?ver=4.6.17'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/scripts.js?ver=4.6.17'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/jquery.sharrre.min.js?ver=4.6.17'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-includes/js/comment-reply.min.js?ver=4.6.17'></script>
<script type='text/javascript' src='http://www.bloogger.it/wordpress/wp-includes/js/wp-embed.min.js?ver=4.6.17'></script>
<!--[if lt IE 9]>
<script src="http://www.bloogger.it/wordpress/wp-content/themes/bloogger/js/ie/respond.js"></script>
<![endif]-->
<!--wp_footer-->

</body>
</html>
